<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr" >
<head><meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>CES 2022: Geschrumpfte Tech-Show statt triumphaler Rückkehr </title>
<script>
/* <![CDATA[ */
if (typeof dataLayer === "undefined") {
dataLayer = [{'ArticleVendor': 'DPA'}];
} else {
dataLayer.push({'ArticleVendor': 'DPA'});
}
/* ]]> */</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type":"WebPage",
"@id":"https://www.freenet.de/digitalewelt/news/ces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html"
},
"headline": "CES 2022: Geschrumpfte Tech-Show statt triumphaler Rückkehr",
"description": "  Seit zwei Jahren gab es keine großen Messen mehr. Auch bei der CES in Las Vegas wird es nun statt einer triumphalen Rückkehr eine abgespeckte Tech-Show ohne viele große Namen geben. ",
"datePublished": "2022-01-03T09:15:44Z",
"dateModified": "2022-01-03T09:21:13Z",
"author": {
"@type": "Organization",
"name": "freenet.de"
},
"image": {
"@type": "ImageObject",
"url": "https://blob.freent.de/image/8689372/460x307/460/307/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/dP/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg",
"width": 	"460",
"height": 	"307"
},
"publisher": {
"@type": "Organization",
"name":	"freenet.de",
"logo": {
"@type": "ImageObject",
"url": "https://code.freent.de/contentblob/7894100/1/data/freenetlogojson.svg",
"width": "300",
"height": "101"
}
}
}
</script>
<link rel="amphtml" href="https://www.freenet.de/amp/digitalewelt/news/ces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html"><link rel="canonical" href="https://www.freenet.de/digitalewelt/news/ces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html" /><meta name="description" content="Seit zwei Jahren gab es keine großen Messen mehr. Auch bei der CES in Las Vegas wird es nun statt einer triumphalen Rückkehr eine abgespeckte ..." />
<meta name="keywords" content="Messehalle, Restaurant"/>
<meta name="robots" content="index, follow, noodp, noydir" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.freenet.de/digitalewelt/news/ces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html" /><meta property="og:description" content="Seit zwei Jahren gab es keine großen Messen mehr. Auch bei der CES in Las Vegas wird es nun statt einer triumphalen Rückkehr eine abgespeckte ..." />
<meta property="og:title" content="CES 2022: Geschrumpfte Tech-Show statt triumphaler Rückkehr " />
<meta property="og:site_name" content="freenet.de Digital" />
<meta property="article:published_time" content="2022-01-03T09:15:44Z" />
<meta property="og:image" content="https://blob.freent.de/image/8689372/460x307/460/307/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/dP/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg" />
<meta property="article:section" content="digitalewelt/news" /><link rel="preconnect" href="//code.freent.de" /><link rel="preconnect" href="//blob.freent.de" /><link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de" /><link rel="preconnect" href="https://consent.stroeerdigitalgroup.de" /><link rel="preconnect" href="https://cdn-a.yieldlove.com" /><link rel="preconnect" href="https://s385.mxcdn.net" /><link rel="preconnect" href="//js.adscale.de" /><link rel="preconnect" href="//ih.adscale.de" /><link rel="preconnect" href="https://tracking.m6r.eu" /><link rel="preconnect" href="//adservice.google.com" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092" /> <meta property="fb:admins" content="527017298, 100010664945395" /> <link rel="shortcut icon" type="image/x-icon" href="//blob.freent.de/contentblob/2402502/data/freenet_32x32.ico" /><link rel="stylesheet" href="//code.freent.de/code/4774840/27211317513590913104125106121841352313711112/frn_global_lib_RD.css"  />
<!--[if lt IE 9]>
<link rel="stylesheet" href="//code.freent.de/code/4785564/23/ie8fixes_RD.css"  />
<![endif]--><link rel="stylesheet" href="//code.freent.de/code/1070802/29231019/frn_digitalewelt_lib.css"  />
<meta name="google-site-verification" content="OFTdFvZNtMm8Ibleom9KwsDtCb34N5dH8RHUyEy8gzE" /><meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419" /><meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Digitale Welt" href="https://feeds.feedburner.com/freenet/digitalewelt" />
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/frn_freenet/metaTag.min.js" type="text/javascript"></script>
<script>
SDG.Publisher.setZone('digital_rest_artikel');
SDG.Publisher.activateSecureProtocol();
</script>
<script src="//code.freent.de/code/4760788/374112448121463381121538137215254/MainLib_RD.js" ></script>
<script src="//code.freent.de/code/3150748/91564829611122214/ChannelLib.js" ></script>
<script src="//code.freent.de/code/2711076/2/Shopping_Modul_link.js" ></script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<!-- @@ partnerHead @@ -->
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NG9JM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NG9JM5');</script>
<!-- End Google Tag Manager -->
<div id="frnKopfBlock"><i></i></div><div id="frnMain">
<header id="frnKopf_Neu" >
<div id="frnKopfRechts">
<div id="frnLogo">
<a href="https://www.freenet.de/index.html" title="freenet.de - E-Mail, Cloud, Nachrichten &amp; Services"><img src="//blob.freent.de/contentblob/4778316/4/original/freenet-logo-link.png" width="160" height="54" alt="freenet.de - E-Mail, Cloud, Nachrichten &amp; Services" ></a>
</div>
<div id="frnKopfLogo">
<div id="frnKopfLinkleiste" class="">
<script>
if(!window.location.href.match(/freenet.de\/index.html/) && !window.location.href.match(/\/www\//)){
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);})(document,'script','https://tls.freenet.de/PHP/Login/getJavaScriptRD.php?z='+(Math.random()*100000), function(){
if(typeof(login)!=="undefined" && login == true) {
if(document.getElementById("frnLoggedInBox")){document.getElementById("frnLoggedInBox").style.display = "block";}
insertBoxAnrede();
}
});
}
</script>
<script src="https://code.freent.de/code/7807196/ads.js?adzone=137"></script>
<style>
#frnHeadWiFi, #frnHeadWiFi_preview {
display: block;
background: #00a6ed;
height: auto;
float: right;
position: relative;
}
#frnHeadWiFi a:before, #frnHeadWiFi_preview a:before{
content: "";
position: absolute;
height: 5px;
left: 0;
right: 0;
bottom: 0;
background-color: #1fbfed;
}
.frnStickyNavi #frnHeadKlarmobil, .frnStickyNavi #frnHeadWiFi{display:none;}
#frnStickyFunk{display:none;}
@media screen and (max-width: 1112px) {
#frnHeadWiFi, #frnHeadWiFi_preview{display: none;}
#frnStickyFunk{display:block;}
}
.partner_heart{color: #f08f9e;font-size: 23px;margin: -12px 0 0 -18px;}
.partner_heart a{color: #f08f9e!important;}
#frnProductNavi div.partner_heart:before, #frnProductNavi_preview div.partner_heart:before{background: transparent;}
</style>
<div id="frnProductNavi">
<div id="frnHeadFreenetMobile" class="lp_navi_freenetmobile"><a href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener" title="freenet Mobile">freenet Mobile</a></div>
<div id="frnHeadTv" class="lp_navi_freenettv"><a href="https://ndirect.ppro.de/click/1mUf/NAV_KOPF" target="_blank" rel="noopener" title="freenet TV">freenet TV</a></div>
<div id="frnHeadFreenetPartnersuche" class="lp_navi_freenetpartnersuche"><a href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener" title="freenet.de Partnersuche">freenet.de Partnersuche</a></div>
<div class="partner_heart"><a href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener" title="freenet.de Partnersuche">&hearts;</a></div>
</div>
<div id="frnHeadWebHosting" class="frn_header_top_right_icon lp_navi_jackpot"><a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" target="_blank" rel="noopener" title="Ihre Webseite">Webhosting</a></div>
<div id="frnHeadWiFi" class="frn_header_top_right_icon lp_navi_wifi"><a href="https://email.freenet.de/mega/index.html?tid=2001445&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" target="_blank" rel="noopener" title="Mega" style="color:#fff;">MEGA</a></div>
<div id="frnHeadMail" class="frn_header_top_right_icon lp_navi_mail"><a href="https://email.freenet.de/index.html?epid=e9900001342" target="_blank" rel="noopener" title="Mail &amp; Cloud">Mail &amp; Cloud</a></div>
<div id="frnHeadKundenservice" class="frn_header_top_right_icon lp_navi_kundenservice"><a href="https://kundenservice.freenet.de/" title="freenet Kundenservice"></a></div>
<div id="frnBurgerNav"><div class="frn_font_burgermenu frn_fn_icons"><div class="icon-burgermenu"></div></div><span>Menü</span></div>
<!-- @@ partnerEventCount @@ -->
</div>
<a href="https://www.freenet.de/index.html" id="frnKopfLogoLink" title="Startseite"></a>
</div>
<div id="frnKopfChannelPic"><a href="/digitalewelt/index.html" title="Digital">Digital</a></div>
<div id="frnKopfWelcome"></div>
<nav class="frn_topnavi topnavi_4735998">
<ul id="frnKopfLeiste">
<li id="frnKopfStartNeu" >
<a href="/index.html" onclick="" target="_self" title="Start">Start<i></i></a>
<ul><li><a href="/wifi/index.html" target="_self" title="Start">Start</a>
</li>
</ul></li>
<li id="frnKopfNachrichten" >
<a href="/nachrichten/index.html" onclick="" target="_self" title="News">News<i></i></a>
<ul><li><a href="/nachrichten/politik/index.html" target="_self" title="Politik">Politik</a>
</li>
<li><a href="/nachrichten/wirtschaft/index.html" target="_self" title="Wirtschaft">Wirtschaft</a>
</li>
<li><a href="/nachrichten/vermischtes/index.html" target="_self" title="Vermischtes">Vermischtes</a>
</li>
<li><a href="/nachrichten/wetter/index.html" target="_self" title="Wetter">Wetter</a>
</li>
<li><a href="https://einbuergerungstest.freenet.de" target="_self" title="Einbürgerungstest">Einbürgerungstest</a>
</li>
<li><a href="https://iqtest.freenet.de/" target="_self" title="IQ-Test">IQ-Test</a>
</li>
<li><a href="/nachrichten/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfSport" >
<a href="/sport/index.html" onclick="" target="_self" title="Sport">Sport<i></i></a>
<ul><li><a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" target="_self" title="Bundesliga Liveticker">Liveticker</a>
</li>
<li><a href="/sport/bundesliga/index.html" target="_self" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/sport/zweite-bundesliga/index.html" target="_self" title="2. Bundesliga">2. Bundesliga</a>
</li>
<li><a href="/sport/champions-league/index.html" target="_self" title="Champions League">Champions League</a>
</li>
<li><a href="/sport/dfb-pokal/index.html" target="_self" title="DFB-Pokal">DFB-Pokal</a>
</li>
<li><a href="/sport/nationalmannschaft/index.html" target="_self" title="Nationalmannschaft">Nationalmannschaft</a>
</li>
<li><a href="/sport/formel-1/index.html" target="_self" title="Formel 1">Formel 1</a>
</li>
<li><a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" target="_self" title="mehr Statistiken">Datencenter</a>
</li>
<li><a href="https://fussball-quiz.freenet.de" target="_self" title="Fußball-Quiz">Fußball-Quiz</a>
</li>
<li><a href="/sport/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfFinanzen" >
<a href="/finanzen/index.html" onclick="" target="_self" title="Finanzen">Finanzen<i></i></a>
<ul><li><a href="https://boerse.freenet.de/" target="_self" title="Börse">Börse</a>
</li>
<li><a href="/finanzen/jobs-karriere/index.html" target="_self" title="Jobs und Karriere">Jobs &amp; Karriere</a>
</li>
<li><a href="/finanzen/kredit-banking/index.html" target="_self" title="Kredit und Banking">Kredit &amp; Banking</a>
</li>
<li><a href="/finanzen/immobilien/index.html" target="_self" title="Immobilien">Immobilien</a>
</li>
<li><a href="/finanzen/versicherung/index.html" target="_self" title="Versicherung und Rente">Versicherung</a>
</li>
<li><a href="/finanzen/recht-steuern/index.html" target="_self" title="Recht und Steuern">Recht &amp; Steuern</a>
</li>
<li><a href="/finanzen/spartipps/index.html" target="_self" title="Spartipps">Spartipps</a>
</li>
<li><a href="/finanzen/nachrichten/index.html" target="_self" title="Finanznachrichten">Finanznachrichten</a>
</li>
<li><a href="/finanzen/gehaltsrechner/index.html" target="_self" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
</li>
<li><a href="/finanzen/promillerechner/index.html" target="_self" title="Promille-Rechner">Promille-Rechner</a>
</li>
<li><a href="/finanzen/finanzrechner/index.html" target="_self" title="weitere Vergleichsrechner">Finanzrechner</a>
</li>
<li class="frn_nomobile"><a href="/finanzen/jobs-karriere/tipptrainer/index.html" target="_self" title="Tipptrainer">Tipptrainer</a>
</li>
<li><a href="/finanzen/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfAuto" >
<a href="/auto/index.html" onclick="" target="_self" title="Auto">Auto<i></i></a>
<ul><li><a href="/auto/neuheiten/index.html" target="_self" title="Neuheiten">Neuheiten</a>
</li>
<li><a href="/auto/tests/index.html" target="_self" title="Tests">Tests</a>
</li>
<li><a href="/auto/magazin/index.html" target="_self" title="Magazin">Magazin</a>
</li>
<li><a href="/auto/youngtimeroldtimer/index.html" target="_self" title="Youngtimer und Oldtimer">Youngtimer &amp; Oldtimer</a>
</li>
<li><a href="/auto/wohnmobile/index.html" target="_self" title="Wohnmobile">Wohnmobile</a>
</li>
<li><a href="/auto/motorsport/index.html" target="_self" title="Motorsport">Motorsport</a>
</li>
<li><a href="/auto/elektro-autos/index.html" target="_self" title="Elektro-Autos">Elektro-Autos</a>
</li>
<li><a href="/auto/service/index.html" target="_self" title="Service">Service</a>
</li>
<li><a href="/auto/bussgeldrechner/index.html" target="_self" title="Bußgeldrechner">Bußgeldrechner</a>
</li>
<li><a href="/auto/spielspass/index.html" target="_self" title="Spiel und Spaß">Spiel &amp; Spaß</a>
</li>
<li><a href="/auto/fuhrparkmanagement/index.html" target="_self" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
</li>
<li><a href="https://fahrschule.freenet.de" target="_self" title="Führerscheintest">Führerscheintest</a>
</li>
<li><a href="https://www.freenet.de/auto/gebrauchtwagensuche/" target="_self" title="Gebrauchtwagensuche">Gebrauchtwagensuche</a>
</li>
<li><a href="/auto/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfUnterhaltung" >
<a href="/unterhaltung/index.html" onclick="" target="_self" title="Unterhaltung">Unterhaltung<i></i></a>
<ul><li><a href="/unterhaltung/promis/index.html" target="_self" title="Promis">Promis</a>
</li>
<li><a href="/unterhaltung/tv/index.html" target="_self" title="TV">TV</a>
</li>
<li><a href="/unterhaltung/kino/index.html" target="_self" title="Kino">Kino</a>
</li>
<li><a href="/unterhaltung/royals/index.html" target="_self" title="Royals">Royals</a>
</li>
<li><a href="/unterhaltung/sudoku/index.html" target="_self" title="Sudoku">Sudoku</a>
</li>
<li><a href="/unterhaltung/cartoons/index.html" target="_self" title="Cartoons">Cartoons</a>
</li>
<li><a href="/unterhaltung/witze/index.html" target="_self" title="Witze und Sprüche">Witze</a>
</li>
<li><a href="/unterhaltung/tatort/index.html" target="_self" title="Tatort">Tatort</a>
</li>
<li><a href="https://promi-quiz.freenet.de" target="_self" title="Promi-Quiz">Promi-Quiz</a>
</li>
<li><a href="https://film-quiz.freenet.de" target="_self" title="Film-Quiz">Film-Quiz</a>
</li>
<li><a href="/unterhaltung/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfLeben" >
<a href="/lifestyle/index.html" onclick="" target="_self" title="Lifestyle">Lifestyle<i></i></a>
<ul><li><a href="/lifestyle/ratgeber/index.html" target="_self" title="Ratgeber">Ratgeber</a>
</li>
<li><a href="/lifestyle/reisen/index.html" target="_self" title="Reisen">Reisen</a>
</li>
<li><a href="/lifestyle/gesundheit/index.html" target="_self" title="Gesundheit">Gesundheit</a>
</li>
<li><a href="/lifestyle/psychotests/index.html" target="_self" title="Ratgeber">Psychotests</a>
</li>
<li><a href="/lifestyle/ferien-2021/index.html" target="_self" title="Ferientermine 2021">Ferientermine 2021</a>
</li>
<li><a href="/lifestyle/horoskope/index.html" target="_self" title="Horoskope">Horoskop</a>
</li>
<li><a href="https://www.freenet.de/fashion" target="_self" title="Fashion">Fashion</a>
</li>
<li><a href="https://www.freenet.de/ihre-gesundheit" target="_self" title="Medikamentenvergleich">Medikamentenvergleich</a>
</li>
<li><a href="/lifestyle/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfDigitalewelt" class="active">
<a href="/digitalewelt/index.html" onclick="" target="_self" title="Digital">Digital<i></i></a>
<ul><li><a href="https://www.freenet.de/download" target="_self" title="Download-Center">Download-Center</a>
</li>
<li><a href="/digitalewelt/news/index.html" target="_self" title="TopNews">Digital News</a>
</li>
<li><a href="/digitalewelt/computermobile/index.html" target="_self" title="Computer und Mobile">Computer &amp; Mobile</a>
</li>
<li><a href="/digitalewelt/onlinesicherheit/index.html" target="_self" title="Online und Sicherheit">Online &amp; Sicherheit</a>
</li>
<li><a href="/digitalewelt/windowssoftware/index.html" target="_self" title="Windows und Software">Windows &amp; Software</a>
</li>
<li><a href="/digitalewelt/gadgetsfun/index.html" target="_self" title="Gadgets und Fun">Gadgets &amp; Fun</a>
</li>
<li><a href="https://www.freenet.de/email/index.html" target="_self" title="Mail & Cloud-Blog">Mail &amp; Cloud-Blog</a>
</li>
<li><a href="https://www.freenet.de/vergleich/" target="_self" title="Vergleich">Vergleich</a>
</li>
<li><a href="/digitalewelt/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfGaming" class="frn_nomobile">
<a href="/spielen/index.html" onclick="" target="_self" title="Spielen">Spielen<i></i></a>
<ul><li class="frn_nomobile"><a href="/spielen/tests-und-quizzes/index.html" target="_self" title="Tests und Quizzes">Tests &amp; Quizzes</a>
</li>
<li class="frn_nomobile"><a href="/spielen/hotornot/index.html" target="_self" title="Hot or Not">Hot or Not?</a>
</li>
<li class="frn_nomobile"><a href="/spielen/online-spiele/index.html" target="_self" title="Online-Spiele">Online-Spiele</a>
</li>
<li class="frn_nomobile"><a href="/spielen/az/index.html" target="_self" title="Games A-Z">Games A-Z</a>
</li>
</ul></li>
<li id="frnStickyOnlinespiele" >
<a href="https://www.freenet.de/spielen/online-spiele/index.html" onclick="" target="_self" title="Online-Spiele">Online-Spiele<i></i></a>
<ul><li><a href="https://www.freenet.de/spielen/online-spiele/solitaer/index.html" target="_self" title="Solitär">Solitär</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/exchange/index.html" target="_self" title="Exchange">Exchange</a>
</li>
<li><a href="/beta/onlinespiele/exchangeclmobile/index.html" target="_self" title="Exchange Cl.">Exchange Cl.</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/mahjong/index.html" target="_self" title="Mahjong">Mahjong</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/snowball/index.html" target="_self" title="Snowball">Snowball</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/sudoku/index.html" target="_self" title="Sudoku">Sudoku</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/fibonacci/index.html" target="_self" title="Fibonacci">Fibonacci</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/gumblast-shooter/index.html" target="_self" title="Gum Blast">Gum Blast</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/sudoken/index.html" target="_self" title="Sudoken">Sudoken</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/schach/index.html" target="_self" title="Schach">Schach</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/cuboro-riddles/index.html" target="_self" title="Cuboro Riddles">Cuboro Riddles</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/2048-power-of-2/index.html" target="_self" title="Power Of 2">Power Of 2</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/street/index.html" target="_self" title="Sudoku Street">Sudoku Street</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/bubbles/index.html" target="_self" title="Bubbles">Bubbles</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/doppel/index.html" target="_self" title="Doppel">Doppel</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/rushtower/index.html" target="_self" title="Rushtower">Rushtower</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/wimmelbild/index.html" target="_self" title="Wimmelbild">Wimmelbild</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/wortblitz/index.html" target="_self" title="Wortblitz">Wortblitz</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/ski-racer/index.html" target="_self" title="Ski Racer">Ski Racer</a>
</li>
</ul></li>
<li id="frnStickyKundenservice" >
<a href="https://email.freenet.de/wifi/index.html" onclick="" target="_self" title="WiFi">WiFi<i></i></a>
</li>
<li id="frnStickyMobile" >
<a href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" onclick="" target="_self" title="freenet Mobile">freenet Mobile<i></i></a>
</li>
<li id="frnStickyTv" >
<a href="https://ndirect.ppro.de/click/1mUf/NAV" onclick="" target="_self" title="freenet TV">freenet TV<i></i></a>
</li>
<li id="frnStickyFunk" >
<a href="https://ndirect.ppro.de/click/2q0A/Kopf_Funk" onclick="" target="_self" title="freenet FUNK">freenet FUNK<i></i></a>
</li>
<li id="frnStickyFunk" >
<a href="https://ndirect.ppro.de/click/2BzW/Kopf_Flex" onclick="" target="_self" title="freenet FLEX">freenet FLEX<i></i></a>
</li>
<li id="frnStickyMail" >
<a href="https://email.freenet.de/registrierung/frn?epid=e9900001342&amp;tid=2001004" onclick="" target="_self" title="Mail &amp; Cloud">Mail &amp; Cloud<i></i></a>
</li>
<li id="frnStickyKundenservice" >
<a href="https://kundenservice.freenet.de/" onclick="" target="_self" title="Kundenservice">Kundenservice<i></i></a>
</li>
</ul>
</nav>
<script>
Frn.initNavigation();
</script>
<div id="frnKopfSuch">
<div class="frn_headSearch">
<div class="frn_searchHeadForm">
<form name="f" method="get" action="https://suche.freenet.de/suche" id="frn_searchTarget" target="_top">
<span id="frnSearchHeadNorm" style="display:block;">
<input name="query" type="text" id="suchfeld" autocomplete="off" placeholder=" "/>
</span>
<div class="frn_searchButton" onclick="parentNode.submit()"></div>
</form>
</div>
</div>
</div>
<script>freenetTopSearchInit();</script>
<style>
/*
#frnKopf_Neu #frnKopfSuch, #frnKopf_Neu_preview #frnKopfSuch_preview {width:48.4%;}
#frnKopf_Neu .frn_headSearch, #frnKopf_Neu_preview .frn_headSearch {right:320px;}
*/
.titanium_seitenkopf {position:absolute;right:-318px;}
/*
.titanium_seitenkopf {position:absolute;right:0;}
#frnKopfSuch{right:318px;}
*/
.frnStickyNavi .titanium_seitenkopf {display:none;}
@media screen and (max-width: 1620px) {
/* #frnKopf_Neu, #frnKopf_Neu_preview {max-width:1440px;width:110%;} */
.titanium_seitenkopf {position:absolute;right:auto;left:calc(100vw - 333px)}
#frnKopf_Neu #frnKopfSuch, #frnKopf_Neu_preview #frnKopfSuch_preview {right:auto;left:calc(100vw - 688px);}
.frnStickyNavi #frnKopf_Neu #frnKopfSuch {left:auto;right:0;}
}
@media screen and (max-width: 1370px) {
#frnProductNavi {display:none;}
}
@media screen and (max-width: 1112px) {
.titanium_seitenkopf {display:none;}
#frnKopf_Neu #frnKopfSuch {left:auto;right:0;}
}
</style>
<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank">
<img src="//blob.freent.de/contentblob/8512686/2/data/seitenkopf.gif" />
</a>
</div>
</div>
</header>
<div id="frnBanner">
<div id="frnBannerAd">
<div id="fnbanner"><div id="div-gpt-ad-banner"></div>
<script>
if(frnMobileAds === false){
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
}
Frn.AdCheck.Leaderboard();
</script>
</div>
</div>
</div>
<div id="frnAdSky">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
if(frnMobileAds === false){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
}
</script>
</div>
</div>
</div>
<div id="frnRahmenWrapper">
<div id="frnRahmen">
<div id="frnTopLogin">
<div id="frnHeadLogin" class="frn_header_top_right">
<a href="https://www.freenet.de/index.html" title="Login"><strong>Login</strong></a>
</div>
<div id="frnHeadAnrede" class="frn_header_top_right">
<a class="getMail" href="https://email.freenet.de/registrierung/frn?epid=e9900000057&tid=2001004" title="freenet E-Mail">Kostenlose E-Mail sichern</a>
</div>
</div>
<div class="frn_mainNav_h e2"></div>
<ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb" class="e2">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="startPage">
<a itemprop="item" href="https://www.freenet.de/index.html">
<span itemprop="name">freenet.de</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="first">
<span> &gt; </span>
<a itemprop="item" href="/digitalewelt/index.html">
<span itemprop="name">Digital</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span> &gt; </span>
<a itemprop="item" href="/digitalewelt/news/index.html">
<span itemprop="name">Digital News</span></a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span> &gt; </span>
<a itemprop="item" href="/digitalewelt/themen/ces">
<span itemprop="name">CES</span></a>
<meta itemprop="position" content="4" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span> &gt; </span>
<h1 itemprop="name">CES 2022: Geschrumpfte Tech-Show statt triumphaler Rückkehr</h1>
<meta itemprop="position" content="5" />
</li>
</ul>
<div class="frn_function_bar">
</div>
<!-- bo Layouttable -->
<div id="frnContentGutter">
<div id="adBoxmobb1" class="frn_adbox ">
<div id="div-gpt-ad-topmobile"></div>
<script>
if(frnMobileAds === true){
SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]);
}
</script>
</div><div id="frnArticle">
<main id="frnContentMain" class="frn_col5_typ2M">
<script>
/* <![CDATA[ */
var frn046ps = "10";
var frn046ps_inline = "2";
var frn046ps_ads = "0";
var frn046ps_ads_zone = "441";
/* ]]> */</script>
<script src="//code.freent.de/code/46488/66/pictureShowScript.js" ></script>
<div class="lay5  ">
<article id="frnArtContent">
<h1 id="frnArtHeadline">CES 2022: Geschrumpfte Tech-Show statt triumphaler Rückkehr</h1>
<!-- bo Artikelbild -->
<figure id="frnArtPic">
<a id="frnArtPicImgLink" href="//blob.freent.de/image/8689372/847x565/847/565/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/qZ/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg" onclick="return false;" data-rel="facebox" title="Das Logo der Technik-Messe CES ist im Las Vegas Convention
Center zu sehen.">
<img id="frnArtPicObj" src="//blob.freent.de/image/8689372/847x565/847/565/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/qZ/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg" srcset="//blob.freent.de/image/8689372/847x565/847/565/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/qZ/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg 800w, //blob.freent.de/image/8689372/460x307/460/307/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/dP/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg 400w" alt="Das Logo der Technik-Messe CES ist im Las Vegas Convention
Center zu sehen." width="460"/>
</a>
<div class="clearBoth"></div>
<div id="frnArtPicMenu">
<div id="frnArtPicZoom"><a href="//blob.freent.de/image/8689372/847x565/847/565/b0/b2ffeed2ace4c0c2e1ef5045b90703b9/qZ/technik-messe-ces-urn-newsml-dpa-com-20090101-220103-99-572149.jpg" onclick="return false;" data-rel="facebox"></a></div>
<span id="frnArtPicMenuIndex">Bild&nbsp;1 von 1</span>
</div>
<figcaption id="frnArtPicDesc"><div xmlns="http://www.w3.org/1999/xhtml"><p>Das Logo der Technik-Messe CES ist im Las Vegas Convention
Center zu sehen.</p>
</div></figcaption>
<div id="frnBsPicCopy" class="frn_artPicCopy">&nbsp;&copy; Andrej Sokolow</div>
</figure>
<!-- eo Artikelbild -->
<!-- bo floating social media bar -->
<div id="share_fixer" class="">
<div id="bg_verlauf">
<!-- bo Artikeldatum und -autor -->
<time id="frnArtDateSub">
03.01.2022 - 09:15 Uhr
<span>
von
Andrej Sokolow und Christoph Dernbach, dpa</span>
</time>
<!-- eo Artikeldatum und -autor -->
<div class="at_share">
<a id="shareFB" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.freenet.de%2Fdigitalewelt%2Fnews%2Fces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html" target="_blank"></a>
<a id="shareTwitter" class="share" href="https://twitter.com/intent/tweet?text=CES+2022%3A+Geschrumpfte+Tech-Show+statt+triumphaler+R%C3%BCckkehr&url=http%3A%2F%2Fwww.freenet.de%2Fdigitalewelt%2Fnews%2Fces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html" target="_blank"></a></div>
</div>
</div>
<!-- eo floating social media bar -->
<div id="frnArtText">
<strong id="frnArtSubheadline">
<div xmlns="http://www.w3.org/1999/xhtml"><p>Seit zwei Jahren gab es keine großen Messen mehr. Auch bei der <span class="fn_retresco_schema_org_class_46" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_8" data-rtr-entity="CES" data-rtr-etype="event" data-rtr-id="b46b82fd7aa5ae978bf995e356677ede3090d053" data-rtr-score="445.843160377" href="/digitalewelt/themen/ces" target="_self">CES</a></span> in <span class="fn_retresco_schema_org_class_47" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_9" data-rtr-entity="Las Vegas" data-rtr-etype="location" data-rtr-id="912e2755f529428689769972a0de510607a08e42" data-rtr-score="165.0" href="/nachrichten/themen/las-vegas" target="_self">Las Vegas</a></span> wird es nun statt einer triumphalen Rückkehr eine abgespeckte Tech-Show ohne viele große Namen geben.</p> </div></strong>
<div id="adBoxmobb2" class="frn_adbox ">
<div id="div-gpt-ad-topmobile2"></div>
<script>
if(frnMobileAds === true){
SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2'));
}
</script>
</div><div><p><span class="fn_retresco_schema_org_class_1" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> (dpa) - Die Macher der Technik-Messe <span class="fn_retresco_schema_org_class_2" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> wollten mit der diesjährigen Auflage ein Zeichen für die Rückkehr großer Branchen-Events setzen.</p></div><div> <p>Doch auf der Zielgeraden machte ihnen die Omikron-Variante einen Strich durch die Rechnung. Die Tech-Show in <span class="fn_retresco_schema_org_class_3" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> findet zwar immer noch statt - aber viele Schwergewichte bleiben den <span class="fn_retresco_schema_org_class_4" itemscope="" itemtype="http://schema.org/Thing"><meta content="Messehalle" itemprop="name"/><span>Messehallen</span></span> der Wüstenstadt fern.</p></div><div class="frn_col5 frn_cont  frn_typ3 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage "   ><div class="frn_contInlett">
<div id="titanium_inarticle" style="text-align:center;padding:10px 0;">
<a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=inarticle" target="_blank">
<img src="//blob.freent.de/contentblob/8495492/2/data/inarticle.gif" />
</a>
</div>
<div class="clearBoth"></div>
</div>
</div><div> <p>Rund um <span class="fn_retresco_schema_org_class_5" itemscope="" itemtype="http://schema.org/Event"><meta content="Weihnachten" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_2" data-rtr-entity="Weihnachten" data-rtr-etype="event" data-rtr-id="bc1c05ebaaf52fdbfda4f950ae80d9324cea8f8a" data-rtr-score="27.7712264151" href="/nachrichten/themen/weihnachten" target="_self">Weihnachten</a></span> fiel ein großer Name nach dem anderen Weg: <span class="fn_retresco_schema_org_class_6" itemscope="" itemtype="http://schema.org/Organization"><meta content="Intel" itemprop="name"/>Intel</span>, <span class="fn_retresco_schema_org_class_7" itemscope="" itemtype="http://schema.org/Organization"><meta content="Google Inc." itemprop="name"/>Google</span>, <span class="fn_retresco_schema_org_class_8" itemscope="" itemtype="http://schema.org/Organization"><meta content="Amazon" itemprop="name"/>Amazon</span>, der weltgrößte PC-Hersteller <span class="fn_retresco_schema_org_class_9" itemscope="" itemtype="http://schema.org/Organization"><meta content="Lenovo Group" itemprop="name"/>Lenovo</span> und der Hifi-Riese Harman verwiesen auf Corona-Risiken für ihre Mitarbeiter. Auch die starke Präsenz der Autoindustrie - der Stolz von CES-Boss <span class="fn_retresco_schema_org_class_10" itemscope="" itemtype="http://schema.org/Person"><meta content="Gary Shapiro" itemprop="name"/><span>Gary Shapiro</span></span> - schmolz dahin. So wollte der US-Autoriese <span class="fn_retresco_schema_org_class_11" itemscope="" itemtype="http://schema.org/Organization"><meta content="General Motors" itemprop="name"/>General Motors</span> in <span class="fn_retresco_schema_org_class_12" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> mit einem Auftritt von Konzernchefin <span class="fn_retresco_schema_org_class_13" itemscope="" itemtype="http://schema.org/Person"><meta content="Mary Barra" itemprop="name"/>Mary Barra</span> ein neues Modell vorstellen - abgesagt. Zu groß war das Risiko auch <span class="fn_retresco_schema_org_class_14" itemscope="" itemtype="http://schema.org/Organization"><meta content="BMW" itemprop="name"/>BMW</span> und <span class="fn_retresco_schema_org_class_15" itemscope="" itemtype="http://schema.org/Organization"><meta content="Mercedes-Benz" itemprop="name"/>Mercedes</span>, der Roboterwagen-Firma <span class="fn_retresco_schema_org_class_16" itemscope="" itemtype="http://schema.org/Organization"><meta content="Waymo" itemprop="name"/>Waymo</span> sowie dem Autozulieferer <span class="fn_retresco_schema_org_class_17" itemscope="" itemtype="http://schema.org/Organization"><meta content="Continental" itemprop="name"/>Continental</span>.</p></div><div> <p>Trotz der Absage dieser Schwergewichte seien immer noch mehr als 2200 Aussteller vor Ort vertreten, betont die US-Branchenvereinigung CTA als CES-Veranstalter. Und in den vergangenen zwei Wochen seien auch trotz Omikron 143 Unternehmen neu dazugekommen. Nach den Absagen wurde die Show um einen Tag verkürzt und schließt nun am Freitag.</p></div><script src="https://widgets.opinary.com/a/freenet.js" async="async"></script>
<div id="opinary-automation-placeholder"></div><div> <p>Die <span class="fn_retresco_schema_org_class_18" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> 2021 war ein reines Online-Event, diesmal wird es einen Mix aus Präsentationen in <span class="fn_retresco_schema_org_class_19" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> und Internet-Übertragungen geben. Der deutsche Elektrokonzern <span class="fn_retresco_schema_org_class_20" itemscope="" itemtype="http://schema.org/Organization"><meta content="Robert Bosch" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_4" data-rtr-entity="Robert Bosch" data-rtr-etype="organisation" data-rtr-id="93275fe55c4845b63a9a1ddfd60bc9cc92fe4855" data-rtr-score="10.8107311321" href="/auto/themen/robert-bosch" target="_self">Bosch</a></span> etwa macht am Dienstag eine digitale Pressekonferenz - kurz darauf will der Chip-Spezialist <span class="fn_retresco_schema_org_class_21" itemscope="" itemtype="http://schema.org/Organization"><meta content="Qualcomm" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_5" data-rtr-entity="Qualcomm" data-rtr-etype="organisation" data-rtr-id="cabef1f7dff3003ea438f2049f98739b8ed02372" data-rtr-score="10.5218160377" href="/digitalewelt/themen/qualcomm" target="_self">Qualcomm</a></span> seine Neuheiten wie gewohnt im Ballsaal eines Las-Vegas-Hotels vorstellen.</p></div><div> <p>Alle Teilnehmer müssen vollständig geimpft sein</p> <p>Die CTA und ihr Chef <span class="fn_retresco_schema_org_class_22" itemscope="" itemtype="http://schema.org/Person"><meta content="Gary Shapiro" itemprop="name"/>Gary Shapiro</span> hofften lange, mit der Vorgabe, dass alle Teilnehmer vollständig geimpft sein müssen, auf der sicheren Seite zu sein. Für die Hallen wurde ein neues Konzept mit breiteren Gängen und Einbahnverkehr für die Besucher entworfen. Jetzt wird es durch die Absagen noch mehr Freiräume geben.</p></div><div id="adBox11" class="frn_adbox">
<div id="div-gpt-ad-posterad"></div>
</div>
<!-- Video Player -->
<div class="frn_cont frn_col5 frn_typ3 frn_cont_noborder  frn_cont_noteasertext frn_contVideoAutoPlayer ">
<div class="frn_contInlett">
<div id="frnPlayer8689370" class="frn_videoPlayer">
<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="eexbs1jkc6636r6" act="initially-hidden"></glomex-player>
</div>
</div>
</div>
<!-- /Video Player -->
<style>
#ssp_promobanner .ssp_inner{background-color:#21314d;margin:30px 11.4%;padding:30px;color:#ffffff;font-weight:bold;}
@media (max-width: 1112px) {
#ssp_promobanner .ssp_inner{margin:30px 0;}
}
</style>
<div id="ssp_promobanner"></div>
<script>
$( document ).ready(function() {
var url = window.location.href;
if((url.indexOf('?utm_source=ssp_facebook') != -1) || (url.indexOf('&utm_source=ssp_facebook') != -1))
$('#ssp_promobanner').append('<a href="https://email.freenet.de/index.html?epid=e9900000953" target="_blank" title="Kostenlose E-Mail-Adresse"><p class="ssp_inner">Kostenlose E-Mail-Adresse – sicher und made in Germany &raquo;</p></a>');
return false;
});
</script><div> <p>Trotz des Omikron-Rückschlags zeigen sich die CES-Organisatoren überzeugt, dass große Events, die viele Branchenplayer und Journalisten zusammenbringen, eine Zukunft haben. Die Online-Version sei zwar eine angemessene Antwort auf die Corona-Situation vor einem Jahr gewesen, sagte <span class="fn_retresco_schema_org_class_23" itemscope="" itemtype="http://schema.org/Person"><meta content="Gary Shapiro" itemprop="name"/>Shapiro</span> der <span class="fn_retresco_schema_org_class_24" itemscope="" itemtype="http://schema.org/Organization"><meta content="Deutsche Presse-Agentur" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_6" data-rtr-entity="Deutsche Presse-Agentur" data-rtr-etype="organisation" data-rtr-id="722fec048bcafb3b52d44cc5ef7c2d511ac669c5" data-rtr-score="8.33136792453" href="/auto/themen/deutsche-presse-agentur" target="_self">Deutschen Presse-Agentur</a></span>. "Aber was fehlte, war der zwischenmenschliche Kontakt." Auch könne man online nicht wie bei einem Gang durch die <span class="fn_retresco_schema_org_class_25" itemscope="" itemtype="http://schema.org/Thing"><meta content="Messehalle" itemprop="name"/>Messehallen</span> auf überraschende Inspirationen hoffen.</p></div><div> <p>Die Netzwerk-Effekte erklären aber auch, dass die Absagen diesmal wie ein rollender Schneeball anwuchsen. Je mehr Unternehmen der Messe fernbleiben, desto weniger lohnt sie sich für die anderen. Er hätte zwar nach <span class="fn_retresco_schema_org_class_26" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> fliegen können, aber es lohne sich nicht, weil seine Gesprächspartner nicht dort seien, sagt etwa ein ranghoher Manager eines europäischen Branchenspezialisten.</p></div><div> <p>Die Frage ist, was das zweite Jahr im Schatten von Corona für die Zukunft der <span class="fn_retresco_schema_org_class_27" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> bedeutet. So trug einst die Finanzkrise 2008 zum Niedergang der Computermesse <span class="fn_retresco_schema_org_class_28" itemscope="" itemtype="http://schema.org/Event"><meta content="CeBIT" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_7" data-rtr-entity="CeBIT" data-rtr-etype="event" data-rtr-id="cb24240884ff4b7ce866b05b471707f036785906" data-rtr-score="6.16155660377" href="/digitalewelt/themen/cebit" target="_self">Cebit</a></span> in Hannover bei. Viele internationale Unternehmen mussten damals auf die Reise nach Deutschland verzichten - und stellten fest, dass es auch ohne geht. Nach und nach mutierte die einstige globale Show zu einem Lokal-Event und wurde schließlich eingestellt.</p></div><div> <p><span class="fn_retresco_schema_org_class_29" itemscope="" itemtype="http://schema.org/Person"><meta content="Gary Shapiro" itemprop="name"/>Shapiro</span> sieht allerdings mehr Gründe für das Scheitern der Konkurrenz und glaubt, sie umschiffen zu können. Ein entscheidender Faktor sei gewesen, dass es den Veranstaltern nicht gelungen sei, neue Produktkategorien zu besetzen, argumentiert er. Die <span class="fn_retresco_schema_org_class_30" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> schaffte es dagegen, unter anderem die Autobranche nach <span class="fn_retresco_schema_org_class_31" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> zu locken und lief der traditionsreichen Autoshow in Detroit mit spannenderen Premieren den Rang ab. <span class="fn_retresco_schema_org_class_32" itemscope="" itemtype="http://schema.org/Person"><meta content="Gary Shapiro" itemprop="name"/>Shapiros</span> Rechnung: Den Bedarf an Messen wird es weiter geben, die <span class="fn_retresco_schema_org_class_33" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> will die sein, die relevant bleibt.</p></div><div> <p>"Die <span class="fn_retresco_schema_org_class_34" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> wird und muss weitergehen"</p> <p>Zur <span class="fn_retresco_schema_org_class_35" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> 2020, kurz vor Beginn der Pandemie, kamen noch gut 171.000 Besucher aus aller Welt. Für dieses Jahr wagte <span class="fn_retresco_schema_org_class_36" itemscope="" itemtype="http://schema.org/Person"><meta content="Gary Shapiro" itemprop="name"/>Shapiro</span> keine Prognose, gab sich aber trotzig. "Die <span class="fn_retresco_schema_org_class_37" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> wird und muss weitergehen", schrieb er in einem Gastbeitrag im "<span class="fn_retresco_schema_org_class_38" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> Review-Journal" nach den Absagen. Sie werde viel mehr kleine als große Unternehmen haben und es könne große Lücken in den <span class="fn_retresco_schema_org_class_39" itemscope="" itemtype="http://schema.org/Thing"><meta content="Messehalle" itemprop="name"/>Messehallen</span> geben, räumte er zugleich ein.</p></div><div> <p>Der Tourismus-Metropole <span class="fn_retresco_schema_org_class_40" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> werden mit einer <span class="fn_retresco_schema_org_class_41" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> auf Sparflamme erneut hohe Einnahmen entgehen. Hotelzimmer, teure Restaurant-Besuche und gemietete Ballsäle - die Einnahmen rund um die <span class="fn_retresco_schema_org_class_42" itemscope="" itemtype="http://schema.org/Event"><meta content="CES" itemprop="name"/>CES</span> sind für Anfang Januar üblicherweise fest eingeplant.</p></div><div> <p>Allerdings kommt das Spielerparadies dank des starken Inlands-Tourismus recht gut durch die Corona-Zeit. Es gab nur einen Lockdown zu Beginn der Pandemie. In Innenräumen müssen zwar generell weiter Masken getragen werden - aber in Clubs und Restaurants braucht man weder Impfnachweis noch Test. Zu <span class="fn_retresco_schema_org_class_43" itemscope="" itemtype="http://schema.org/Event"><meta content="Weihnachten" itemprop="name"/>Weihnachten</span> waren die großen Hotels am <span class="fn_retresco_schema_org_class_44" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> Strip wie gewohnt voll. Die Belegung der Hotels lag schon in den Monaten davor zwischen 73 und 82 Prozent. Und mit im Schnitt rund vier Millionen Passagieren pro Monat am Flughafen von <span class="fn_retresco_schema_org_class_45" itemscope="" itemtype="http://schema.org/Place"><meta content="Las Vegas" itemprop="name"/>Las Vegas</span> nähert sich der Reiseverkehr den Werten vor Beginn der Pandemie.</p></div><div> </div><div class="clearBoth"></div>
<!-- bo crafts -->
<!-- eo crafts -->
<!-- bo evaluations -->
<!-- eo evaluations -->
</div>
<div id="frnArtCopyright">
<div class="frn_Quelle"><strong>Quelle:</strong> dpa-infocom GmbH</div>
</div>
<div class="clearBoth"></div>
<div class="clearBoth"></div>
<div ><section id="taboola-below-article-thumbnails"></section>
<script>
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!-- bo kommentarsystem -->
<!-- eo kommentarsystem -->
<div id="frnArtNative"  class="frn_col5 frn_cont  frn_typ3 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage  frn_nomobile frn_notablet"   ><div class="frn_contInlett">
<div id="nativendo-artikel"></div>
<script> (function() {
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc); })();
</script>
<div class="clearBoth"></div>
</div>
</div>
<div id="frnArtNativeMobile"  class="frn_col5 frn_cont  frn_typ3 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage  frn_mobile"   ><div class="frn_contInlett">
<div id="nativendo-artikel-mobil"></div>
<script> (function() {
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc); })();
</script>
<div class="clearBoth"></div>
</div>
</div>
<div id="meistgelesene_artikel" class="frn_cont frn_col5 frn_typ3 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Top-Themen</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div  class="frn_btTeaser frn_btTeaser_var2 frn_ttyp1 frn_teaser_noZusatz no_bhead frn_noDottedLine "  >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/risiken-fuer-flugzeuge-usa-wollen-5geinfuehrung-verzoegern_8688204_4735998.html" target="_self" title="Risiken für Flugzeuge? USA wollen 5G-Einführung verzögern">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8688206/460x307/460/307/b0/64eeaa5274506297e185616bb1282aaf/kx/flugzeug-ueber-los-angeles-urn-newsml-dpa-com-20090101-220101-99-561478.jpg" data-src-retina="https://blob.freent.de/image/8688206/460x307/460/307/b0/64eeaa5274506297e185616bb1282aaf/kx/flugzeug-ueber-los-angeles-urn-newsml-dpa-com-20090101-220101-99-561478.jpg" width="460"
height="307" alt="Risiken für Flugzeuge? USA wollen 5G-Einführung verzögern"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/risiken-fuer-flugzeuge-usa-wollen-5geinfuehrung-verzoegern_8688204_4735998.html" target="_self" title="Risiken für Flugzeuge? USA wollen 5G-Einführung verzögern">
<strong>Risiken für Flugzeuge? USA wollen 5G-Einführung verzögern</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Führt 5G zu Störungen von Flugzeug-Technik? Die Luftfahrtbehörde befürchtet das und appelliert an die ...<a href="https://www.freenet.de/digitalewelt/news/risiken-fuer-flugzeuge-usa-wollen-5geinfuehrung-verzoegern_8688204_4735998.html" target="_self" title="&lt;div&gt;Führt 5G zu Störungen von Flugzeug-Technik? Die Luftfahrtbehörde befürchtet das und appelliert an die Netzwerkbetreiber, die Einführung des schnellen Internets zu verschieben.&lt;/div&gt;">mehr </a>
</span></div>
</div>
<div  class="frn_btTeaser frn_btTeaser_var2 frn_ttyp1 frn_teaser_noZusatz no_bhead frn_noDottedLine "  >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/fit-ins-neue-jahr-diese-apps-helfen-bei-den-neujahrsvorsaetzen_8687130_4735998.html" target="_self" title="Fit ins neue Jahr: Diese Apps helfen bei den Neujahrsvorsätzen">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8687128/460x307/460/307/b0/d2455c3ffa14e41edfbcbfface2c1274/zz/fit-ins-neue-jahr--diese-apps-helfen-bei-den-neuja-img-1012925-image-0-jpg.jpg" data-src-retina="https://blob.freent.de/image/8687128/460x307/460/307/b0/d2455c3ffa14e41edfbcbfface2c1274/zz/fit-ins-neue-jahr--diese-apps-helfen-bei-den-neuja-img-1012925-image-0-jpg.jpg" width="460"
height="307" alt="Fit ins neue Jahr: Diese Apps helfen bei den Neujahrsvorsätzen"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/fit-ins-neue-jahr-diese-apps-helfen-bei-den-neujahrsvorsaetzen_8687130_4735998.html" target="_self" title="Fit ins neue Jahr: Diese Apps helfen bei den Neujahrsvorsätzen">
<strong>Fit ins neue Jahr: Diese Apps helfen bei den Neujahrsvorsätzen</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Das Rauchen einstellen, sich gesünder ernähren, mehr Sport treiben: Mit diesen Apps behält man bei den ...<a href="https://www.freenet.de/digitalewelt/news/fit-ins-neue-jahr-diese-apps-helfen-bei-den-neujahrsvorsaetzen_8687130_4735998.html" target="_self" title="&lt;div&gt;Das Rauchen einstellen, sich gesünder ernähren, mehr Sport treiben: Mit diesen Apps behält man bei den Neujahrsvorsätzen den Überblick.&lt;/div&gt;">mehr </a>
</span></div>
</div>
<div  class="frn_btTeaser frn_btTeaser_var2 frn_ttyp1 frn_teaser_noZusatz no_bhead frn_noDottedLine last"  >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/mehr-schub-fuer-die-epatientenakten_8685736_4735998.html" target="_self" title="Mehr Schub für die E-Patientenakten">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8685738/460x307/460/307/b0/7e410ca587d27332fd9b90da80837c0e/eg/e-patientenakte-urn-newsml-dpa-com-20090101-211230-99-542337.jpg" data-src-retina="https://blob.freent.de/image/8685738/460x307/460/307/b0/7e410ca587d27332fd9b90da80837c0e/eg/e-patientenakte-urn-newsml-dpa-com-20090101-211230-99-542337.jpg" width="460"
height="307" alt="Mehr Schub für die E-Patientenakten"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/mehr-schub-fuer-die-epatientenakten_8685736_4735998.html" target="_self" title="Mehr Schub für die E-Patientenakten">
<strong>Mehr Schub für die E-Patientenakten</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Nach langem Gezerre soll das Gesundheitswesen digitaler werden. Vor einem Jahr startete eine elektronische Akte fürs ...<a href="https://www.freenet.de/digitalewelt/news/mehr-schub-fuer-die-epatientenakten_8685736_4735998.html" target="_self" title="&lt;div&gt;Nach langem Gezerre soll das Gesundheitswesen digitaler werden. Vor einem Jahr startete eine elektronische Akte fürs Handy. Kommt sie 2022 mit einigen Neuerungen stärker auf Touren?&lt;/div&gt;">mehr </a>
</span></div>
</div>
<div class="clearBoth"></div>
<div class="clearBoth"></div>
</div>
</div>
</div><!-- bo teaser -->
<!-- bo weitere artikel -->
<!-- eo weitere artikel -->
<!-- eo teaser --><div id="adBox14_Placeholder" class="frn_adbox_placeholder">
<div id="adBox14" class="frn_adbox">
<div id="fXm_ppos14Anz" class="frn_adboxHead">Anzeige</div><div id="div-gpt-ad-rectangle_2"></div>
</div>
<!-- bo placeholder checkContainsGoogleBadWord -->
<div class="frn_placeholder_google_ads">
<div class="frn_placeholder_google_ads_inlett">
<script id="script_1506520889657">
var scriptIdFix = Math.floor(Math.random()*100000000);
if (typeof abp != 'undefined' && abp == true){
$('#script_1506520889657').before('<div id="frnGoogle'+scriptIdFix+'" style="float:left;margin:0 0 15px;padding:5px 0 6px 4px;border:1px solid #DDDDDD;width:294px;background-color:#FFFFFF;"><scr' + 'ipt async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client = "ca-pub-2584363004779930" data-ad-slot = "5406667521" data-ad-channel = "4653422982" data-override-format = "true" data-ad-width = "290" data-ad-height = "250" data-max-num-ads = "3" data-color-text = "#000000" data-color-link = "#0000CC" data-color-url = "#008000"></ins><scr' + 'ipt>(adsbygoogle = window.adsbygoogle || []).push({});</scr' + 'ipt></div>').attr('id','');
}
</script>
</div>
</div>
<!-- eo placeholder checkContainsGoogleBadWord -->
</div>
<script>
/* <![CDATA[ */initArtPicBackNext();
initSocialMedia();
if (typeof initSortableTable === "function") {initSortableTable();}
/* ]]> */</script></article>
</div>
<div class="clearBoth"></div></main>
<aside id="frnContentRight" class="frn_col5_typ2R">
<div class="lay5">
<div id="frnHockeyPlaceholder"></div>
<div class="rightColumn-teaser-group"><div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Themenseiten</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_onlyList">
<ul>
<li    >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/themen/ms-windows" onclick="" target="_self" title="Tipps und Tricks rund um Microsoft Windows">
<strong>Tipps und Tricks rund um Microsoft Windows</strong>
</a>
</li>
<li class="last3 "   >
<span class="frn_teaserNum num2">2</span>
<a href="https://www.freenet.de/digitalewelt/themen/android" onclick="" target="_self" title="Android: Tipps und Tricks für das Smartphone">
<strong>Android: Tipps und Tricks für das Smartphone</strong>
</a>
</li>
<li class="last2 last3 "   >
<span class="frn_teaserNum num3">3</span>
<a href="https://www.freenet.de/digitalewelt/themen/fritzbox" onclick="" target="_self" title="Fritzbox: Schneller surfen und mehr Funktionen für den Router">
<strong>Fritzbox: Schneller surfen und mehr Funktionen für den Router</strong>
</a>
</li>
<li class="last1 last2 last3 last "   >
<span class="frn_teaserNum num4">4</span>
<a href="https://www.freenet.de/digitalewelt/themen/raspberry-pi" onclick="" target="_self" title="Raspberry Pi: Mini-Rechner mit Mega-Möglichkeiten">
<strong>Raspberry Pi: Mini-Rechner mit Mega-Möglichkeiten</strong>
</a>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Online-Sicherheit</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div  class=" frn_btTeaser frn_btTeaser_var3 frn_teaser_noZusatz frn_ttyp2 no_bhead last2 last3 last frn_noDottedLine "   >
<div class="bildContainer">
<a href="https://www.freenet.de/download/downloads/Avira-Free-Antivirus-2957.html" onclick="" target="_self" title="Das beste Antiviren-Programm">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/6695612/460x307/460/307/b0/1d92909b74e3722ae475be9113127dd3/So/avira-antivir-bild.png" data-src-retina="//blob.freent.de/image/6695612/460x307/460/307/b0/1d92909b74e3722ae475be9113127dd3/So/avira-antivir-bild.png" width="460"
height="307" alt="Das beste Antiviren-Programm"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/download/downloads/Avira-Free-Antivirus-2957.html" onclick="" target="_self" title=" Das beste Antiviren-Programm">
<strong>Das beste Antiviren-Programm</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span></div>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class=" frn_cont frn_col5 frn_typ5 frn_cont_noborder frn_cont_download_charts">
<div class="frn_contHead"><strong>Die 10 neuesten Downloads</strong></div>
<div class="frn_contInlett">
<div class="frn_onlyList number">
<ul>
<li>
<div class="chartdesc large">
<a href="https://www.freenet.de/download/downloads/Mozilla-Firefox-7489.html"
title="Mozilla Firefox">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/7489/135x135.Firefox-Logo-200.png"
alt="Mozilla Firefox" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Mozilla Firefox</strong></span>
<span class="dlDesc">
<span class="dlDescText"><span>Internet,</span><span>Online</span><span>&amp;</span><span>Web</span>                                                        </span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40.0328%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
<div class="frnDL_subDesc">Der Mozilla Firefox (kurz Firefox) gehört zu den meistgenutzten Webbrowsern. Hier können Sie sich die aktuelle...</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Operation-Center-9266.html"
title="Operation Center">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/9266/135x135.Logo.png"
alt="Operation Center" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Operation Center</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2.88 von 5 Sternen">
<span style="width:57.5%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<!-- TODO: Werbung hier einfuegen -->
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/mobilcom-debitel-Cloud-12531.html"
title="mobilcom-debitel Cloud">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/12531/135x135.md-cloud.png"
alt="mobilcom-debitel Cloud" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>mobilcom-debitel Cloud</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3.88 von 5 Sternen">
<span style="width:77.5%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/FileZilla-8429.html"
title="FileZilla">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/8429/135x135.FileZilla-Logo-200.png"
alt="FileZilla" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>FileZilla</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Avira-Free-Antivirus-2957.html"
title="Avira Free Antivirus">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/2957/135x135.Avira-Logo-200.png"
alt="Avira Free Antivirus" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Avira Free Antivirus</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40.0272%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Spotify-12279.html"
title="Spotify">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/12279/135x135.Spotify_Logo-200.png"
alt="Spotify" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Spotify</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3 von 5 Sternen">
<span style="width:59.9722%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Google-Chrome-9573.html"
title="Google Chrome">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/9573/135x135.Chrome-Logo-200.png"
alt="Google Chrome" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Google Chrome</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 1.47 von 5 Sternen">
<span style="width:29.4234%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Skype-8382.html"
title="Skype">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/8382/135x135.Skype-Logo-200.png"
alt="Skype" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Skype</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3.02 von 5 Sternen">
<span style="width:60.4348%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/The-Gimp-2105.html"
title="The Gimp">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/2105/135x135.The_GIMP_Logo-200.png"
alt="The Gimp" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>The Gimp</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3 von 5 Sternen">
<span style="width:59.9908%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/CCleaner-7349.html"
title="CCleaner">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/7349/135x135.CCleaner_logo.png"
alt="CCleaner" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>CCleaner</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40.0754%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
</div><div id="contentAd" class="frn_art_content_ad">
<div id="adBox13_Placeholder" class="frn_adbox_placeholder">
<div id="adBox13" class="frn_adbox">
<div id="fXm_ppos13Anz" class="frn_adboxHead">Anzeige</div><div id="div-gpt-ad-rectangle"></div>
</div>
<!-- bo placeholder checkContainsGoogleBadWord -->
<div class="frn_placeholder_google_ads">
<div class="frn_placeholder_google_ads_inlett">
<script id="script_1506520889657">
var scriptIdFix = Math.floor(Math.random()*100000000);
if (typeof abp != 'undefined' && abp == true){
$('#script_1506520889657').before('<div id="frnGoogle'+scriptIdFix+'" style="float:left;margin:0 0 15px;padding:5px 0 6px 4px;border:1px solid #DDDDDD;width:294px;background-color:#FFFFFF;"><scr' + 'ipt async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client = "ca-pub-2584363004779930" data-ad-slot = "5406667521" data-ad-channel = "4653422982" data-override-format = "true" data-ad-width = "290" data-ad-height = "250" data-max-num-ads = "3" data-color-text = "#000000" data-color-link = "#0000CC" data-color-url = "#008000"></ins><scr' + 'ipt>(adsbygoogle = window.adsbygoogle || []).push({});</scr' + 'ipt></div>').attr('id','');
}
</script>
</div>
</div>
<!-- eo placeholder checkContainsGoogleBadWord -->
</div>
</div>
<div class="frn_col5 frn_cont  frn_typ2 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage "   ><div class="frn_contInlett">
<div id="titanium_rectangle">
<a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=rectangle" target="_blank">
<img src="//blob.freent.de/contentblob/8495506/3/data/rectangle.gif" />
</a>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class="rightColumn-teaser-group group-right"><!-- bo placeholder checkContainsGoogleBadWord -->
<div class="frn_placeholder_google_ads">
<div class="frn_placeholder_google_ads_inlett">
<style>
#frnContentRight .frn_placeholder_google_ads{margin-left:0;border:0;overflow:hidden;width:304px;margin-bottom: 22px;}
</style>
<div style="margin:15px 0 5px 0;">
<!-- bo google_ads -->
Anzeige
<script id="script_1519395952606">
var scriptIdFix = Math.floor(Math.random()*100000000);
var google_data_ad_slot = (typeof abp != 'undefined' && abp == true) ? 5406667521 : 9510850189;
var google_ad_style = (typeof abp != 'undefined' && abp == true) ? 'float:left;margin:0 0 15px;padding:5px 0 6px 4px;border:1px solid #DDDDDD;width:294px;background-color:#FFFFFF;' : '';
$('#script_1519395952606').before('<div id="frnGoogle'+scriptIdFix+'" style="'+google_ad_style+'"><scr' + 'ipt async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt><ins class="adsbygoogle" data-ad-client = "ca-pub-2584363004779930" data-ad-slot = "'+google_data_ad_slot+'" data-ad-channel = "digitale-welt" data-ad-width = "290" data-ad-height = "250"></ins><scr' + 'ipt>(adsbygoogle = window.adsbygoogle || []).push({});</scr' + 'ipt></div>').attr('id','');
</script>
<!-- eo google_ads -->
</div>
</div>
</div>
<!-- eo placeholder checkContainsGoogleBadWord -->
<div id="meistgelesene_artikel" class="frn_cont frn_col5 frn_typ2 frn_cont_noborder  trDigital meistgelesene_artikel"  ><div class="frn_contHead">
<strong>Meistgelesene Artikel</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_onlyList">
<ul>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/risiken-fuer-flugzeuge-usa-wollen-5geinfuehrung-verzoegern_8688204_4735998.html" target="_self" title="Risiken für Flugzeuge? USA wollen 5G-Einführung verzögern">
<strong>Risiken für Flugzeuge? USA wollen 5G-Einführung verzögern</strong>
</a>
</li>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/fit-ins-neue-jahr-diese-apps-helfen-bei-den-neujahrsvorsaetzen_8687130_4735998.html" target="_self" title="Fit ins neue Jahr: Diese Apps helfen bei den Neujahrsvorsätzen">
<strong>Fit ins neue Jahr: Diese Apps helfen bei den Neujahrsvorsätzen</strong>
</a>
</li>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/mehr-schub-fuer-die-epatientenakten_8685736_4735998.html" target="_self" title="Mehr Schub für die E-Patientenakten">
<strong>Mehr Schub für die E-Patientenakten</strong>
</a>
</li>
<li class="last frn_leer "  >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/auch-telefnica-macht-schluss-mit-demmobilfunkstandard-3g_8683894_4735998.html" target="_self" title="Auch Telefónica macht Schluss mit dem Mobilfunkstandard 3G">
<strong>Auch Telefónica macht Schluss mit dem Mobilfunkstandard 3G</strong>
</a>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
</div><div class="rightColumn-teaser-group"><div id="meistgelesene_artikel" class="frn_cont frn_col5 frn_typ2 frn_cont_noborder  trDigital" data-tb-region="digital_highlights" ><div class="frn_contHead">
<strong>Highlights</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_btTeaser frn_btTeaser_var3 frn_teaser_noZusatz frn_ttyp2 no_bhead  frn_noDottedLine " data-tb-region-item >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/windowssoftware/windows-11-was-wird-jetzt-aus-windows-10_8599370_4734250.html" target="_self" title="Windows 11: Was wird jetzt aus Windows 10?">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8599372/460x307/460/307/b0/b7dd1f0790b12fff452eb66c9d09811c/Ov/windows-11--was-wird-jetzt-aus-windows-10--2129916285178902286-2129916243544953018-jpg.jpg" data-src-retina="https://blob.freent.de/image/8599372/460x307/460/307/b0/b7dd1f0790b12fff452eb66c9d09811c/Ov/windows-11--was-wird-jetzt-aus-windows-10--2129916285178902286-2129916243544953018-jpg.jpg" width="460"
height="307" alt="Windows 11: Was wird jetzt aus Windows 10?"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/windowssoftware/windows-11-was-wird-jetzt-aus-windows-10_8599370_4734250.html" target="_self" title="Windows 11: Was wird jetzt aus Windows 10?">
<strong>Windows 11: Was wird jetzt aus Windows 10?</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Windows 11 bekommen längst nicht alle, die es haben wollen. Und nicht alle, die es bekommen können, wollen damit arbeiten. Bis 2025 wird Windows 10 noch unterstützt. Und dann?<a href="https://www.freenet.de/digitalewelt/windowssoftware/windows-11-was-wird-jetzt-aus-windows-10_8599370_4734250.html" target="_self" title="&lt;div&gt;Windows 11 bekommen längst nicht alle, die es haben wollen. Und nicht alle, die es bekommen können, wollen damit arbeiten. Bis 2025 wird Windows 10 noch unterstützt. Und dann? Ein Überblick.  Bildershow: Das bringt Windows 11 &amp;gt;&amp;gt;&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<!-- BLAAAAAA -->
<div class="frn_btTeaser frn_btTeaser_var3 frn_teaser_noZusatz frn_ttyp2 no_bhead last frn_noDottedLine " data-tb-region-item >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/computermobile/die-top-10-der-androidsmartphones_8473664_4734088.html" target="_self" title="Die Top 10 der Android-Smartphones">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8473666/460x307/460/307/b0/6b6fdb3446a5d21c13e06e6bc2d25f0e/Pd/die-top-10-der-android-smartphones-2121119065778693601-2121119030707852909-jpg.jpg" data-src-retina="https://blob.freent.de/image/8473666/460x307/460/307/b0/6b6fdb3446a5d21c13e06e6bc2d25f0e/Pd/die-top-10-der-android-smartphones-2121119065778693601-2121119030707852909-jpg.jpg" width="460"
height="307" alt="Die Top 10 der Android-Smartphones"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/computermobile/die-top-10-der-androidsmartphones_8473664_4734088.html" target="_self" title="Die Top 10 der Android-Smartphones">
<strong>Die Top 10 der Android-Smartphones</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Wir stellen die derzeit zehn besten Smartphones mit dem mobilen Betriebssystem Android vor und heben dabei jeweils kurz hervor, was jedes Modell auszeichnet.  Bildershow: Die ...<a href="https://www.freenet.de/digitalewelt/computermobile/die-top-10-der-androidsmartphones_8473664_4734088.html" target="_self" title="&lt;div&gt;Wir stellen die derzeit zehn besten Smartphones mit dem mobilen Betriebssystem Android vor und heben dabei jeweils kurz hervor, was jedes Modell auszeichnet.  Bildershow: Die zehn besten Android-Smartphones &amp;gt;&amp;gt;&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<!-- BLAAAAAA -->
<div class="clearBoth"></div>
<div class="clearBoth"></div>
</div>
</div>
</div><div class="rightColumn-teaser-group group-right"><div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder  frn_teaserNumbersOff"  ><div class="frn_contHead">
<strong>Top Bildershows</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="clearBoth"></div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine "   >
<span class="frn_teaserNum num1">1</span>
<div class="bildContainer">
<a href="/digitalewelt/news/pictureshow/happy-new-year-kreative-whatsappgruesse-zum-jahreswechsel_8684944_4735998_0_0.html" onclick="" target="_self" title="Happy New Year! Kreative WhatsApp-Grüße zum Jahreswechsel">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8684942/460x307/460/307/b0/c9b684babc326d0008bdded86fecb550/xn/happy-new-year--kreative-whatsapp-gruesse-zum-jahres-img-1010199-img-6-jpg.jpg" data-src-retina="//blob.freent.de/image/8684942/460x307/460/307/b0/c9b684babc326d0008bdded86fecb550/xn/happy-new-year--kreative-whatsapp-gruesse-zum-jahres-img-1010199-img-6-jpg.jpg" width="460"
height="307" alt="Happy New Year! Kreative WhatsApp-Grüße zum Jahreswechsel"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserKicker">
Guten Rutsch!</div>
<div class="frn_teaserHeadline">
<a href="/digitalewelt/news/pictureshow/happy-new-year-kreative-whatsappgruesse-zum-jahreswechsel_8684944_4735998_0_0.html" title="Happy New Year! Kreative WhatsApp-Grüße zum Jahreswechsel">
<strong>Happy New Year! Kreative WhatsApp-Grüße zum Jahreswechsel</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Nur noch wenige Stunden, dann ist 2021 Vergangenheit und ein neues Jahr bricht an.<a href="/digitalewelt/news/pictureshow/happy-new-year-kreative-whatsappgruesse-zum-jahreswechsel_8684944_4735998_0_0.html" title="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034; xmlns:xlink=&#034;http://www.w3.org/1999/xlink&#034;&gt;&lt;p&gt;Nur noch wenige Stunden, dann ist 2021 Vergangenheit und ein
neues Jahr bricht an. Hier zehn WhatsApp-Sprüche, um Familie und
Freunden einen guten Rutsch zu wünschen.&lt;/p&gt;
&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine "   >
<span class="frn_teaserNum num2">2</span>
<div class="bildContainer">
<a href="/digitalewelt/news/pictureshow/weihnachten-13-liebe-und-witzige-whatsappsprueche_8678014_4735998_0_0.html" onclick="" target="_self" title="Weihnachten: 13 liebe und witzige WhatsApp-Sprüche">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8678012/460x307/460/307/b0/ec3c0a825c98e104e614c784634c7ebd/eC/weihnachten--13-liebe-und-witzige-whatsapp-sprueche-img-1010201-img-13-jpg.jpg" data-src-retina="//blob.freent.de/image/8678012/460x307/460/307/b0/ec3c0a825c98e104e614c784634c7ebd/eC/weihnachten--13-liebe-und-witzige-whatsapp-sprueche-img-1010201-img-13-jpg.jpg" width="460"
height="307" alt="Weihnachten: 13 liebe und witzige WhatsApp-Sprüche"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserKicker">
Besinnlich bis frech</div>
<div class="frn_teaserHeadline">
<a href="/digitalewelt/news/pictureshow/weihnachten-13-liebe-und-witzige-whatsappsprueche_8678014_4735998_0_0.html" title="Weihnachten: 13 liebe und witzige WhatsApp-Sprüche">
<strong>Weihnachten: 13 liebe und witzige WhatsApp-Sprüche</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Zum Weihnachtsfest ein lieber Gruß an die Verwandten und für die Freunde ein ...<a href="/digitalewelt/news/pictureshow/weihnachten-13-liebe-und-witzige-whatsappsprueche_8678014_4735998_0_0.html" title="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034; xmlns:xlink=&#034;http://www.w3.org/1999/xlink&#034;&gt;&lt;p&gt;Zum Weihnachtsfest ein lieber Gruß an die Verwandten und für die
Freunde ein kecker Spruch? Wie wäre es mit einem von diesen
Vorschlägen für die WhatsApp-Nachricht?&lt;/p&gt;
&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine "   >
<span class="frn_teaserNum num3">3</span>
<div class="bildContainer">
<a href="/digitalewelt/news/pictureshow/so-gut-ist-das-motorola-edge20_8671138_4735998_0_0.html" onclick="" target="_self" title="So gut ist das motorola edge20">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8671136/460x307/460/307/b0/4e69658d5d6e792e5a9bbe7d6779ef3f/hV/so-gut-ist-das-motorola-edge20-img-1012389-image-0-jpg.jpg" data-src-retina="//blob.freent.de/image/8671136/460x307/460/307/b0/4e69658d5d6e792e5a9bbe7d6779ef3f/hV/so-gut-ist-das-motorola-edge20-img-1012389-image-0-jpg.jpg" width="460"
height="307" alt="So gut ist das motorola edge20"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserKicker">
Schlank und stark zugleich</div>
<div class="frn_teaserHeadline">
<a href="/digitalewelt/news/pictureshow/so-gut-ist-das-motorola-edge20_8671138_4735998_0_0.html" title="So gut ist das motorola edge20">
<strong>So gut ist das motorola edge20</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Das motorola edge20 begeistert mit hochklassiger Technik zum Mittelklasse-Preis.<a href="/digitalewelt/news/pictureshow/so-gut-ist-das-motorola-edge20_8671138_4735998_0_0.html" title="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034; xmlns:xlink=&#034;http://www.w3.org/1999/xlink&#034;&gt;&lt;p&gt;Das motorola edge20 begeistert mit hochklassiger Technik zum
Mittelklasse-Preis. Das steckt im schlanken Kraftprotz.&lt;/p&gt;
&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine last3"   >
<span class="frn_teaserNum num4">4</span>
<div class="bildContainer">
<a href="/digitalewelt/windowssoftware/pictureshow/mit-genialen-hacks-einstellungen-in-der-windowsregistry-anpassen_8671100_4734250_0_0.html" onclick="" target="_self" title="Mit genialen Hacks Einstellungen in der Windows-Registry anpassen">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8671098/460x307/460/307/b0/e2cf15c44eaeb2784f96362762b951ba/bF/mit-genialen-hacks-einstellungen-in-der-windows-re-2133113134990770194-2133111564025031319-jpg.jpg" data-src-retina="//blob.freent.de/image/8671098/460x307/460/307/b0/e2cf15c44eaeb2784f96362762b951ba/bF/mit-genialen-hacks-einstellungen-in-der-windows-re-2133113134990770194-2133111564025031319-jpg.jpg" width="460"
height="307" alt="Mit genialen Hacks Einstellungen in der Windows-Registry anpassen"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="/digitalewelt/windowssoftware/pictureshow/mit-genialen-hacks-einstellungen-in-der-windowsregistry-anpassen_8671100_4734250_0_0.html" title="Mit genialen Hacks Einstellungen in der Windows-Registry anpassen">
<strong>Mit genialen Hacks Einstellungen in der Windows-Registry anpassen</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine last2 last3 last"   >
<span class="frn_teaserNum num5">5</span>
<div class="bildContainer">
<a href="/digitalewelt/windowssoftware/pictureshow/windows-11-upgraden-oder-lieber-neu-installieren_8671086_4734250_0_0.html" onclick="" target="_self" title="Windows 11: Upgraden oder lieber neu installieren?">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8671084/460x307/460/307/b0/73626dfc124655e40bbd3de29ade8165/fR/windows-11--upgraden-oder-lieber-neu-installieren--2134009410215036324-2134009332441082467-png.jpg" data-src-retina="//blob.freent.de/image/8671084/460x307/460/307/b0/73626dfc124655e40bbd3de29ade8165/fR/windows-11--upgraden-oder-lieber-neu-installieren--2134009410215036324-2134009332441082467-png.jpg" width="460"
height="307" alt="Windows 11: Upgraden oder lieber neu installieren?"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="/digitalewelt/windowssoftware/pictureshow/windows-11-upgraden-oder-lieber-neu-installieren_8671086_4734250_0_0.html" title="Windows 11: Upgraden oder lieber neu installieren?">
<strong>Windows 11: Upgraden oder lieber neu installieren?</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span>
</div>
</div>
<div class="clearBoth"></div>
</div>
</div>
<!-- bo placeholder checkContainsGoogleBadWord -->
<div class="frn_placeholder_google_ads">
<div class="frn_placeholder_google_ads_inlett">
<style>
#frnContentRight .frn_placeholder_google_ads{margin-left:0;border:0;overflow:hidden;width:304px;margin-bottom: 22px;}
</style>
<div style="margin:15px 0 5px 0;">
<!-- bo google_ads -->
Anzeige
<script id="script_1519395936407">
var scriptIdFix = Math.floor(Math.random()*100000000);
var google_data_ad_slot = (typeof abp != 'undefined' && abp == true) ? 5406667521 : 9510850189;
var google_ad_style = (typeof abp != 'undefined' && abp == true) ? 'float:left;margin:0 0 15px;padding:5px 0 6px 4px;border:1px solid #DDDDDD;width:294px;background-color:#FFFFFF;' : '';
$('#script_1519395936407').before('<div id="frnGoogle'+scriptIdFix+'" style="'+google_ad_style+'"><scr' + 'ipt async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt><ins class="adsbygoogle" data-ad-client = "ca-pub-2584363004779930" data-ad-slot = "'+google_data_ad_slot+'" data-ad-channel = "digitale-welt" data-ad-width = "290" data-ad-height = "250"></ins><scr' + 'ipt>(adsbygoogle = window.adsbygoogle || []).push({});</scr' + 'ipt></div>').attr('id','');
</script>
<!-- eo google_ads -->
</div>
</div>
</div>
<!-- eo placeholder checkContainsGoogleBadWord -->
<!-- DE-pcwelt/pcw-freenet-box -->
<script type="text/javascript" id="script_1470303030873">
art_copy = $('.frn_Quelle').html();
if(art_copy.match(/PC-Welt/) || art_copy.match(/Macwelt/) || art_copy.match(/GamePro/)){
art_created_at_str = $('#frnArtDateSub').text().trim().substr(0, 10).replace(/(?:([0-9]+).([0-9]+).([0-9]+))/, '$2/$1/$3');
art_created_at = (art_created_at_str) ? Math.round((new Date(art_created_at_str).getTime() / 1000)) : '';
if(art_created_at > 1393196000 || art_created_at === ""){
$('<div class="frn_koop-idg"></div>').insertAfter('#frnHockeyPlaceholder');
var ord = window.ord || Math.floor(Math.random() * 1e16);
$('#script_1470303030873').before('<iframe class="cds_ads_iframe" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="javascript:&quot;<html><head></head><body style=\'background:transparent\'><scr' + 'ipt type=\'text/javascript\' src=\'https://www.googletagservices.com/tag/js/gpt.js\' >googletag.pubads().definePassback(\'/8456/IDG.DE_B2C_PCWelt.de/pcw-freenet-box\', [300, 250]).setTargeting(\'pos\', [\'mpu\']).display();</scr' + 'ipt></body></html>&quot;" style="border: 0px; vertical-align: bottom;margin-bottom:30px;"></iframe>');
}
}
</script>
<div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Smartphone</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine last2 last3 last"  >
<span class="frn_teaserNum num1">1</span>
<div class="bildContainer">
<a href="https://mload.freenet.de/" onclick="" target="_self" title="Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/contentblob/8397632/2/teaserImg476x317/--mload-teaser-2021.jpg" data-src-retina="//blob.freent.de/contentblob/8397632/2/teaserImg476x317/--mload-teaser-2021.jpg" width="460"
height="307" alt="Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://mload.freenet.de/" onclick="" target="_self" title="Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr">
<strong>Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span></div>
</div>
<div class="clearBoth"></div>
<div class="clearBoth"></div>
</div>
</div>
</div><div class="frn_col5 frn_cont  frn_typ2 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage "   ><div class="frn_contInlett">
<div id="adBox-mpu" style="margin-bottom:22px;">
<div id="div-gpt-ad-mpu"></div>
<script>
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
</script>
</div>
<div class="clearBoth"></div>
</div>
</div>
</div>
</aside>
<div class="clearBoth"></div>
<div id="frnContentBottom">
<div class="lay5">
</div>
<div class="clearBoth"></div>
</div>
</div>
<script>
/* <![CDATA[ */
initLazyImages(false);
/* ]]> */</script>
</div>
<!-- eo Layouttable -->
<div style="clear: both;"></div>
<div id="frnGreen"></div>
</div>
<footer id="frnFoot">
<div id="servicekatalog">
<div class="foot_col">
<div class="foot_item_header">Services</div>
<div class="foot_item lp_footer_boerse"><a href="https://boerse.freenet.de/" title="Börse">Börse</a></div>
<div class="foot_item lp_footer_downloadcenter"><a href="https://www.freenet.de/download" title="Download-Center">Download-Center</a></div>
<div class="foot_item lp_footer_fashion"><a href="https://www.freenet.de/fashion" title="Fashion">Fashion</a></div>
<div class="foot_item lp_footer_ferientermine"><a href="/lifestyle/ferien-2021/index.html" title="Ferientermine">Ferientermine</a></div>
<div class="foot_item lp_footer_jobboerse"><a href="https://www.freenet.de/finanzen/jobs-karriere/stellenangebote/index.html" title="Jobbörse">Jobbörse</a></div>
<div class="foot_item lp_footer_medikamente"><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich">Medikamentenvergleich</a></div>
<div class="foot_item lp_footer_produkttests"><a href="https://www.freenet.de/vergleich/" title="Produkttests">Produkttests</a></div>
<div class="foot_item lp_footer_strompreis"><a href="http://stromvergleich.freenet.de" title="Strompreis">Strompreis</a></div>
<div class="foot_item lp_footer_tankstellensuche"><a href="https://www.freenet.de/auto/service/tankstellensuche/index.html" title="Tankstellensuche">Tankstellensuche</a></div>
<div class="foot_item lp_footer_wetter"><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter">Wetter</a></div>
</div>
<div class="foot_col">
<div class="foot_item_header">Entertainment</div>
<div class="foot_item lp_footer_cartoons"><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons">Cartoons</a></div>
<div class="foot_item lp_footer_einbuergerungstest"><a href="https://einbuergerungstest.freenet.de" title="Einbürgerungstest">Einbürgerungstest</a></div>
<div class="foot_item lp_footer_fahrschule"><a href="https://fahrschule.freenet.de/" title="Führerscheintest">Führerscheintest</a></div>
<div class="foot_item lp_footer_horoskop"><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop">Horoskop</a></div>
<div class="foot_item lp_footer_promi-quiz"><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz">Promi-Quiz</a></div>
<div class="foot_item lp_footer_spielen"><a href="https://www.freenet.de/spielen/index.html" title="Spiele">Spiele</a></div>
<div class="foot_item lp_footer_video"><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos">Videos</a></div>
<div class="foot_item lp_footer_wissens-quiz"><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz">Wissens-Quiz</a></div>
<div class="foot_item lp_footer_witze"><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze">Witze</a></div>
</div>
<div class="foot_col">
<div class="foot_item_header">Finanzen & Produkte</div>
<div class="foot_item lp_footer_discounter-angebote"><a href="https://www.freenet.de/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote">Discounter-Angebote</a></div>
<div class="foot_item lp_footer_festnetz"><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz">Festnetz</a></div>
<div class="foot_item lp_footer_cloud"><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud">freenet Cloud</a></div>
<div class="foot_item lp_footer_mail"><a href="https://email.freenet.de/index.html" title="freenet Mail">freenet Mail</a></div>
<div class="foot_item lp_footer_webhosting"><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting">freenet Webhosting</a></div>
<div class="foot_item lp_footer_kfzversicherung"><a href="http://versicherungen.freenet.de/versicherungen/kfz-versicherung/" title="Kfz-Versicherung">Kfz-Versicherung</a></div>
<div class="foot_item lp_footer_online-sicherheit"><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit">Online-Sicherheit</a></div>
<div class="foot_item lp_footer_ratenkredit"><a href="http://kredite.freenet.de/konto-kredit/ratenkredit/" title="Ratenkredit">Ratenkredit</a></div>
<div class="foot_item lp_footer_gehaltsrechner"><a href="/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a></div>
<div class="foot_item lp_footer_billigerfernsehen"><a href="https://www.billiger-fernsehen.de" target="_blank" rel="noopener" title="TV-Vergleich">TV-Vergleich</a></div>
</div>
<div class="foot_col">
<div class="foot_item_header">Online Angebote</div>
<div class="foot_item lp_footer_carmada"><a href="https://www.carmada.de" target="_blank" rel="noopener" title="carmada.de">carmada.de</a></div>
<div class="foot_item lp_footer_freenetbusiness"><a href="https://www.freenet-business.de/" target="_blank" rel="noopener" title="freenet Business">freenet Business</a></div>
<div class="foot_item lp_footer_freenetenergy"><a href="https://www.freenet-energy.de" target="_blank" rel="noopener" title="freenet Energy">freenet Energy</a></div>
<div class="foot_item lp_footer_freenetmobile"><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" target="_blank" rel="noopener" title="freenet Mobile">freenet Mobile</a></div>
<div class="foot_item lp_footer_freenettv"><a href="https://www.freenet.tv/" target="_blank" rel="noopener" title="freenet TV">freenet TV</a></div>
<div class="foot_item lp_footer_freenetvideo"><a href="https://ndirect.ppro.de/click/1v7G" target="_blank" rel="noopener" title="freenet Video">freenet Video</a></div>
<div class="foot_item lp_footer_klarmobil"><a href="https://www.klarmobil.de?pid=73108" target="_blank" rel="noopener" title="klarmobil">klarmobil</a></div>
<div class="foot_item lp_footer_mobilcomdebitel"><a href="https://www.mobilcom-debitel.de/" target="_blank" rel="noopener" title="mobilcom-debitel">mobilcom-debitel</a></div>
</div>
<div class="foot_col_last">
<div class="foot_item_header">freenet.de</div>
<div class="foot_item lp_footer_kundenservice"><a href="https://kundenservice.freenet.de" title="Kundenservice">Kundenservice</a></div>
<div class="foot_item lp_footer_impressum"><a href="https://www.freenet.de/impressum/index.html" title="Impressum">Impressum</a></div>
<div class="foot_item lp_footer_datenschutz"><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a></div>
<div class="foot_item lp_footer_datenschutzmanager"><a style="cursor:pointer;color:#fff;" onclick="window._sp_.loadPrivacyManagerModal(146506)">Datenschutzmanager</a></div>
<div class="foot_item lp_footer_agb"><a href="https://www.freenet.de/agb/index.html" title="AGB">AGB</a></div>
<div class="foot_item lp_footer_genderhinweis"><a href="/gender-hinweis/index.html" title="Gender-Hinweis">Gender-Hinweis</a></div>
<div class="foot_item lp_footer_presse"><a href="https://www.freenet.de/presse/index.html" title="Presse">Presse</a></div>
<div class="foot_item lp_footer_sitemap"><a href="https://www.freenet.de/abisz/index.html" title="Sitemap">Sitemap</a></div>
<div class="foot_item lp_footer_mediadaten"><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" target="_blank" rel="noopener" title="Mediadaten">Mediadaten</a></div>
<div class="foot_item lp_footer_freenetgroup"><a href="https://www.freenet-group.de/index.html" target="_blank" rel="noopener" title="freenet Group">freenet Group</a></div>
<div class="foot_item lp_footer_karriere"><a href="https://www.freenet-group.de/karriere/index.html" target="_blank" rel="noopener" title="Karriere">Karriere</a></div>
</div>
</div>
<div class="frn_footLogo"><div class="frn_logo_as_font frn_font_icons">
<span class="icon-fn_logo">
<a href="https://www.freenet.de" title="freenet.de">
<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span>
</a>
</span>
</div>
<div class="icon-fn_seals frn_nomobile"><img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//code.freent.de/contentblob/6452114/1/data/footersealsdesktop.png" alt="freenet.de Siegel" /></div>
</div>
<div style="clear:both;"></div>
<div id="frnArtHome"></div>
<div id="frn_icra" style="text-align:center; margin-top:-10px;">
<div>gekennzeichnet mit</div>
<div class="jusprog_6" style="margin-top:-15px;"><a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"><img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/contentblob/3034130/1/original/jusprogagedeicon6.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz" /></a></div>
<div style="margin-top:-15px;">freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>Frn.on('MainLibLoaded',function(){jQuery('#frn_icra img.lazy').unveil(100);});</script>
<div class="lay5">
<div ><script>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</script>
</div></div>
</footer>
</div> <div id="frnIVW"><!-- IVW/SZM VERSION="2.0" -->
<script>
/* <![CDATA[ */
var iam_data = {
"mg":"yes",
"st":"freenet",
"cp":"stat/freenet/digitalewelt/news",
"oc":"00000000",
"sv":"in",
"sc":"yes"
};
if(typeof szmMobile !== "undefined" && szmMobile === true){iam_data.sv = "mo"; iam_data.st = "mobfreen";}
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],
j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://script.ioam.de/iam.js', function(){
iom.c(iam_data, 1);
});
/* ]]> */</script>
<!--/IVW/SZM -->
<script>
/* <![CDATA[ */var evCnt=["00000000","digitalewelt","/news/ces-2022-geschrumpfte-techshow-statt-triumphaler-rueckkehr_8689370_4735998.html","n","stat/freenet/digitalewelt/news"];
if (typeof(frn_Ivw) == "object" ) { frn_Ivw.setKeyVal('fCnt',false) };
/* ]]> */</script>
</div><script>
if(frnMobileAds === false){
SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad'));
}
</script><script>
if(frnMobileAds === false){
SDG.Publisher.registerSlot('rectangle_2', document.getElementById('div-gpt-ad-rectangle_2'));
}
</script><script>
if(frnMobileAds === false){
SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
}
</script><script> SDG.Publisher.loadAllSlots(false); </script>
</div>
<!-- Mon Jan 03 09:27:51 CET 2022  --12--  , rev: 'Revision Id: 8ea4e13d90b6594db42aa17b29568543b7ad0bfa : 04.02.2021 11:17' --></body>
</html>
