<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="de" lang="de" dir="ltr" >
<head><meta http-equiv="content-type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<title>EuGH-Gutachter: Vorratsdatenspeicherung ist rechtswidrig </title>
<script>
/* <![CDATA[ */
if (typeof dataLayer === "undefined") {
dataLayer = [{'ArticleVendor': 'DPA'}];
} else {
dataLayer.push({'ArticleVendor': 'DPA'});
}
/* ]]> */</script>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"mainEntityOfPage": {
"@type":"WebPage",
"@id":"https://www.freenet.de/digitalewelt/news/eughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html"
},
"headline": "EuGH-Gutachter: Vorratsdatenspeicherung ist rechtswidrig",
"description": "  Seit Jahren wird über das massenhafte Speichern von Kommunikationsdaten gestritten. Ein deutsches Gesetz wurde schon vor Inkrafttreten 2017 ausgesetzt. Dabei könnte es jetzt bleiben. ",
"datePublished": "2021-11-18T15:12:09Z",
"dateModified": "2021-11-18T15:16:06Z",
"author": {
"@type": "Organization",
"name": "freenet.de"
},
"image": {
"@type": "ImageObject",
"url": "https://blob.freent.de/image/8623156/460x307/460/307/b0/ec6142144ac0081f44d5d3f29f41d7ec/iX/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg",
"width": 	"460",
"height": 	"307"
},
"publisher": {
"@type": "Organization",
"name":	"freenet.de",
"logo": {
"@type": "ImageObject",
"url": "https://code.freent.de/contentblob/7894100/1/data/freenetlogojson.svg",
"width": "300",
"height": "101"
}
}
}
</script>
<link rel="amphtml" href="https://www.freenet.de/amp/digitalewelt/news/eughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html"><link rel="canonical" href="https://www.freenet.de/digitalewelt/news/eughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html" /><meta name="description" content="Seit Jahren wird über das massenhafte Speichern von Kommunikationsdaten gestritten. Ein deutsches Gesetz wurde schon vor Inkrafttreten 2017 ausgesetzt." />
<meta name="keywords" content="Vorratsdatenspeicherung, Kommunikationsdaten, Speicher, Inkrafttreten, Rechtsstreit, Terrorismus"/>
<meta name="robots" content="index, follow, noodp, noydir" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.freenet.de/digitalewelt/news/eughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html" /><meta property="og:description" content="Seit Jahren wird über das massenhafte Speichern von Kommunikationsdaten gestritten. Ein deutsches Gesetz wurde schon vor Inkrafttreten 2017 ausgesetzt." />
<meta property="og:title" content="EuGH-Gutachter: Vorratsdatenspeicherung ist rechtswidrig " />
<meta property="og:site_name" content="freenet.de Digital" />
<meta property="article:published_time" content="2021-11-18T15:12:09Z" />
<meta property="og:image" content="https://blob.freent.de/image/8623156/460x307/460/307/b0/ec6142144ac0081f44d5d3f29f41d7ec/iX/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg" />
<meta property="article:section" content="digitalewelt/news" /><link rel="preconnect" href="//code.freent.de" /><link rel="preconnect" href="//blob.freent.de" /><link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de" /><link rel="preconnect" href="https://consent.stroeerdigitalgroup.de" /><link rel="preconnect" href="https://cdn-a.yieldlove.com" /><link rel="preconnect" href="https://s385.mxcdn.net" /><link rel="preconnect" href="//js.adscale.de" /><link rel="preconnect" href="//ih.adscale.de" /><link rel="preconnect" href="https://tracking.m6r.eu" /><link rel="preconnect" href="//adservice.google.com" /><link rel="preconnect" href="https://securepubads.g.doubleclick.net" /><link rel="preconnect" href="//cdn.stroeerdigitalmedia.de" /> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092" /> <meta property="fb:admins" content="527017298, 100010664945395" /> <link rel="shortcut icon" type="image/x-icon" href="//blob.freent.de/contentblob/2402502/data/freenet_32x32.ico" /><link rel="stylesheet" href="//code.freent.de/code/4774840/27211317513590913104125106121841352313711112/frn_global_lib_RD.css"  />
<!--[if lt IE 9]>
<link rel="stylesheet" href="//code.freent.de/code/4785564/23/ie8fixes_RD.css"  />
<![endif]--><link rel="stylesheet" href="//code.freent.de/code/1070802/29231019/frn_digitalewelt_lib.css"  />
<meta name="google-site-verification" content="OFTdFvZNtMm8Ibleom9KwsDtCb34N5dH8RHUyEy8gzE" /><meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419" /><meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614" />
<link rel="alternate" type="application/rss+xml" title="RSS Feed Digitale Welt" href="https://feeds.feedburner.com/freenet/digitalewelt" />
<script src="https://cdn.stroeerdigitalgroup.de/metatag/live/frn_freenet/metaTag.min.js" type="text/javascript"></script>
<script>
SDG.Publisher.setZone('digital_rest_artikel');
SDG.Publisher.activateSecureProtocol();
</script>
<script src="//code.freent.de/code/4760788/374112448121463381121538137215254/MainLib_RD.js" ></script>
<script src="//code.freent.de/code/3150748/91564829611122214/ChannelLib.js" ></script>
<script src="//code.freent.de/code/2711076/2/Shopping_Modul_link.js" ></script>
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1" />
<!-- @@ partnerHead @@ -->
</head>
<body >
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NG9JM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NG9JM5');</script>
<!-- End Google Tag Manager -->
<div id="frnKopfBlock"><i></i></div><div id="frnMain">
<header id="frnKopf_Neu" >
<div id="frnKopfRechts">
<div id="frnLogo">
<a href="https://www.freenet.de/index.html" title="freenet.de - E-Mail, Cloud, Nachrichten &amp; Services"><img src="//blob.freent.de/contentblob/4778316/4/original/freenet-logo-link.png" width="160" height="54" alt="freenet.de - E-Mail, Cloud, Nachrichten &amp; Services" ></a>
</div>
<div id="frnKopfLogo">
<div id="frnKopfLinkleiste" class="">
<script>
if(!window.location.href.match(/freenet.de\/index.html/) && !window.location.href.match(/\/www\//)){
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);})(document,'script','https://tls.freenet.de/PHP/Login/getJavaScriptRD.php?z='+(Math.random()*100000), function(){
if(typeof(login)!=="undefined" && login == true) {
if(document.getElementById("frnLoggedInBox")){document.getElementById("frnLoggedInBox").style.display = "block";}
insertBoxAnrede();
}
});
}
</script>
<script src="https://code.freent.de/code/7807196/ads.js?adzone=137"></script>
<style>
#frnHeadWiFi, #frnHeadWiFi_preview {
display: block;
background: #00a6ed;
height: auto;
float: right;
position: relative;
}
#frnHeadKlarmobil, #frnHeadKlarmobil_preview {
display: block;
background: #f3b105;
height: auto;
float: right;
position: relative;
}
#frnHeadWiFi a:before, #frnHeadWiFi_preview a:before{
content: "";
position: absolute;
height: 5px;
left: 0;
right: 0;
bottom: 0;
background-color: #1fbfed;
}
#frnHeadKlarmobil a:before, #frnHeadKlarmobil_preview a:before{
content: "";
position: absolute;
height: 5px;
left: 0;
right: 0;
bottom: 0;
background-color: #f69d37;
}
.frnStickyNavi #frnHeadKlarmobil, .frnStickyNavi #frnHeadWiFi{display:none;}
#frnStickyFunk{display:none;}
@media screen and (max-width: 1112px) {
#frnHeadWiFi, #frnHeadWiFi_preview{display: none;}
#frnHeadKlarmobil, #frnHeadKlarmobil_preview{display: none;}
#frnStickyFunk{display:block;}
}
.partner_heart{color: #f08f9e;font-size: 23px;margin: -12px 0 0 -18px;}
.partner_heart a{color: #f08f9e!important;}
#frnProductNavi div.partner_heart:before, #frnProductNavi_preview div.partner_heart:before{background: transparent;}
</style>
<div id="frnProductNavi">
<div id="frnHeadFreenetMobile" class="lp_navi_freenetmobile"><a href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener" title="freenet Mobile">freenet Mobile</a></div>
<div id="frnHeadTv" class="lp_navi_freenettv"><a href="https://ndirect.ppro.de/click/1mUf/NAV_KOPF" target="_blank" rel="noopener" title="freenet TV">freenet TV</a></div>
<div id="frnHeadFreenetPartnersuche" class="lp_navi_freenetpartnersuche"><a href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener" title="freenet.de Partnersuche">freenet.de Partnersuche</a></div>
<div class="partner_heart"><a href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener" title="freenet.de Partnersuche">&hearts;</a></div>
</div>
<div id="frnHeadWebcards" class="frn_header_top_right_icon lp_navi_jackpot"><a href="https://webvisitenkarte.freenet.de?utm_medium=webcard&utm_source=flyout&utm_campaign=202103_launch&epid=e9900001503" target="_blank" rel="noopener" title="Webcard">Webcard</a></div>
<!--<div id="frnHeadKlarmobil" class="frn_header_top_right_icon lp_navi_gewinnspiel"><a href="https://www.freenet.de/spielen/online-spiele/gewinnspiel/index.html?utm_source=flyout&utm_medium=banner&utm_campaign=gewinnspiel_snowball" title="Gewinnspiel" style="color:#fff;">Gewinnspiel</a><div style="position: absolute; background-color: #ff0000; color: #fff; font-size: 0.8em; top: -4px; right: -15px; padding: 0 3px;">NEU</div></div>-->
<div id="frnHeadWebHosting" class="frn_header_top_right_icon lp_navi_jackpot"><a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" target="_blank" rel="noopener" title="Ihre Webseite">Webhosting</a></div>
<div id="frnHeadWiFi" class="frn_header_top_right_icon lp_navi_wifi"><a href="https://email.freenet.de/mega/index.html?tid=2001445&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" target="_blank" rel="noopener" title="Mega" style="color:#fff;">MEGA</a></div>
<div id="frnHeadMail" class="frn_header_top_right_icon lp_navi_mail"><a href="https://email.freenet.de/index.html?epid=e9900001342" target="_blank" rel="noopener" title="Mail &amp; Cloud">Mail &amp; Cloud</a></div>
<div id="frnHeadKundenservice" class="frn_header_top_right_icon lp_navi_kundenservice"><a href="https://kundenservice.freenet.de/" title="freenet Kundenservice"></a></div>
<div id="frnBurgerNav"><div class="frn_font_burgermenu frn_fn_icons"><div class="icon-burgermenu"></div></div><span>Menü</span></div>
<!-- @@ partnerEventCount @@ -->
</div>
<a href="https://www.freenet.de/index.html" id="frnKopfLogoLink" title="Startseite"></a>
</div>
<div id="frnKopfChannelPic"><a href="/digitalewelt/index.html" title="Digital">Digital</a></div>
<div id="frnKopfWelcome"></div>
<nav class="frn_topnavi topnavi_4735998">
<ul id="frnKopfLeiste">
<li id="frnKopfStartNeu" >
<a href="/index.html" onclick="" target="_self" title="Start">Start<i></i></a>
<ul><li><a href="/wifi/index.html" target="_self" title="Start">Start</a>
</li>
</ul></li>
<li id="frnKopfNachrichten" >
<a href="/nachrichten/index.html" onclick="" target="_self" title="News">News<i></i></a>
<ul><li><a href="/nachrichten/politik/index.html" target="_self" title="Politik">Politik</a>
</li>
<li><a href="/nachrichten/wirtschaft/index.html" target="_self" title="Wirtschaft">Wirtschaft</a>
</li>
<li><a href="/nachrichten/vermischtes/index.html" target="_self" title="Vermischtes">Vermischtes</a>
</li>
<li><a href="/nachrichten/wetter/index.html" target="_self" title="Wetter">Wetter</a>
</li>
<li><a href="https://einbuergerungstest.freenet.de" target="_self" title="Einbürgerungstest">Einbürgerungstest</a>
</li>
<li><a href="https://iqtest.freenet.de/" target="_self" title="IQ-Test">IQ-Test</a>
</li>
<li><a href="/nachrichten/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfSport" >
<a href="/sport/index.html" onclick="" target="_self" title="Sport">Sport<i></i></a>
<ul><li><a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" target="_self" title="Bundesliga Liveticker">Liveticker</a>
</li>
<li><a href="/sport/bundesliga/index.html" target="_self" title="Bundesliga">Bundesliga</a>
</li>
<li><a href="/sport/zweite-bundesliga/index.html" target="_self" title="2. Bundesliga">2. Bundesliga</a>
</li>
<li><a href="/sport/champions-league/index.html" target="_self" title="Champions League">Champions League</a>
</li>
<li><a href="/sport/dfb-pokal/index.html" target="_self" title="DFB-Pokal">DFB-Pokal</a>
</li>
<li><a href="/sport/nationalmannschaft/index.html" target="_self" title="Nationalmannschaft">Nationalmannschaft</a>
</li>
<li><a href="/sport/formel-1/index.html" target="_self" title="Formel 1">Formel 1</a>
</li>
<li><a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" target="_self" title="mehr Statistiken">Datencenter</a>
</li>
<li><a href="https://fussball-quiz.freenet.de" target="_self" title="Fußball-Quiz">Fußball-Quiz</a>
</li>
<li><a href="/sport/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfFinanzen" >
<a href="/finanzen/index.html" onclick="" target="_self" title="Finanzen">Finanzen<i></i></a>
<ul><li><a href="https://boerse.freenet.de/" target="_self" title="Börse">Börse</a>
</li>
<li><a href="/finanzen/jobs-karriere/index.html" target="_self" title="Jobs und Karriere">Jobs &amp; Karriere</a>
</li>
<li><a href="/finanzen/kredit-banking/index.html" target="_self" title="Kredit und Banking">Kredit &amp; Banking</a>
</li>
<li><a href="/finanzen/immobilien/index.html" target="_self" title="Immobilien">Immobilien</a>
</li>
<li><a href="/finanzen/versicherung/index.html" target="_self" title="Versicherung und Rente">Versicherung</a>
</li>
<li><a href="/finanzen/recht-steuern/index.html" target="_self" title="Recht und Steuern">Recht &amp; Steuern</a>
</li>
<li><a href="/finanzen/spartipps/index.html" target="_self" title="Spartipps">Spartipps</a>
</li>
<li><a href="/finanzen/nachrichten/index.html" target="_self" title="Finanznachrichten">Finanznachrichten</a>
</li>
<li><a href="/finanzen/gehaltsrechner/index.html" target="_self" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
</li>
<li><a href="/finanzen/promillerechner/index.html" target="_self" title="Promille-Rechner">Promille-Rechner</a>
</li>
<li><a href="/finanzen/finanzrechner/index.html" target="_self" title="weitere Vergleichsrechner">Finanzrechner</a>
</li>
<li class="frn_nomobile"><a href="/finanzen/jobs-karriere/tipptrainer/index.html" target="_self" title="Tipptrainer">Tipptrainer</a>
</li>
<li><a href="/finanzen/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfAuto" >
<a href="/auto/index.html" onclick="" target="_self" title="Auto">Auto<i></i></a>
<ul><li><a href="/auto/neuheiten/index.html" target="_self" title="Neuheiten">Neuheiten</a>
</li>
<li><a href="/auto/tests/index.html" target="_self" title="Tests">Tests</a>
</li>
<li><a href="/auto/magazin/index.html" target="_self" title="Magazin">Magazin</a>
</li>
<li><a href="/auto/youngtimeroldtimer/index.html" target="_self" title="Youngtimer und Oldtimer">Youngtimer &amp; Oldtimer</a>
</li>
<li><a href="/auto/wohnmobile/index.html" target="_self" title="Wohnmobile">Wohnmobile</a>
</li>
<li><a href="/auto/motorsport/index.html" target="_self" title="Motorsport">Motorsport</a>
</li>
<li><a href="/auto/elektro-autos/index.html" target="_self" title="Elektro-Autos">Elektro-Autos</a>
</li>
<li><a href="/auto/service/index.html" target="_self" title="Service">Service</a>
</li>
<li><a href="/auto/bussgeldrechner/index.html" target="_self" title="Bußgeldrechner">Bußgeldrechner</a>
</li>
<li><a href="/auto/spielspass/index.html" target="_self" title="Spiel und Spaß">Spiel &amp; Spaß</a>
</li>
<li><a href="/auto/fuhrparkmanagement/index.html" target="_self" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
</li>
<li><a href="https://fahrschule.freenet.de" target="_self" title="Führerscheintest">Führerscheintest</a>
</li>
<li><a href="/auto/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfUnterhaltung" >
<a href="/unterhaltung/index.html" onclick="" target="_self" title="Unterhaltung">Unterhaltung<i></i></a>
<ul><li><a href="/unterhaltung/promis/index.html" target="_self" title="Promis">Promis</a>
</li>
<li><a href="/unterhaltung/tv/index.html" target="_self" title="TV">TV</a>
</li>
<li><a href="/unterhaltung/kino/index.html" target="_self" title="Kino">Kino</a>
</li>
<li><a href="/unterhaltung/royals/index.html" target="_self" title="Royals">Royals</a>
</li>
<li><a href="/unterhaltung/sudoku/index.html" target="_self" title="Sudoku">Sudoku</a>
</li>
<li><a href="/unterhaltung/cartoons/index.html" target="_self" title="Cartoons">Cartoons</a>
</li>
<li><a href="/unterhaltung/witze/index.html" target="_self" title="Witze und Sprüche">Witze</a>
</li>
<li><a href="/unterhaltung/tatort/index.html" target="_self" title="Tatort">Tatort</a>
</li>
<li><a href="https://promi-quiz.freenet.de" target="_self" title="Promi-Quiz">Promi-Quiz</a>
</li>
<li><a href="https://film-quiz.freenet.de" target="_self" title="Film-Quiz">Film-Quiz</a>
</li>
<li><a href="/unterhaltung/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfLeben" >
<a href="/lifestyle/index.html" onclick="" target="_self" title="Lifestyle">Lifestyle<i></i></a>
<ul><li><a href="/lifestyle/ratgeber/index.html" target="_self" title="Ratgeber">Ratgeber</a>
</li>
<li><a href="/lifestyle/reisen/index.html" target="_self" title="Reisen">Reisen</a>
</li>
<li><a href="/lifestyle/gesundheit/index.html" target="_self" title="Gesundheit">Gesundheit</a>
</li>
<li><a href="/lifestyle/psychotests/index.html" target="_self" title="Ratgeber">Psychotests</a>
</li>
<li><a href="/lifestyle/ferien-2021/index.html" target="_self" title="Ferientermine 2021">Ferientermine 2021</a>
</li>
<li><a href="/lifestyle/horoskope/index.html" target="_self" title="Horoskope">Horoskop</a>
</li>
<li><a href="https://www.freenet.de/fashion" target="_self" title="Fashion">Fashion</a>
</li>
<li><a href="https://www.freenet.de/ihre-gesundheit" target="_self" title="Medikamentenvergleich">Medikamentenvergleich</a>
</li>
<li><a href="/lifestyle/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfDigitalewelt" class="active">
<a href="/digitalewelt/index.html" onclick="" target="_self" title="Digital">Digital<i></i></a>
<ul><li><a href="https://www.freenet.de/download" target="_self" title="Download-Center">Download-Center</a>
</li>
<li><a href="/digitalewelt/news/index.html" target="_self" title="TopNews">Digital News</a>
</li>
<li><a href="/digitalewelt/computermobile/index.html" target="_self" title="Computer und Mobile">Computer &amp; Mobile</a>
</li>
<li><a href="/digitalewelt/onlinesicherheit/index.html" target="_self" title="Online und Sicherheit">Online &amp; Sicherheit</a>
</li>
<li><a href="/digitalewelt/windowssoftware/index.html" target="_self" title="Windows und Software">Windows &amp; Software</a>
</li>
<li><a href="/digitalewelt/gadgetsfun/index.html" target="_self" title="Gadgets und Fun">Gadgets &amp; Fun</a>
</li>
<li><a href="https://www.freenet.de/email/index.html" target="_self" title="Mail & Cloud-Blog">Mail &amp; Cloud-Blog</a>
</li>
<li><a href="https://www.freenet.de/vergleich/" target="_self" title="Vergleich">Vergleich</a>
</li>
<li><a href="/digitalewelt/themen/index.html" target="_self" title="Alle Themen">Alle Themen</a>
</li>
</ul></li>
<li id="frnKopfGaming" class="frn_nomobile">
<a href="/spielen/index.html" onclick="" target="_self" title="Spielen">Spielen<i></i></a>
<ul><li class="frn_nomobile"><a href="/spielen/tests-und-quizzes/index.html" target="_self" title="Tests und Quizzes">Tests &amp; Quizzes</a>
</li>
<li class="frn_nomobile"><a href="/spielen/hotornot/index.html" target="_self" title="Hot or Not">Hot or Not?</a>
</li>
<li class="frn_nomobile"><a href="/spielen/online-spiele/index.html" target="_self" title="Online-Spiele">Online-Spiele</a>
</li>
<li class="frn_nomobile"><a href="/spielen/az/index.html" target="_self" title="Games A-Z">Games A-Z</a>
</li>
</ul></li>
<li id="frnStickyOnlinespiele" >
<a href="https://www.freenet.de/spielen/online-spiele/index.html" onclick="" target="_self" title="Online-Spiele">Online-Spiele<i></i></a>
<ul><li><a href="https://www.freenet.de/spielen/online-spiele/solitaer/index.html" target="_self" title="Solitär">Solitär</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/exchange/index.html" target="_self" title="Exchange">Exchange</a>
</li>
<li><a href="/beta/onlinespiele/exchangeclmobile/index.html" target="_self" title="Exchange Cl.">Exchange Cl.</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/mahjong/index.html" target="_self" title="Mahjong">Mahjong</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/snowball/index.html" target="_self" title="Snowball">Snowball</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/sudoku/index.html" target="_self" title="Sudoku">Sudoku</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/fibonacci/index.html" target="_self" title="Fibonacci">Fibonacci</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/gumblast-shooter/index.html" target="_self" title="Gum Blast">Gum Blast</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/sudoken/index.html" target="_self" title="Sudoken">Sudoken</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/schach/index.html" target="_self" title="Schach">Schach</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/cuboro-riddles/index.html" target="_self" title="Cuboro Riddles">Cuboro Riddles</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/2048-power-of-2/index.html" target="_self" title="Power Of 2">Power Of 2</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/street/index.html" target="_self" title="Sudoku Street">Sudoku Street</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/bubbles/index.html" target="_self" title="Bubbles">Bubbles</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/doppel/index.html" target="_self" title="Doppel">Doppel</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/rushtower/index.html" target="_self" title="Rushtower">Rushtower</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/wimmelbild/index.html" target="_self" title="Wimmelbild">Wimmelbild</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/wortblitz/index.html" target="_self" title="Wortblitz">Wortblitz</a>
</li>
<li><a href="https://www.freenet.de/spielen/online-spiele/ski-racer/index.html" target="_self" title="Ski Racer">Ski Racer</a>
</li>
</ul></li>
<li id="frnStickyKundenservice" >
<a href="https://email.freenet.de/wifi/index.html" onclick="" target="_self" title="WiFi">WiFi<i></i></a>
</li>
<li id="frnStickyMobile" >
<a href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" onclick="" target="_self" title="freenet Mobile">freenet Mobile<i></i></a>
</li>
<li id="frnStickyTv" >
<a href="https://ndirect.ppro.de/click/1mUf/NAV" onclick="" target="_self" title="freenet TV">freenet TV<i></i></a>
</li>
<li id="frnStickyFunk" >
<a href="https://ndirect.ppro.de/click/2q0A/Kopf_Funk" onclick="" target="_self" title="freenet FUNK">freenet FUNK<i></i></a>
</li>
<li id="frnStickyFunk" >
<a href="https://ndirect.ppro.de/click/2BzW/Kopf_Flex" onclick="" target="_self" title="freenet FLEX">freenet FLEX<i></i></a>
</li>
<li id="frnStickyMail" >
<a href="https://email.freenet.de/registrierung/frn?epid=e9900001342&amp;tid=2001004" onclick="" target="_self" title="Mail &amp; Cloud">Mail &amp; Cloud<i></i></a>
</li>
<li id="frnStickyKundenservice" >
<a href="https://kundenservice.freenet.de/" onclick="" target="_self" title="Kundenservice">Kundenservice<i></i></a>
</li>
</ul>
</nav>
<script>
Frn.initNavigation();
</script>
<div id="frnKopfSuch">
<div class="frn_headSearch">
<div class="frn_searchHeadForm">
<form name="f" method="get" action="https://suche.freenet.de/suche" id="frn_searchTarget" target="_top">
<span id="frnSearchHeadNorm" style="display:block;">
<input name="query" type="text" id="suchfeld" autocomplete="off" placeholder=" "/>
</span>
<div class="frn_searchButton" onclick="parentNode.submit()"></div>
</form>
</div>
</div>
</div>
<script>freenetTopSearchInit();</script>
<style>
/*
#frnKopf_Neu #frnKopfSuch, #frnKopf_Neu_preview #frnKopfSuch_preview {width:48.4%;}
#frnKopf_Neu .frn_headSearch, #frnKopf_Neu_preview .frn_headSearch {right:320px;}
*/
.titanium_seitenkopf {position:absolute;right:-318px;}
/*
.titanium_seitenkopf {position:absolute;right:0;}
#frnKopfSuch{right:318px;}
*/
.frnStickyNavi .titanium_seitenkopf {display:none;}
@media screen and (max-width: 1620px) {
/* #frnKopf_Neu, #frnKopf_Neu_preview {max-width:1440px;width:110%;} */
.titanium_seitenkopf {position:absolute;right:auto;left:calc(100vw - 333px)}
#frnKopf_Neu #frnKopfSuch, #frnKopf_Neu_preview #frnKopfSuch_preview {right:auto;left:calc(100vw - 688px);}
.frnStickyNavi #frnKopf_Neu #frnKopfSuch {left:auto;right:0;}
}
@media screen and (max-width: 1370px) {
#frnProductNavi {display:none;}
}
@media screen and (max-width: 1112px) {
.titanium_seitenkopf {display:none;}
#frnKopf_Neu #frnKopfSuch {left:auto;right:0;}
}
</style>
<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank">
<img src="//blob.freent.de/contentblob/8512686/1/data/seitenkopf.jpg" />
</a>
</div>
</div>
</header>
<div id="frnBanner">
<div id="frnBannerAd">
<div id="fnbanner"><div id="div-gpt-ad-banner"></div>
<script>
if(frnMobileAds === false){
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
}
Frn.AdCheck.Leaderboard();
</script>
</div>
</div>
</div>
<div id="frnAdSky">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
if(frnMobileAds === false){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
}
</script>
</div>
</div>
</div>
<div id="frnRahmenWrapper">
<div id="frnRahmen">
<div id="frnTopLogin">
<div id="frnHeadLogin" class="frn_header_top_right">
<a href="https://www.freenet.de/index.html" title="Login"><strong>Login</strong></a>
</div>
<div id="frnHeadAnrede" class="frn_header_top_right">
<a class="getMail" href="https://email.freenet.de/registrierung/frn?epid=e9900000057&tid=2001004" title="freenet E-Mail">Kostenlose E-Mail sichern</a>
</div>
</div>
<div class="frn_mainNav_h e2"></div>
<ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb" class="e2">
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="startPage">
<a itemprop="item" href="https://www.freenet.de/index.html">
<span itemprop="name">freenet.de</span></a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="first">
<span> &gt; </span>
<a itemprop="item" href="/digitalewelt/index.html">
<span itemprop="name">Digital</span></a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span> &gt; </span>
<a itemprop="item" href="/digitalewelt/news/index.html">
<span itemprop="name">Digital News</span></a>
<meta itemprop="position" content="3" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span> &gt; </span>
<a itemprop="item" href="/nachrichten/themen/eugh">
<span itemprop="name">EuGH</span></a>
<meta itemprop="position" content="4" />
</li>
<li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
<span> &gt; </span>
<h1 itemprop="name">EuGH-Gutachter: Vorratsdatenspeicherung ist rechtswidrig</h1>
<meta itemprop="position" content="5" />
</li>
</ul>
<div class="frn_function_bar">
</div>
<!-- bo Layouttable -->
<div id="frnContentGutter">
<div id="adBoxmobb1" class="frn_adbox ">
<div id="div-gpt-ad-topmobile"></div>
<script>
if(frnMobileAds === true){
SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]);
}
</script>
</div><div id="frnArticle">
<main id="frnContentMain" class="frn_col5_typ2M">
<script>
/* <![CDATA[ */
var frn046ps = "10";
var frn046ps_inline = "2";
var frn046ps_ads = "0";
var frn046ps_ads_zone = "441";
/* ]]> */</script>
<script src="//code.freent.de/code/46488/66/pictureShowScript.js" ></script>
<div class="lay5  ">
<article id="frnArtContent">
<h1 id="frnArtHeadline">EuGH-Gutachter: Vorratsdatenspeicherung ist rechtswidrig</h1>
<!-- bo Artikelbild -->
<figure id="frnArtPic">
<a id="frnArtPicImgLink" href="//blob.freent.de/image/8623156/847x565/847/565/b0/ec6142144ac0081f44d5d3f29f41d7ec/Vp/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg" onclick="return false;" data-rel="facebox" title="Bildschirmsymbole mit der Bezeichnung «gespeicherte
Verbindungen» sind auf einem Computermonitor zu sehen.">
<img id="frnArtPicObj" src="//blob.freent.de/image/8623156/847x565/847/565/b0/ec6142144ac0081f44d5d3f29f41d7ec/Vp/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg" srcset="//blob.freent.de/image/8623156/847x565/847/565/b0/ec6142144ac0081f44d5d3f29f41d7ec/Vp/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg 800w, //blob.freent.de/image/8623156/460x307/460/307/b0/ec6142144ac0081f44d5d3f29f41d7ec/iX/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg 400w" alt="Bildschirmsymbole mit der Bezeichnung «gespeicherte
Verbindungen» sind auf einem Computermonitor zu sehen." width="460"/>
</a>
<div class="clearBoth"></div>
<div id="frnArtPicMenu">
<div id="frnArtPicZoom"><a href="//blob.freent.de/image/8623156/847x565/847/565/b0/ec6142144ac0081f44d5d3f29f41d7ec/Vp/vorratsdatenspeicherung-urn-newsml-dpa-com-20090101-211118-99-49911.jpg" onclick="return false;" data-rel="facebox"></a></div>
<span id="frnArtPicMenuIndex">Bild&nbsp;1 von 1</span>
</div>
<figcaption id="frnArtPicDesc"><div xmlns="http://www.w3.org/1999/xhtml"><p>Bildschirmsymbole mit der Bezeichnung «gespeicherte
Verbindungen» sind auf einem Computermonitor zu sehen.</p>
</div></figcaption>
<div id="frnBsPicCopy" class="frn_artPicCopy">&nbsp;&copy; Jens Büttner</div>
</figure>
<!-- eo Artikelbild -->
<!-- bo floating social media bar -->
<div id="share_fixer" class="">
<div id="bg_verlauf">
<!-- bo Artikeldatum und -autor -->
<time id="frnArtDateSub">
18.11.2021 - 15:12 Uhr
<span></span>
</time>
<!-- eo Artikeldatum und -autor -->
<div class="at_share">
<a id="shareFB" class="share" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.freenet.de%2Fdigitalewelt%2Fnews%2Feughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html" target="_blank"></a>
<a id="shareTwitter" class="share" href="https://twitter.com/intent/tweet?text=EuGH-Gutachter%3A+Vorratsdatenspeicherung+ist+rechtswidrig&url=http%3A%2F%2Fwww.freenet.de%2Fdigitalewelt%2Fnews%2Feughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html" target="_blank"></a></div>
</div>
</div>
<!-- eo floating social media bar -->
<div id="frnArtText">
<strong id="frnArtSubheadline">
<div xmlns="http://www.w3.org/1999/xhtml"><p>Seit Jahren wird über das massenhafte <span class="fn_retresco_schema_org_class_20" itemscope="" itemtype="http://schema.org/Thing"><meta content="Speicher" itemprop="name"/><span>Speichern</span></span> von <span class="fn_retresco_schema_org_class_21" itemscope="" itemtype="http://schema.org/Thing"><meta content="Kommunikationsdaten" itemprop="name"/><span>Kommunikationsdaten</span></span> gestritten. Ein deutsches Gesetz wurde schon vor <span class="fn_retresco_schema_org_class_22" itemscope="" itemtype="http://schema.org/Thing"><meta content="Inkrafttreten" itemprop="name"/>Inkrafttreten</span> 2017 ausgesetzt. Dabei könnte es jetzt bleiben.</p> </div></strong>
<div id="adBoxmobb2" class="frn_adbox ">
<div id="div-gpt-ad-topmobile2"></div>
<script>
if(frnMobileAds === true){
SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2'));
}
</script>
</div><div><p>Luxemburg (dpa) - Ein Gutachter des <span class="fn_retresco_schema_org_class_1" itemscope="" itemtype="http://schema.org/Organization"><meta content="EuGH" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_1" data-rtr-entity="EuGH" data-rtr-etype="organisation" data-rtr-id="4199423f2037348dacd6478f65f221054d353704" data-rtr-score="280.164343272" href="/nachrichten/themen/eugh" target="_self">Europäischen Gerichtshofs</a></span> hat der in <span class="fn_retresco_schema_org_class_2" itemscope="" itemtype="http://schema.org/Place"><meta content="Deutschland" itemprop="name"/>Deutschland</span> auf Eis gelegten <span class="fn_retresco_schema_org_class_3" itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorratsdatenspeicherung" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_2" data-rtr-entity="Vorratsdatenspeicherung" data-rtr-etype="keyword" data-rtr-id="eda09d8ce40a3046723e0e6807aead74814a0815" data-rtr-score="101.51026393" href="/digitalewelt/themen/vorratsdatenspeicherung" target="_self">Vorratsdatenspeicherung</a></span> einen herben Dämpfer verpasst und die Position von Bürgerrechtlern gestärkt.</p></div><div> <p>Generalanwalt <span class="fn_retresco_schema_org_class_4" itemscope="" itemtype="http://schema.org/Person"><meta content="Manuel Campos" itemprop="name"/><span>Manuel Campos</span></span> Sánchez-Bordona bekräftigte in seiner Einschätzung vom Donnerstag vorherige EuGH-Urteile, nach denen die allgemeine und unterschiedslose <span class="fn_retresco_schema_org_class_5" itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorratsdatenspeicherung" itemprop="name"/>Vorratsdatenspeicherung</span> nur bei einer ernsten Bedrohung für die nationale Sicherheit erlaubt ist.</p></div><div class="frn_col5 frn_cont  frn_typ3 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage "   ><div class="frn_contInlett">
<div id="titanium_inarticle" style="text-align:center;padding:10px 0;">
<a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=inarticle" target="_blank">
<img src="//blob.freent.de/contentblob/8495492/1/data/inarticle.jpg" />
</a>
</div>
<div class="clearBoth"></div>
</div>
</div><div> <p>Der FDP-Europaabgeordnete <span class="fn_retresco_schema_org_class_6" itemscope="" itemtype="http://schema.org/Person"><meta content="Moritz Körner" itemprop="name"/><span>Moritz Körner</span></span> sprach vom "finalen Sargnagel für die <span class="fn_retresco_schema_org_class_7" itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorratsdatenspeicherung" itemprop="name"/>Vorratsdatenspeicherung</span>" in <span class="fn_retresco_schema_org_class_8" itemscope="" itemtype="http://schema.org/Place"><meta content="Deutschland" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_5" data-rtr-entity="Deutschland" data-rtr-etype="location" data-rtr-id="6c48d7d5b099c64b41367070a52ae27833560fd5" data-rtr-score="14.6432062561" href="/nachrichten/themen/deutschland" target="_self">Deutschland</a></span>. "Die anlasslose Massenspeicherung der <span class="fn_retresco_schema_org_class_9" itemscope="" itemtype="http://schema.org/Thing"><meta content="Kommunikationsdaten" itemprop="name"/>Kommunikationsdaten</span> wird nie mit dem Recht auf Vertraulichkeit der elektronischen Kommunikation vereinbar sein", sagte <span class="fn_retresco_schema_org_class_10" itemscope="" itemtype="http://schema.org/Person"><meta content="Moritz Körner" itemprop="name"/>Körner</span>.</p></div><div> <p>Langer Rechtsstreit</p> <p>Hintergrund des Gutachtens ist unter anderem ein Rechtsstreit der <span class="fn_retresco_schema_org_class_11" itemscope="" itemtype="http://schema.org/Organization"><meta content="Bundesnetzagentur" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_6" data-rtr-entity="Bundesnetzagentur" data-rtr-etype="organisation" data-rtr-id="6e338a0775c3437b71f0446c72533e7599e16857" data-rtr-score="21.8279569892" href="/finanzen/themen/bundesnetzagentur" target="_self">Bundesnetzagentur</a></span> mit dem Internetprovider SpaceNet und der <span class="fn_retresco_schema_org_class_12" itemscope="" itemtype="http://schema.org/Organization"><meta content="Deutsche Telekom" itemprop="name"/><a class="rtr-entity fn_retresco_link_class_7" data-rtr-entity="Deutsche Telekom" data-rtr-etype="organisation" data-rtr-id="3b66b89ba05cd6ecbb65be02c7a862bc670951ee" data-rtr-score="10.6207233627" href="/digitalewelt/themen/deutsche-telekom" target="_self">Telekom</a></span>. Die Unternehmen wehren sich gegen eine Vorschrift, bestimmte Daten für den Zugriff der Behörden aufzubewahren. Die <span class="fn_retresco_schema_org_class_13" itemscope="" itemtype="http://schema.org/Organization"><meta content="Bundesnetzagentur" itemprop="name"/>Bundesnetzagentur</span> hatte die deutsche Regelung bereits 2017 auf Eis gelegt, nachdem das <span class="fn_retresco_schema_org_class_14" itemscope="" itemtype="http://schema.org/Organization"><meta content="OVG" itemprop="name"/>Oberverwaltungsgericht</span> Münster entschieden hatte, dass SpaceNet nicht zur Speicherung der Daten verpflichtet werden darf. Das war wenige Tage, bevor die neue Regel eigentlich in Kraft treten sollte.</p></div><script src="https://widgets.opinary.com/a/freenet.js" async="async"></script>
<div id="opinary-automation-placeholder"></div><div> <p>Die sogenannte <span class="fn_retresco_schema_org_class_15" itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorratsdatenspeicherung" itemprop="name"/>Vorratsdatenspeicherung</span> ist hoch umstritten: Während Sicherheitspolitiker in ihr ein zentrales Instrument im Kampf gegen organisierte Kriminalität, Kinderpornografie und Terrorismus sehen, halten Bürgerrechtler und Verbraucherschützer sie für einen unzulässigen Eingriff in die Privatsphäre. Die EU-Staaten hielten bei ihrem Gipfel im März hingegen zuletzt fest, dass Strafverfolgungs- und Justizbehörden zur Bekämpfung von schwerer Kriminalität die <span class="fn_retresco_schema_org_class_16" itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorratsdatenspeicherung" itemprop="name"/>Vorratsdatenspeicherung</span> bräuchten.</p></div><div> <p>Antworten des <span class="fn_retresco_schema_org_class_17" itemscope="" itemtype="http://schema.org/Organization"><meta content="EuGH" itemprop="name"/>EuGH</span> gibt es längst</p> <p>Der <span class="fn_retresco_schema_org_class_18" itemscope="" itemtype="http://schema.org/Organization"><meta content="EuGH" itemprop="name"/>EuGH</span> wurde in seiner Mitteilung zum deutschen Rechtsstreit sowie weiteren in Irland und Frankreich nun ungewöhnlich deutlich: Eigentlich sei zu erwarten gewesen, dass die Debatte mit einem vorherigen EuGH-Urteil ein Ende gefunden habe. Es sei schließlich so, "dass die Antworten auf alle vorgelegten Fragen bereits in der Rechtsprechung des Gerichtshofs zu finden seien oder unschwer aus ihr abgeleitet werden könnten".</p></div><div id="adBox11" class="frn_adbox">
<div id="div-gpt-ad-posterad"></div>
</div>
<!-- Video Player -->
<div class="frn_cont frn_col5 frn_typ3 frn_cont_noborder  frn_cont_noteasertext frn_contVideoAutoPlayer ">
<div class="frn_contInlett">
<div id="frnPlayer8623154" class="frn_videoPlayer">
<script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player data-integration-id="eexbs1jkc6636r6" act="initially-hidden"></glomex-player>
</div>
</div>
</div>
<!-- /Video Player -->
<style>
#ssp_promobanner .ssp_inner{background-color:#21314d;margin:30px 11.4%;padding:30px;color:#ffffff;font-weight:bold;}
@media (max-width: 1112px) {
#ssp_promobanner .ssp_inner{margin:30px 0;}
}
</style>
<div id="ssp_promobanner"></div>
<script>
$( document ).ready(function() {
var url = window.location.href;
if((url.indexOf('?utm_source=ssp_facebook') != -1) || (url.indexOf('&utm_source=ssp_facebook') != -1))
$('#ssp_promobanner').append('<a href="https://email.freenet.de/index.html?epid=e9900000953" target="_blank" title="Kostenlose E-Mail-Adresse"><p class="ssp_inner">Kostenlose E-Mail-Adresse – sicher und made in Germany &raquo;</p></a>');
return false;
});
</script><div> <p>Mit Blick auf das deutsche Gesetz betonte der Generalanwalt, dass die Pflicht zur allgemeinen und unterschiedslosen Vorratsspeicherung eine große Vielzahl von Verkehrs- und Standortdaten betreffe. Auch die zeitliche Begrenzung der <span class="fn_retresco_schema_org_class_19" itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorratsdatenspeicherung" itemprop="name"/>Vorratsdatenspeicherung</span> ändere dies nicht, da die Speicherung der Daten grundsätzlich selektiv erfolgen müsse. Mit der allgemeinen Speicherung der Daten sei eine schwere Gefahr verbunden. Der Generalanwalt erinnert außerdem daran, dass der Zugang zu den Daten in jedem Fall einen schwerwiegenden Eingriff in die Grundrechte auf Familien- und Privatleben sowie in den Schutz personenbezogener Daten darstelle.</p></div><div> <p>Das Gutachten von Sánchez-Bordona ist für die EuGH-Richter nicht bindend, häufig orientieren sie sich jedoch daran. Ein Urteil über dürfte in einigen Monaten fallen.</p></div><div> </div><div class="clearBoth"></div>
<!-- bo crafts -->
<!-- eo crafts -->
<!-- bo evaluations -->
<!-- eo evaluations -->
</div>
<div id="frnArtCopyright">
<div class="frn_Quelle"><strong>Quelle:</strong> dpa-infocom GmbH</div>
</div>
<div class="clearBoth"></div>
<div class="clearBoth"></div>
<div ><section id="taboola-below-article-thumbnails"></section>
<script>
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-a',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails',
target_type: 'mix'
});
</script>
<!-- bo kommentarsystem -->
<!-- eo kommentarsystem -->
<div id="frnArtNative"  class="frn_col5 frn_cont  frn_typ3 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage  frn_nomobile frn_notablet"   ><div class="frn_contInlett">
<div id="nativendo-artikel"></div>
<script> (function() {
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc); })();
</script>
<div class="clearBoth"></div>
</div>
</div>
<div id="frnArtNativeMobile"  class="frn_col5 frn_cont  frn_typ3 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage  frn_mobile"   ><div class="frn_contInlett">
<div id="nativendo-artikel-mobil"></div>
<script> (function() {
var s = document.createElement('script'); s.type = 'text/javascript';
s.async = true;
s.src = '//d.nativendo.de/d/init';
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc); })();
</script>
<div class="clearBoth"></div>
</div>
</div>
<div id="meistgelesene_artikel" class="frn_cont frn_col5 frn_typ3 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Top-Themen</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div  class="frn_btTeaser frn_btTeaser_var2 frn_ttyp1 frn_teaser_noZusatz no_bhead frn_noDottedLine "  >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/lucaapp-bars-und-clubs-sind-coronahotspots_8617252_4735998.html" target="_self" title="Luca-App: Bars und Clubs sind Corona-Hotspots">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8617254/460x307/460/307/b0/783c831274ab212845187a9de7dfaa85/Zq/luca-app-urn-newsml-dpa-com-20090101-211115-99-02407.jpg" data-src-retina="https://blob.freent.de/image/8617254/460x307/460/307/b0/783c831274ab212845187a9de7dfaa85/Zq/luca-app-urn-newsml-dpa-com-20090101-211115-99-02407.jpg" width="460"
height="307" alt="Luca-App: Bars und Clubs sind Corona-Hotspots"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/lucaapp-bars-und-clubs-sind-coronahotspots_8617252_4735998.html" target="_self" title="Luca-App: Bars und Clubs sind Corona-Hotspots">
<strong>Luca-App: Bars und Clubs sind Corona-Hotspots</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Vor dem Hintergrund der rasant steigenden Zahl der Corona-Neuinfektionen spielt die Suche nach den Hotspots eine immer ...<a href="https://www.freenet.de/digitalewelt/news/lucaapp-bars-und-clubs-sind-coronahotspots_8617252_4735998.html" target="_self" title="&lt;div&gt;Vor dem Hintergrund der rasant steigenden Zahl der Corona-Neuinfektionen spielt die Suche nach den Hotspots eine immer wichtigere Rolle.&lt;/div&gt;">mehr </a>
</span></div>
</div>
<div  class="frn_btTeaser frn_btTeaser_var2 frn_ttyp1 frn_teaser_noZusatz no_bhead frn_noDottedLine "  >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/verkaufen-oder-spenden-wohin-mit-dem-alten-smartphone_8620038_4735998.html" target="_self" title="Verkaufen oder Spenden? Wohin mit dem alten Smartphone?">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8620036/460x307/460/307/b0/4e97ecebada5e4053580198f319bbae9/Lu/verkaufen-oder-spenden--wohin-mit-dem-alten-smartp-img-1010129-image-0-jpg.jpg" data-src-retina="https://blob.freent.de/image/8620036/460x307/460/307/b0/4e97ecebada5e4053580198f319bbae9/Lu/verkaufen-oder-spenden--wohin-mit-dem-alten-smartp-img-1010129-image-0-jpg.jpg" width="460"
height="307" alt="Verkaufen oder Spenden? Wohin mit dem alten Smartphone?"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/verkaufen-oder-spenden-wohin-mit-dem-alten-smartphone_8620038_4735998.html" target="_self" title="Verkaufen oder Spenden? Wohin mit dem alten Smartphone?">
<strong>Verkaufen oder Spenden? Wohin mit dem alten Smartphone?</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Viele Millionen ausrangierte Handys und Smartphones liegen in Deutschland einfach herum. So wird man die Altgeräte ...<a href="https://www.freenet.de/digitalewelt/news/verkaufen-oder-spenden-wohin-mit-dem-alten-smartphone_8620038_4735998.html" target="_self" title="&lt;div&gt;Viele Millionen ausrangierte Handys und Smartphones liegen in Deutschland einfach herum. So wird man die Altgeräte sinnvoll los.&lt;/div&gt;">mehr </a>
</span></div>
</div>
<div  class="frn_btTeaser frn_btTeaser_var2 frn_ttyp1 frn_teaser_noZusatz no_bhead frn_noDottedLine last"  >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/nutzer-koennen-das-iphone-kuenftig-selbst-reparieren_8621538_4735998.html" target="_self" title="Nutzer können das iPhone künftig selbst reparieren">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8621536/460x307/460/307/b0/49b225288610f905d854bd78ce44851a/yY/nutzer-koennen-das-iphone-kuenftig-selbst-reparieren-img-1010304-image-0-jpg.jpg" data-src-retina="https://blob.freent.de/image/8621536/460x307/460/307/b0/49b225288610f905d854bd78ce44851a/yY/nutzer-koennen-das-iphone-kuenftig-selbst-reparieren-img-1010304-image-0-jpg.jpg" width="460"
height="307" alt="Nutzer können das iPhone künftig selbst reparieren"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/nutzer-koennen-das-iphone-kuenftig-selbst-reparieren_8621538_4735998.html" target="_self" title="Nutzer können das iPhone künftig selbst reparieren">
<strong>Nutzer können das iPhone künftig selbst reparieren</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Wer es sich zutraut, kann ab 2022 einzelne Ersatzteile für ein kaputtes iPhone bei Apple bestellen und das Gerät ...<a href="https://www.freenet.de/digitalewelt/news/nutzer-koennen-das-iphone-kuenftig-selbst-reparieren_8621538_4735998.html" target="_self" title="&lt;div&gt;Wer es sich zutraut, kann ab 2022 einzelne Ersatzteile für ein kaputtes iPhone bei Apple bestellen und das Gerät selbst reparieren. Das Angebot soll nach und nach erweitert werden.&lt;/div&gt;">mehr </a>
</span></div>
</div>
<div class="clearBoth"></div>
<div class="clearBoth"></div>
</div>
</div>
</div><!-- bo teaser -->
<!-- bo weitere artikel -->
<!-- eo weitere artikel -->
<!-- eo teaser --><div id="adBox14_Placeholder" class="frn_adbox_placeholder">
<div id="adBox14" class="frn_adbox">
<div id="fXm_ppos14Anz" class="frn_adboxHead">Anzeige</div><div id="div-gpt-ad-rectangle_2"></div>
</div>
<!-- bo placeholder checkContainsGoogleBadWord -->
<!-- eo placeholder checkContainsGoogleBadWord -->
</div>
<script>
/* <![CDATA[ */initArtPicBackNext();
initSocialMedia();
if (typeof initSortableTable === "function") {initSortableTable();}
/* ]]> */</script></article>
</div>
<div class="clearBoth"></div></main>
<aside id="frnContentRight" class="frn_col5_typ2R">
<div class="lay5">
<div id="frnHockeyPlaceholder"></div>
<div class="rightColumn-teaser-group"><div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Themenseiten</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_onlyList">
<ul>
<li    >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/themen/ms-windows" onclick="" target="_self" title="Tipps und Tricks rund um Microsoft Windows">
<strong>Tipps und Tricks rund um Microsoft Windows</strong>
</a>
</li>
<li class="last3 "   >
<span class="frn_teaserNum num2">2</span>
<a href="https://www.freenet.de/digitalewelt/themen/android" onclick="" target="_self" title="Android: Tipps und Tricks für das Smartphone">
<strong>Android: Tipps und Tricks für das Smartphone</strong>
</a>
</li>
<li class="last2 last3 "   >
<span class="frn_teaserNum num3">3</span>
<a href="https://www.freenet.de/digitalewelt/themen/fritzbox" onclick="" target="_self" title="Fritzbox: Schneller surfen und mehr Funktionen für den Router">
<strong>Fritzbox: Schneller surfen und mehr Funktionen für den Router</strong>
</a>
</li>
<li class="last1 last2 last3 last "   >
<span class="frn_teaserNum num4">4</span>
<a href="https://www.freenet.de/digitalewelt/themen/raspberry-pi" onclick="" target="_self" title="Raspberry Pi: Mini-Rechner mit Mega-Möglichkeiten">
<strong>Raspberry Pi: Mini-Rechner mit Mega-Möglichkeiten</strong>
</a>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Online-Sicherheit</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div  class=" frn_btTeaser frn_btTeaser_var3 frn_teaser_noZusatz frn_ttyp2 no_bhead last2 last3 last frn_noDottedLine "   >
<div class="bildContainer">
<a href="https://www.freenet.de/download/downloads/Avira-Free-Antivirus-2957.html" onclick="" target="_self" title="Das beste Antiviren-Programm">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/6695612/460x307/460/307/b0/1d92909b74e3722ae475be9113127dd3/So/avira-antivir-bild.png" data-src-retina="//blob.freent.de/image/6695612/460x307/460/307/b0/1d92909b74e3722ae475be9113127dd3/So/avira-antivir-bild.png" width="460"
height="307" alt="Das beste Antiviren-Programm"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/download/downloads/Avira-Free-Antivirus-2957.html" onclick="" target="_self" title=" Das beste Antiviren-Programm">
<strong>Das beste Antiviren-Programm</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span></div>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class=" frn_cont frn_col5 frn_typ5 frn_cont_noborder frn_cont_download_charts">
<div class="frn_contHead"><strong>Die 10 neuesten Downloads</strong></div>
<div class="frn_contInlett">
<div class="frn_onlyList number">
<ul>
<li>
<div class="chartdesc large">
<a href="https://www.freenet.de/download/downloads/Mozilla-Firefox-7489.html"
title="Mozilla Firefox">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/7489/135x135.Firefox-Logo-200.png"
alt="Mozilla Firefox" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Mozilla Firefox</strong></span>
<span class="dlDesc">
<span class="dlDescText"><span>Internet,</span><span>Online</span><span>&amp;</span><span>Web</span>                                                        </span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40.0038%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
<div class="frnDL_subDesc">Der Mozilla Firefox (kurz Firefox) gehört zu den meistgenutzten Webbrowsern. Hier können Sie sich die aktuelle...</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Operation-Center-9266.html"
title="Operation Center">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/9266/135x135.Logo.png"
alt="Operation Center" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Operation Center</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3 von 5 Sternen">
<span style="width:60%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<!-- TODO: Werbung hier einfuegen -->
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/mobilcom-debitel-Cloud-12531.html"
title="mobilcom-debitel Cloud">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/12531/135x135.md-cloud.png"
alt="mobilcom-debitel Cloud" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>mobilcom-debitel Cloud</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3.88 von 5 Sternen">
<span style="width:77.5%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/FileZilla-8429.html"
title="FileZilla">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/8429/135x135.FileZilla-Logo-200.png"
alt="FileZilla" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>FileZilla</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Avira-Free-Antivirus-2957.html"
title="Avira Free Antivirus">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/2957/135x135.Avira-Logo-200.png"
alt="Avira Free Antivirus" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Avira Free Antivirus</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40.0264%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Spotify-12279.html"
title="Spotify">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/12279/135x135.Spotify_Logo-200.png"
alt="Spotify" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Spotify</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3 von 5 Sternen">
<span style="width:59.9756%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Google-Chrome-9573.html"
title="Google Chrome">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/9573/135x135.Chrome-Logo-200.png"
alt="Google Chrome" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Google Chrome</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 1.47 von 5 Sternen">
<span style="width:29.4234%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/Skype-8382.html"
title="Skype">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/8382/135x135.Skype-Logo-200.png"
alt="Skype" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>Skype</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3.02 von 5 Sternen">
<span style="width:60.3278%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/The-Gimp-2105.html"
title="The Gimp">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/2105/135x135.The_GIMP_Logo-200.png"
alt="The Gimp" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>The Gimp</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 3 von 5 Sternen">
<span style="width:59.9908%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
<li>
<div class="chartdesc ">
<a href="https://www.freenet.de/download/downloads/CCleaner-7349.html"
title="CCleaner">
<div class="frnDL_icon">
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://www.freenet.de/download/img/softwareimages/7349/135x135.CCleaner_logo.png"
alt="CCleaner" style="opacity: 1;">
</div>
<div class="frnDL_itemDesc">
<span class="dlTitle"><strong>CCleaner</strong></span>
<span class="dlDesc">
</span>
<span class="dlRatings" title="Durchschnittliche Bewertung: 2 von 5 Sternen">
<span style="width:40.067%;">
<span id="star-1"><span id="star-2"><span id="star-3"><span id="star-4"><span
id="star-5"></span></span></span></span></span>
</span>
</span>
</span>
</div>
</a>
</div>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
</div><div id="contentAd" class="frn_art_content_ad">
<div id="adBox13_Placeholder" class="frn_adbox_placeholder">
<div id="adBox13" class="frn_adbox">
<div id="fXm_ppos13Anz" class="frn_adboxHead">Anzeige</div><div id="div-gpt-ad-rectangle"></div>
</div>
<!-- bo placeholder checkContainsGoogleBadWord -->
<!-- eo placeholder checkContainsGoogleBadWord -->
</div>
</div>
<div class="frn_col5 frn_cont  frn_typ2 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage "   ><div class="frn_contInlett">
<div id="titanium_rectangle">
<a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=rectangle" target="_blank">
<img src="//blob.freent.de/contentblob/8495506/2/data/rectangle.jpg" />
</a>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class="rightColumn-teaser-group group-right"><!-- bo placeholder checkContainsGoogleBadWord -->
<!-- eo placeholder checkContainsGoogleBadWord -->
<div id="meistgelesene_artikel" class="frn_cont frn_col5 frn_typ2 frn_cont_noborder  trDigital meistgelesene_artikel"  ><div class="frn_contHead">
<strong>Meistgelesene Artikel</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_onlyList">
<ul>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/lucaapp-bars-und-clubs-sind-coronahotspots_8617252_4735998.html" target="_self" title="Luca-App: Bars und Clubs sind Corona-Hotspots">
<strong>Luca-App: Bars und Clubs sind Corona-Hotspots</strong>
</a>
</li>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/verkaufen-oder-spenden-wohin-mit-dem-alten-smartphone_8620038_4735998.html" target="_self" title="Verkaufen oder Spenden? Wohin mit dem alten Smartphone?">
<strong>Verkaufen oder Spenden? Wohin mit dem alten Smartphone?</strong>
</a>
</li>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/nutzer-koennen-das-iphone-kuenftig-selbst-reparieren_8621538_4735998.html" target="_self" title="Nutzer können das iPhone künftig selbst reparieren">
<strong>Nutzer können das iPhone künftig selbst reparieren</strong>
</a>
</li>
<li   >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/wie-wirkt-sich-kaelte-auf-smartphones-aus-das-sollten-nutzer-wissen_8621594_4735998.html" target="_self" title="Wie wirkt sich Kälte auf Smartphones aus? Das sollten Nutzer wissen">
<strong>Wie wirkt sich Kälte auf Smartphones aus? Das sollten Nutzer wissen</strong>
</a>
</li>
<li class="last frn_leer "  >
<span class="frn_teaserNum num1">1</span>
<a href="https://www.freenet.de/digitalewelt/news/ibm-entwickelt-quantenprozessor-mit-127-qubits_8619246_4735998.html" target="_self" title="IBM entwickelt Quantenprozessor mit 127 Qubits">
<strong>IBM entwickelt Quantenprozessor mit 127 Qubits</strong>
</a>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
</div><div class="rightColumn-teaser-group"><div id="meistgelesene_artikel" class="frn_cont frn_col5 frn_typ2 frn_cont_noborder  trDigital" data-tb-region="digital_highlights" ><div class="frn_contHead">
<strong>Highlights</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_btTeaser frn_btTeaser_var3 frn_teaser_noZusatz frn_ttyp2 no_bhead  frn_noDottedLine " data-tb-region-item >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/facebookdienste-fuer-viele-nutzer-nicht-verfuegbar_8556568_4735998.html" target="_self" title="Blackout rückt Macht von Facebook in den Mittelpunkt">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8556570/460x307/460/307/b0/a6aa43d098205972f9bf9e09ade52986/hN/facebook-urn-newsml-dpa-com-20090101-211004-99-479704.jpg" data-src-retina="https://blob.freent.de/image/8556570/460x307/460/307/b0/a6aa43d098205972f9bf9e09ade52986/hN/facebook-urn-newsml-dpa-com-20090101-211004-99-479704.jpg" width="460"
height="307" alt="Blackout rückt Macht von Facebook in den Mittelpunkt"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/facebookdienste-fuer-viele-nutzer-nicht-verfuegbar_8556568_4735998.html" target="_self" title="Blackout rückt Macht von Facebook in den Mittelpunkt">
<strong>Blackout rückt Macht von Facebook in den Mittelpunkt</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Facebook ist ein Internet-Koloss mit 3,5 Milliarden Nutzern, superreich und technisch gewieft. Gegen Tücken der Netzwerk-Technik ist aber auch ein Konzern in dieser Liga nicht ...<a href="https://www.freenet.de/digitalewelt/news/facebookdienste-fuer-viele-nutzer-nicht-verfuegbar_8556568_4735998.html" target="_self" title="&lt;div&gt;Facebook ist ein Internet-Koloss mit 3,5 Milliarden Nutzern, superreich und technisch gewieft. Gegen Tücken der Netzwerk-Technik ist aber auch ein Konzern in dieser Liga nicht gefeit.&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<!-- BLAAAAAA -->
<div class="frn_btTeaser frn_btTeaser_var3 frn_teaser_noZusatz frn_ttyp2 no_bhead last frn_noDottedLine " data-tb-region-item >
<div class="bildContainer">
<a href="https://www.freenet.de/digitalewelt/news/whatsapp-neue-funktion-fuer-emojireaktion_8514298_4735998.html" target="_self" title="WhatsApp: Neue Funktion für Emoji-Reaktion">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="https://blob.freent.de/image/8514296/460x307/460/307/b0/f1b913d6564aff1486f0d2e2f949a052/BB/whatsapp--neue-funktion-fuer-emoji-reaktion-img-1005347-image-0-jpg.jpg" data-src-retina="https://blob.freent.de/image/8514296/460x307/460/307/b0/f1b913d6564aff1486f0d2e2f949a052/BB/whatsapp--neue-funktion-fuer-emoji-reaktion-img-1005347-image-0-jpg.jpg" width="460"
height="307" alt="WhatsApp: Neue Funktion für Emoji-Reaktion"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://www.freenet.de/digitalewelt/news/whatsapp-neue-funktion-fuer-emojireaktion_8514298_4735998.html" target="_self" title="WhatsApp: Neue Funktion für Emoji-Reaktion">
<strong>WhatsApp: Neue Funktion für Emoji-Reaktion</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Anders als bei sozialen Netzwerken wie Facebook konnte man bei WhatsApp nicht unmittelbar mit einem Emoji auf eine Nachricht reagieren. Das soll sich mit einem Update künftig ändern.<a href="https://www.freenet.de/digitalewelt/news/whatsapp-neue-funktion-fuer-emojireaktion_8514298_4735998.html" target="_self" title="&lt;div&gt;Anders als bei sozialen Netzwerken wie Facebook konnte man bei WhatsApp nicht unmittelbar mit einem Emoji auf eine Nachricht reagieren. Das soll sich mit einem Update künftig ändern.&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<!-- BLAAAAAA -->
<div class="clearBoth"></div>
<div class="clearBoth"></div>
</div>
</div>
</div><div class="rightColumn-teaser-group group-right"><div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder  frn_teaserNumbersOff"  ><div class="frn_contHead">
<strong>Top Bildershows</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="clearBoth"></div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine "   >
<span class="frn_teaserNum num1">1</span>
<div class="bildContainer">
<a href="/digitalewelt/news/pictureshow/whatsapp-kennen-sie-schon-diese-tricks_8617462_4735998_0_0.html" onclick="" target="_self" title="WhatsApp: Kennen Sie schon diese Tricks?">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8617460/460x307/460/307/b0/498e72531531054157827ec25f5b3c01/br/kennen-sie-schon-diese-whatsapp-tipps--img-1010057-img-1-jpg.jpg" data-src-retina="//blob.freent.de/image/8617460/460x307/460/307/b0/498e72531531054157827ec25f5b3c01/br/kennen-sie-schon-diese-whatsapp-tipps--img-1010057-img-1-jpg.jpg" width="460"
height="307" alt="WhatsApp: Kennen Sie schon diese Tricks?"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserKicker">
Wichtige Funktionen und kleine ...</div>
<div class="frn_teaserHeadline">
<a href="/digitalewelt/news/pictureshow/whatsapp-kennen-sie-schon-diese-tricks_8617462_4735998_0_0.html" title="WhatsApp: Kennen Sie schon diese Tricks?">
<strong>WhatsApp: Kennen Sie schon diese Tricks?</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Die Messenger-App WhatsApp wächst seit Jahren, nicht nur in Sachen ...<a href="/digitalewelt/news/pictureshow/whatsapp-kennen-sie-schon-diese-tricks_8617462_4735998_0_0.html" title="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034; xmlns:xlink=&#034;http://www.w3.org/1999/xlink&#034;&gt;&lt;p&gt;Die Messenger-App WhatsApp wächst seit Jahren, nicht nur in
Sachen Nutzerzahlen, auch der Funktionsumfang wird immer größer.
Kennen Sie diese praktischen Tricks?&lt;/p&gt;
&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine "   >
<span class="frn_teaserNum num2">2</span>
<div class="bildContainer">
<a href="/digitalewelt/news/pictureshow/motorola-edge20-smartphone-mit-style-und-intelligenter-kamera_8611736_4735998_0_0.html" onclick="" target="_self" title="motorola edge20: Smartphone mit Style und intelligenter Kamera">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8611734/460x307/460/307/b0/4e69658d5d6e792e5a9bbe7d6779ef3f/Yp/motorola-edge20--smartphone-mit-style-und-intellig-img-1009410-image-0-jpg.jpg" data-src-retina="//blob.freent.de/image/8611734/460x307/460/307/b0/4e69658d5d6e792e5a9bbe7d6779ef3f/Yp/motorola-edge20--smartphone-mit-style-und-intellig-img-1009410-image-0-jpg.jpg" width="460"
height="307" alt="motorola edge20: Smartphone mit Style und intelligenter Kamera"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserKicker">
Das steckt alles drin</div>
<div class="frn_teaserHeadline">
<a href="/digitalewelt/news/pictureshow/motorola-edge20-smartphone-mit-style-und-intelligenter-kamera_8611736_4735998_0_0.html" title="motorola edge20: Smartphone mit Style und intelligenter Kamera">
<strong>motorola edge20: Smartphone mit Style und intelligenter Kamera</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
Mit der neuen motorola edge Familie inspiriert Motorola dazu, über den ...<a href="/digitalewelt/news/pictureshow/motorola-edge20-smartphone-mit-style-und-intelligenter-kamera_8611736_4735998_0_0.html" title="&lt;div xmlns=&#034;http://www.coremedia.com/2003/richtext-1.0&#034; xmlns:xlink=&#034;http://www.w3.org/1999/xlink&#034;&gt;&lt;p&gt;Mit der neuen motorola edge Familie inspiriert Motorola dazu,
über den Tellerrand zu schauen. So wecken die intelligenten
Kameras, die starke Performance sowie die lange Akkulaufzeit Lust,
sich neu zu erfinden.&lt;/p&gt;
&lt;/div&gt;">mehr </a>
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine "   >
<span class="frn_teaserNum num3">3</span>
<div class="bildContainer">
<a href="/digitalewelt/computermobile/pictureshow/xiaomi-in-europa-die-smartphones-im-ueberblick_8611560_4734088_0_0.html" onclick="" target="_self" title="Xiaomi in Europa: Die Smartphones im Überblick">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8611558/460x307/460/307/b0/ba4962f18e47b6d3eb78bb4e241b4996/vS/xiaomi-in-europa--die-smartphones-im-ueberblick-2130408191651759234-2130408124818671147-jpg.jpg" data-src-retina="//blob.freent.de/image/8611558/460x307/460/307/b0/ba4962f18e47b6d3eb78bb4e241b4996/vS/xiaomi-in-europa--die-smartphones-im-ueberblick-2130408191651759234-2130408124818671147-jpg.jpg" width="460"
height="307" alt="Xiaomi in Europa: Die Smartphones im Überblick"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="/digitalewelt/computermobile/pictureshow/xiaomi-in-europa-die-smartphones-im-ueberblick_8611560_4734088_0_0.html" title="Xiaomi in Europa: Die Smartphones im Überblick">
<strong>Xiaomi in Europa: Die Smartphones im Überblick</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine last3"   >
<span class="frn_teaserNum num4">4</span>
<div class="bildContainer">
<a href="/digitalewelt/onlinesicherheit/pictureshow/nachrichtenmigration-von-outlook-nach-thunderbird_8611552_4734620_0_0.html" onclick="" target="_self" title="Nachrichtenmigration von Outlook nach Thunderbird">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8611550/460x307/460/307/b0/3d2b6a0de4252e651b76393f897b7808/ls/nachrichtenmigration-von-outlook-nach-thunderbird-2131109365736295726-2131109332190258866-jpg.jpg" data-src-retina="//blob.freent.de/image/8611550/460x307/460/307/b0/3d2b6a0de4252e651b76393f897b7808/ls/nachrichtenmigration-von-outlook-nach-thunderbird-2131109365736295726-2131109332190258866-jpg.jpg" width="460"
height="307" alt="Nachrichtenmigration von Outlook nach Thunderbird"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="/digitalewelt/onlinesicherheit/pictureshow/nachrichtenmigration-von-outlook-nach-thunderbird_8611552_4734620_0_0.html" title="Nachrichtenmigration von Outlook nach Thunderbird">
<strong>Nachrichtenmigration von Outlook nach Thunderbird</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span>
</div>
</div>
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine last2 last3 last"   >
<span class="frn_teaserNum num5">5</span>
<div class="bildContainer">
<a href="/digitalewelt/onlinesicherheit/pictureshow/privatsphaere-schuetzen-im-internet_8611520_4734620_0_0.html" onclick="" target="_self" title="Privatsphäre schützen im Internet">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/image/8611518/460x307/460/307/b0/54b1c35bc835241290141864b12be32d/eK/privatsphaere-schuetzen-im-internet-2130708243187765456-2130707544269131255-jpg.jpg" data-src-retina="//blob.freent.de/image/8611518/460x307/460/307/b0/54b1c35bc835241290141864b12be32d/eK/privatsphaere-schuetzen-im-internet-2130708243187765456-2130707544269131255-jpg.jpg" width="460"
height="307" alt="Privatsphäre schützen im Internet"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="/digitalewelt/onlinesicherheit/pictureshow/privatsphaere-schuetzen-im-internet_8611520_4734620_0_0.html" title="Privatsphäre schützen im Internet">
<strong>Privatsphäre schützen im Internet</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span>
</div>
</div>
<div class="clearBoth"></div>
</div>
</div>
<!-- bo placeholder checkContainsGoogleBadWord -->
<!-- eo placeholder checkContainsGoogleBadWord -->
<!-- DE-pcwelt/pcw-freenet-box -->
<script type="text/javascript" id="script_1470303030873">
art_copy = $('.frn_Quelle').html();
if(art_copy.match(/PC-Welt/) || art_copy.match(/Macwelt/) || art_copy.match(/GamePro/)){
art_created_at_str = $('#frnArtDateSub').text().trim().substr(0, 10).replace(/(?:([0-9]+).([0-9]+).([0-9]+))/, '$2/$1/$3');
art_created_at = (art_created_at_str) ? Math.round((new Date(art_created_at_str).getTime() / 1000)) : '';
if(art_created_at > 1393196000 || art_created_at === ""){
$('<div class="frn_koop-idg"></div>').insertAfter('#frnHockeyPlaceholder');
var ord = window.ord || Math.floor(Math.random() * 1e16);
$('#script_1470303030873').before('<iframe class="cds_ads_iframe" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" src="javascript:&quot;<html><head></head><body style=\'background:transparent\'><scr' + 'ipt type=\'text/javascript\' src=\'https://www.googletagservices.com/tag/js/gpt.js\' >googletag.pubads().definePassback(\'/8456/IDG.DE_B2C_PCWelt.de/pcw-freenet-box\', [300, 250]).setTargeting(\'pos\', [\'mpu\']).display();</scr' + 'ipt></body></html>&quot;" style="border: 0px; vertical-align: bottom;margin-bottom:30px;"></iframe>');
}
}
</script>
<div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder "  ><div class="frn_contHead">
<strong>Smartphone</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div class="frn_btTeaser frn_btTeaser_var2 frn_ttyp2 frn_teaser_noZusatz no_bhead  frn_noDottedLine last2 last3 last"  >
<span class="frn_teaserNum num1">1</span>
<div class="bildContainer">
<a href="https://mload.freenet.de/" onclick="" target="_self" title="Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr">
<span class="iconBCont"></span>
<img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/contentblob/8397632/2/teaserImg476x317/--mload-teaser-2021.jpg" data-src-retina="//blob.freent.de/contentblob/8397632/2/teaserImg476x317/--mload-teaser-2021.jpg" width="460"
height="307" alt="Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr"/>
</a>
</div>
<div class="frn_text">
<div class="frn_teaserHeadline">
<a href="https://mload.freenet.de/" onclick="" target="_self" title="Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr">
<strong>Alles fürs Smartphone: Sicherheit, Spiele, E-Books und mehr</strong>
</a>
</div>
<div class="clearBoth"></div>
<span class="frn_teaserSubHeadline">
</span></div>
</div>
<div class="clearBoth"></div>
<div class="clearBoth"></div>
</div>
</div>
</div><div class="frn_col5 frn_cont  frn_typ2 frn_cont_noborder frn_cont_noheadbg frn_cont_nobgimage "   ><div class="frn_contInlett">
<div id="adBox-mpu" style="margin-bottom:22px;">
<div id="div-gpt-ad-mpu"></div>
<script>
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
</script>
</div>
<div class="clearBoth"></div>
</div>
</div>
<div class="frn_cont frn_col5 frn_typ2 frn_cont_noborder " data-tb-region="verschiedenes_vergleichstest_rs" data-fn-position="verschiedenes_vergleichstest_rs"><div class="frn_contHead">
<strong>Produkttests</strong>
</div>
<div class="clearBoth"></div>
<div class="frn_contInlett">
<div style="margin-bottom:3px;">
<a href="https://www.freenet.de/vergleich/">
<img src="//blob.freent.de/contentblob/7232508/2/data/bildteaser-img.jpg" style="width:97%;margin-bottom:12px;" alt="Produktvergleich" />
</a>
</div>
<div class="frn_onlyList">
<ul>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num2">2</span>
<a href="https://www.freenet.de/vergleich/bluetooth-kopfhoerer-test/" onclick="" target="_self" title="Gute Bluetooth-Kopfhörer müssen nicht teuer sein">
<strong>Gute Bluetooth-Kopfhörer müssen nicht teuer sein</strong>
</a>
</li>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num3">3</span>
<a href="https://www.freenet.de/vergleich/drucker-test/" onclick="" target="_self" title="Tinte oder Laser? Dieser Vergleich verrät es">
<strong>Tinte oder Laser? Dieser Vergleich verrät es</strong>
</a>
</li>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num4">4</span>
<a href="https://www.freenet.de/vergleich/fernseher-test/" onclick="" target="_self" title="Ausstattungswunder für unter 500 Euro: Die besten Fernseher">
<strong>Ausstattungswunder für unter 500 Euro: Die besten Fernseher</strong>
</a>
</li>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num5">5</span>
<a href="https://www.freenet.de/vergleich/soundbar-test/" onclick="" target="_self" title="Soundbars im Vergleich: So machen Sie Ihr Wohnzimmer zum Heimkino">
<strong>Soundbars im Vergleich: So machen Sie Ihr Wohnzimmer zum Heimkino</strong>
</a>
</li>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num6">6</span>
<a href="https://www.freenet.de/vergleich/smartphone-test/" onclick="" target="_self" title="Täglicher Begleiter: Das sind die besten Smartphones">
<strong>Täglicher Begleiter: Das sind die besten Smartphones</strong>
</a>
</li>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num7">7</span>
<a href="https://www.freenet.de/vergleich/tablet-test/" onclick="" target="_self" title="Der Second Screen für die Couch: Tablets im Überblick">
<strong>Der Second Screen für die Couch: Tablets im Überblick</strong>
</a>
</li>
<li  data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num8">8</span>
<a href="https://www.freenet.de/vergleich/smartwatch-test/" onclick="" target="_self" title="Smartwatches - was sie wirklich können">
<strong>Smartwatches - was sie wirklich können</strong>
</a>
</li>
<li class="last3 " data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num9">9</span>
<a href="https://www.freenet.de/vergleich/powerbank-test/" onclick="" target="_self" title="Nie mehr ohne Saft: Powerbanks im Vergleich">
<strong>Nie mehr ohne Saft: Powerbanks im Vergleich</strong>
</a>
</li>
<li class="last2 last3 " data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num10">10</span>
<a href="https://www.freenet.de/vergleich/access-point-test/" onclick="" target="_self" title="Gute Verbindung im ganzen Haus: Access Points im Vergleich">
<strong>Gute Verbindung im ganzen Haus: Access Points im Vergleich</strong>
</a>
</li>
<li class="last1 last2 last3 last " data-tb-region-item data-fn-position-item >
<span class="frn_teaserNum num11">11</span>
<a href="https://www.freenet.de/vergleich/fahrradcomputer-test/" onclick="" target="_self" title="Was können die beliebtesten Fahrradcomputer?">
<strong>Was können die beliebtesten Fahrradcomputer?</strong>
</a>
</li>
</ul>
</div>
<div class="clearBoth"></div>
</div>
</div>
</div>
</aside>
<div class="clearBoth"></div>
<div id="frnContentBottom">
<div class="lay5">
</div>
<div class="clearBoth"></div>
</div>
</div>
<script>
/* <![CDATA[ */
initLazyImages(false);
/* ]]> */</script>
</div>
<!-- eo Layouttable -->
<div style="clear: both;"></div>
<div id="frnGreen"></div>
</div>
<footer id="frnFoot">
<div id="servicekatalog">
<div class="foot_col">
<div class="foot_item_header">Services</div>
<div class="foot_item lp_footer_boerse"><a href="https://boerse.freenet.de/" title="Börse">Börse</a></div>
<div class="foot_item lp_footer_downloadcenter"><a href="https://www.freenet.de/download" title="Download-Center">Download-Center</a></div>
<div class="foot_item lp_footer_fashion"><a href="https://www.freenet.de/fashion" title="Fashion">Fashion</a></div>
<div class="foot_item lp_footer_ferientermine"><a href="/lifestyle/ferien-2021/index.html" title="Ferientermine">Ferientermine</a></div>
<div class="foot_item lp_footer_jobboerse"><a href="https://www.freenet.de/finanzen/jobs-karriere/stellenangebote/index.html" title="Jobbörse">Jobbörse</a></div>
<div class="foot_item lp_footer_medikamente"><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich">Medikamentenvergleich</a></div>
<div class="foot_item lp_footer_produkttests"><a href="https://www.freenet.de/vergleich/" title="Produkttests">Produkttests</a></div>
<div class="foot_item lp_footer_strompreis"><a href="http://stromvergleich.freenet.de" title="Strompreis">Strompreis</a></div>
<div class="foot_item lp_footer_tankstellensuche"><a href="https://www.freenet.de/auto/service/tankstellensuche/index.html" title="Tankstellensuche">Tankstellensuche</a></div>
<div class="foot_item lp_footer_wetter"><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter">Wetter</a></div>
</div>
<div class="foot_col">
<div class="foot_item_header">Entertainment</div>
<div class="foot_item lp_footer_cartoons"><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons">Cartoons</a></div>
<div class="foot_item lp_footer_einbuergerungstest"><a href="https://einbuergerungstest.freenet.de" title="Einbürgerungstest">Einbürgerungstest</a></div>
<div class="foot_item lp_footer_fahrschule"><a href="https://fahrschule.freenet.de/" title="Führerscheintest">Führerscheintest</a></div>
<div class="foot_item lp_footer_horoskop"><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop">Horoskop</a></div>
<div class="foot_item lp_footer_promi-quiz"><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz">Promi-Quiz</a></div>
<div class="foot_item lp_footer_spielen"><a href="https://www.freenet.de/spielen/index.html" title="Spiele">Spiele</a></div>
<div class="foot_item lp_footer_video"><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos">Videos</a></div>
<div class="foot_item lp_footer_wissens-quiz"><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz">Wissens-Quiz</a></div>
<div class="foot_item lp_footer_witze"><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze">Witze</a></div>
</div>
<div class="foot_col">
<div class="foot_item_header">Finanzen & Produkte</div>
<div class="foot_item lp_footer_discounter-angebote"><a href="https://www.freenet.de/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote">Discounter-Angebote</a></div>
<div class="foot_item lp_footer_festnetz"><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz">Festnetz</a></div>
<div class="foot_item lp_footer_cloud"><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud">freenet Cloud</a></div>
<div class="foot_item lp_footer_mail"><a href="https://email.freenet.de/index.html" title="freenet Mail">freenet Mail</a></div>
<div class="foot_item lp_footer_webhosting"><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting">freenet Webhosting</a></div>
<div class="foot_item lp_footer_kfzversicherung"><a href="http://versicherungen.freenet.de/versicherungen/kfz-versicherung/" title="Kfz-Versicherung">Kfz-Versicherung</a></div>
<div class="foot_item lp_footer_online-sicherheit"><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit">Online-Sicherheit</a></div>
<div class="foot_item lp_footer_ratenkredit"><a href="http://kredite.freenet.de/konto-kredit/ratenkredit/" title="Ratenkredit">Ratenkredit</a></div>
<div class="foot_item lp_footer_gehaltsrechner"><a href="/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a></div>
<div class="foot_item lp_footer_billigerfernsehen"><a href="https://www.billiger-fernsehen.de" target="_blank" rel="noopener" title="TV-Vergleich">TV-Vergleich</a></div>
</div>
<div class="foot_col">
<div class="foot_item_header">Online Angebote</div>
<div class="foot_item lp_footer_carmada"><a href="https://www.carmada.de" target="_blank" rel="noopener" title="carmada.de">carmada.de</a></div>
<div class="foot_item lp_footer_freenetbusiness"><a href="https://www.freenet-business.de/" target="_blank" rel="noopener" title="freenet Business">freenet Business</a></div>
<div class="foot_item lp_footer_freenetenergy"><a href="https://www.freenet-energy.de" target="_blank" rel="noopener" title="freenet Energy">freenet Energy</a></div>
<div class="foot_item lp_footer_freenetmobile"><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" target="_blank" rel="noopener" title="freenet Mobile">freenet Mobile</a></div>
<div class="foot_item lp_footer_freenettv"><a href="https://www.freenet.tv/" target="_blank" rel="noopener" title="freenet TV">freenet TV</a></div>
<div class="foot_item lp_footer_freenetvideo"><a href="https://ndirect.ppro.de/click/1v7G" target="_blank" rel="noopener" title="freenet Video">freenet Video</a></div>
<div class="foot_item lp_footer_klarmobil"><a href="https://www.klarmobil.de?pid=73108" target="_blank" rel="noopener" title="klarmobil">klarmobil</a></div>
<div class="foot_item lp_footer_mobilcomdebitel"><a href="https://www.mobilcom-debitel.de/" target="_blank" rel="noopener" title="mobilcom-debitel">mobilcom-debitel</a></div>
</div>
<div class="foot_col_last">
<div class="foot_item_header">freenet.de</div>
<div class="foot_item lp_footer_kundenservice"><a href="https://kundenservice.freenet.de" title="Kundenservice">Kundenservice</a></div>
<div class="foot_item lp_footer_impressum"><a href="https://www.freenet.de/impressum/index.html" title="Impressum">Impressum</a></div>
<div class="foot_item lp_footer_datenschutz"><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz">Datenschutz</a></div>
<div class="foot_item lp_footer_datenschutzmanager"><a style="cursor:pointer;color:#fff;" onclick="window._sp_.loadPrivacyManagerModal(146506)">Datenschutzmanager</a></div>
<div class="foot_item lp_footer_agb"><a href="https://www.freenet.de/agb/index.html" title="AGB">AGB</a></div>
<div class="foot_item lp_footer_genderhinweis"><a href="/gender-hinweis/index.html" title="Gender-Hinweis">Gender-Hinweis</a></div>
<div class="foot_item lp_footer_presse"><a href="https://www.freenet.de/presse/index.html" title="Presse">Presse</a></div>
<div class="foot_item lp_footer_sitemap"><a href="https://www.freenet.de/abisz/index.html" title="Sitemap">Sitemap</a></div>
<div class="foot_item lp_footer_mediadaten"><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" target="_blank" rel="noopener" title="Mediadaten">Mediadaten</a></div>
<div class="foot_item lp_footer_freenetgroup"><a href="https://www.freenet-group.de/index.html" target="_blank" rel="noopener" title="freenet Group">freenet Group</a></div>
<div class="foot_item lp_footer_karriere"><a href="https://www.freenet-group.de/karriere/index.html" target="_blank" rel="noopener" title="Karriere">Karriere</a></div>
</div>
</div>
<div class="frn_footLogo"><div class="frn_logo_as_font frn_font_icons">
<span class="icon-fn_logo">
<a href="https://www.freenet.de" title="freenet.de">
<span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span><span class="path5"></span><span class="path6"></span><span class="path7"></span><span class="path8"></span><span class="path9"></span><span class="path10"></span>
</a>
</span>
</div>
<div class="icon-fn_seals frn_nomobile"><img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//code.freent.de/contentblob/6452114/1/data/footersealsdesktop.png" alt="freenet.de Siegel" /></div>
</div>
<div style="clear:both;"></div>
<div id="frnArtHome"></div>
<div id="frn_icra" style="text-align:center; margin-top:-10px;">
<div>gekennzeichnet mit</div>
<div class="jusprog_6" style="margin-top:-15px;"><a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"><img class="lazy" src="//blob.freent.de/contentblob/4049306/2/original/shade.gif" data-src="//blob.freent.de/contentblob/3034130/1/original/jusprogagedeicon6.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz" /></a></div>
<div style="margin-top:-15px;">freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>Frn.on('MainLibLoaded',function(){jQuery('#frn_icra img.lazy').unveil(100);});</script>
<div class="lay5">
<div ><script>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</script>
</div></div>
</footer>
</div> <div id="frnIVW"><!-- IVW/SZM VERSION="2.0" -->
<script>
/* <![CDATA[ */
var iam_data = {
"mg":"yes",
"st":"freenet",
"cp":"stat/freenet/digitalewelt/news",
"oc":"00000000",
"sv":"in",
"sc":"yes"
};
if(typeof szmMobile !== "undefined" && szmMobile === true){iam_data.sv = "mo"; iam_data.st = "mobfreen";}
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],
j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://script.ioam.de/iam.js', function(){
iom.c(iam_data, 1);
});
/* ]]> */</script>
<!--/IVW/SZM -->
<script>
/* <![CDATA[ */var evCnt=["00000000","digitalewelt","/news/eughgutachter-vorratsdatenspeicherung-ist-rechtswidrig_8623154_4735998.html","n","stat/freenet/digitalewelt/news"];
if (typeof(frn_Ivw) == "object" ) { frn_Ivw.setKeyVal('fCnt',false) };
/* ]]> */</script>
</div><script>frn_globalContainsGoogleBadWord = true;</script>
<script>
if(frnMobileAds === false){
SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad'));
}
</script><script>
if(frnMobileAds === false){
SDG.Publisher.registerSlot('rectangle_2', document.getElementById('div-gpt-ad-rectangle_2'));
}
</script><script>
if(frnMobileAds === false){
SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
}
</script><script> SDG.Publisher.loadAllSlots(false); </script>
</div>
<!-- Thu Nov 18 16:28:01 CET 2021  --12--  , rev: 'Revision Id: 8ea4e13d90b6594db42aa17b29568543b7ad0bfa : 04.02.2021 11:17' --></body>
</html>
