
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1646226942402/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<title>Bewegung bei Tierhaltungs-Logo für Schweinefleisch - freenet.de</title>
<meta property="og:title" content="Bewegung bei Tierhaltungs-Logo für Schweinefleisch - freenet.de"/>
<meta name="description" content="Beim Fleischkauf interessieren sich viele Verbraucher auch dafür, wie Tiere einst gelebt haben. Auf Packungen im Kühlregal gibt es dazu ein Siegel - und bei dessen Stufen tut sich etwas."/>
<meta property="og:description" content="Beim Fleischkauf interessieren sich viele Verbraucher auch dafür, wie Tiere einst gelebt haben. Auf Packungen im Kühlregal gibt es dazu ein Siegel - und bei dessen Stufen tut sich etwas."/>
<meta property="og:url" content="https://www.freenet.de/finanzen/nachrichten/bewegung-bei-tierhaltungs-logo-fuer-schweinefleisch-40440612.html"/>
<link rel="canonical" href="https://www.freenet.de/finanzen/nachrichten/bewegung-bei-tierhaltungs-logo-fuer-schweinefleisch-40440612.html"/>
<meta name="robots" content="index, follow, noodp, noydir"/>
<meta name="keywords" content="Haltungskennzeichnung,Kennzeichnung,Cem Oezdemir,Initiative,Tierwohl,Fleisch,Schweinefleisch,Verschiebung,Finanzierung,Umbau,Anschubfinanzierung,Ampel-Koalition,Landwirtschaft,Finanzspritze,Schlachtung,Tierschutz,Mehrkosten,Transport,Aufdruck,Auslauf"/>
<link rel="amphtml" href="https://www.freenet.de/amp/finanzen/nachrichten/bewegung-bei-tierhaltungs-logo-fuer-schweinefleisch-40440612.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="freenet.de"/>
<meta property="og:image" content="/binaries/_ht_1646549821614/content/gallery/freenet/finanzen/nachrichten/2022/03/06/pictures/die-ampel-koalition-will-noch-in-diesem-jahr-eine-verpf.jpeg"/>
<meta property="article:published_time" content=" 06.03.2022 - 07:52 "/>
<meta property="article:section" content="finanzen/nachrichten"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/assets/css/app.css">
<script>
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script>
(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.appendChild(j);
})(document,'head','script','https://cdn.stroeerdigitalgroup.de/metatag/live/frn_freenet/metaTag.min.js', function(){
Frn.fireEvent('adTagsSetings');
if(frnMobileAds === false){ Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); }
Frn.fireEvent('loadAllSlots');
});
</script>
<script>
var sdm_defzone = 'finanzen_rest_artikel';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone(sdm_defzone);
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="finanzen article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NG9JM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NG9JM5');</script>
<!-- End Google Tag Manager --><header class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell small-4 medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell small-7 medium-4">
<div class="grid-x align-right">
<div class="cell small-10 medium-11 frn-wetter">
<div class="hide-for-large">
<div>
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-2 medium-1">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1646226942402/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
</div>
</div>
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1646226942402/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1646226942402/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">
    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetmobile" href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener"
                           title="freenet Mobile" id="head_freenet_mobile">freenet Mobile</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetflex" href="https://ndirect.ppro.de/click/2BzW/Kopf_Flex" target="_blank" rel="noopener"
                           title="freenet FLEX" id="head_freenet_flex">freenet FLEX</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenet.departnersuche" href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener"
                           title="freenet.de Partnersuche" id="head_freenet.de_partnersuche">freenet.de Partnersuche</a>
                      </li>
            </ul>
    </div>

</div>
<div class="top-bar-right">
<ul class="menu frntopbar__menu">
<li class="frn_searchHeadForm" style="width: 326px;" >
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1646226942402/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</li>
</ul>
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">

                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" id="channelNav_news">
                                    News
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/politik/die-undiplomatische-reaktion-deutscher-diplomaten-40440612.html" title="Die undiplomatische Reaktion deutscher Diplomaten">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646552162403/medium/content/gallery/freenet/nachrichten/politik/2022/03/06/pictures/protest-gegen-die-invasion-der-ukraine-vor-der-russisch.jpeg, large]" class="img-fluid imageTextMargin" alt="Die undiplomatische Reaktion deutscher Diplomaten"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/politik/die-undiplomatische-reaktion-deutscher-diplomaten-40440612.html" title="Die undiplomatische Reaktion deutscher Diplomaten">Die undiplomatische Reaktion deutscher Diplomaten</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/panorama/von-kriegsangst-ueberwaeltigt-was-man-jetzt-tun-kann-40440612.html" title="Von Kriegsangst überwältigt: Was man jetzt tun kann">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646550902073/medium/content/gallery/freenet/nachrichten/panorama/2022/03/06/pictures/will-putin-wirklich-die-sowjetunion-zurueck-droht-krieg.jpeg, large]" class="img-fluid imageTextMargin" alt="Von Kriegsangst überwältigt: Was man jetzt tun kann"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/panorama/von-kriegsangst-ueberwaeltigt-was-man-jetzt-tun-kann-40440612.html" title="Von Kriegsangst überwältigt: Was man jetzt tun kann">Von Kriegsangst überwältigt: Was man jetzt tun kann</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/politik/krieg-in-der-ukraine-das-ist-in-der-nacht-passiert-40440612.html" title="Krieg in der Ukraine: Das ist in der Nacht passiert">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646548383203/medium/content/gallery/freenet/nachrichten/politik/2022/03/06/pictures/kontrollpunkt-an-einer-strasse-in-kiew.-die-nacht-war-i.jpeg, large]" class="img-fluid imageTextMargin" alt="Krieg in der Ukraine: Das ist in der Nacht passiert"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/politik/krieg-in-der-ukraine-das-ist-in-der-nacht-passiert-40440612.html" title="Krieg in der Ukraine: Das ist in der Nacht passiert">Krieg in der Ukraine: Das ist in der Nacht passiert</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" id="channelNav_sport">
                                    Sport
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/olympia/index.html" class="frn_nestedMenu" id="channelNav_olympia_2022">Olympia 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/22-verletzte-bei-krawallen-in-mexiko-spiel-abgebrochen-40440612.html" title="22 Verletzte bei Krawallen in Mexiko - Spiel abgebrochen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646553249991/medium/content/gallery/freenet/sport/topnews/2022/03/06/pictures/6d8456d0432fa69024b19d8f2c78c85b7d5e0fcb.jpg, large]" class="img-fluid imageTextMargin" alt="22 Verletzte bei Krawallen in Mexiko - Spiel abgebrochen"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/22-verletzte-bei-krawallen-in-mexiko-spiel-abgebrochen-40440612.html" title="22 Verletzte bei Krawallen in Mexiko - Spiel abgebrochen">22 Verletzte bei Krawallen in Mexiko - Spiel abgebrochen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/st.-pauli-bleibt-an-darmstadt-dran-schalke-patzt-40440610.html" title="St. Pauli bleibt an Darmstadt dran - HSV und Schalke verlieren an Boden">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646516050029/medium/content/gallery/freenet/sport/topnews/2022/03/05/pictures/852e03cbd1460708424d63748987a3f5354b6caf.jpg, large]" class="img-fluid imageTextMargin" alt="St. Pauli bleibt an Darmstadt dran - HSV und Schalke verlieren an Boden"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/st.-pauli-bleibt-an-darmstadt-dran-schalke-patzt-40440610.html" title="St. Pauli bleibt an Darmstadt dran - HSV und Schalke verlieren an Boden">St. Pauli bleibt an Darmstadt dran - HSV und Schalke verlieren an Boden</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/vfb-kroent-furiose-aufholjagd-gegen-gladbach-40440610.html" title="VfB krönt furiose Aufholjagd gegen Gladbach">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646508849509/medium/content/gallery/freenet/sport/topnews/2022/03/05/pictures/ed526ded4485075497da3cdfcae28a617ce5d0c5.jpg, large]" class="img-fluid imageTextMargin" alt="VfB krönt furiose Aufholjagd gegen Gladbach"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/vfb-kroent-furiose-aufholjagd-gegen-gladbach-40440610.html" title="VfB krönt furiose Aufholjagd gegen Gladbach">VfB krönt furiose Aufholjagd gegen Gladbach</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" id="channelNav_finanzen">
                                    Finanzen
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/visa-und-mastercard-setzen-geschaefte-in-russland-aus-40440612.html" title="Visa und Mastercard setzen Geschäfte mit Russland aus">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646552342241/medium/content/gallery/freenet/finanzen/nachrichten/2022/03/06/pictures/in-russland-ausgestellte-karten-von-visa-und-mastercard.jpeg, large]" class="img-fluid imageTextMargin" alt="Visa und Mastercard setzen Geschäfte mit Russland aus"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/visa-und-mastercard-setzen-geschaefte-in-russland-aus-40440612.html" title="Visa und Mastercard setzen Geschäfte mit Russland aus">Visa und Mastercard setzen Geschäfte mit Russland aus</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/bewegung-bei-tierhaltungs-logo-fuer-schweinefleisch-40440612.html" title="Bewegung bei Tierhaltungs-Logo für Schweinefleisch">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646549822065/medium/content/gallery/freenet/finanzen/nachrichten/2022/03/06/pictures/die-ampel-koalition-will-noch-in-diesem-jahr-eine-verpf.jpeg, large]" class="img-fluid imageTextMargin" alt="Bewegung bei Tierhaltungs-Logo für Schweinefleisch"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/bewegung-bei-tierhaltungs-logo-fuer-schweinefleisch-40440612.html" title="Bewegung bei Tierhaltungs-Logo für Schweinefleisch">Bewegung bei Tierhaltungs-Logo für Schweinefleisch</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/studie-allmaehlich-wieder-mehr-rabatt-fuer-neuwagen-40440610.html" title="Studie: Allmählich wieder mehr Rabatt für Neuwagen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646507522742/medium/content/gallery/freenet/finanzen/nachrichten/2022/03/05/pictures/auf-dem-deutschen-automarkt-gibt-es-wieder-etwas-hoeher.jpeg, large]" class="img-fluid imageTextMargin" alt="Studie: Allmählich wieder mehr Rabatt für Neuwagen"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/studie-allmaehlich-wieder-mehr-rabatt-fuer-neuwagen-40440610.html" title="Studie: Allmählich wieder mehr Rabatt für Neuwagen">Studie: Allmählich wieder mehr Rabatt für Neuwagen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" id="channelNav_auto">
                                    Auto
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest">Führerscheintest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/gebrauchtwagensuche/" class="frn_nestedMenu" id="channelNav_gebrauchtwagensuche">Gebrauchtwagensuche</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/tests/skoda-enyaq-coupe-iv-2022-erste-fahrt-mit-dem-crossover-coupe-40440414.html" title="Skoda Enyaq Coupé iV (2022): Erste Fahrt mit dem Crossover-Coupé">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646403198550/medium/content/gallery/freenet/auto/tests/2022/03/04/pictures/1828490.jpg, large]" class="img-fluid imageTextMargin" alt="Skoda Enyaq Coupé iV (2022): Erste Fahrt mit dem Crossover-Coupé"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/tests/skoda-enyaq-coupe-iv-2022-erste-fahrt-mit-dem-crossover-coupe-40440414.html" title="Skoda Enyaq Coupé iV (2022): Erste Fahrt mit dem Crossover-Coupé">Skoda Enyaq Coupé iV (2022): Erste Fahrt mit dem Crossover-Coupé</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/neuheiten/vw-trinity---neues-werk-in-wolfsburg--grossmodule-drohnen---so-will-vw-tesla-einholen-40422220.html" title="Neues VW-Werk für Trinity in Wolfsburg-Warmenau: 2 Milliarden für neue Fabrik, Baubeginn 2023">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646422391257/medium/content/gallery/freenet/auto/neuheiten/2022/03/04/pictures/1625464.jpg, large]" class="img-fluid imageTextMargin" alt="Neues VW-Werk für Trinity in Wolfsburg-Warmenau: 2 Milliarden für neue Fabrik, Baubeginn 2023"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/neuheiten/vw-trinity---neues-werk-in-wolfsburg--grossmodule-drohnen---so-will-vw-tesla-einholen-40422220.html" title="Neues VW-Werk für Trinity in Wolfsburg-Warmenau: 2 Milliarden für neue Fabrik, Baubeginn 2023">Neues VW-Werk für Trinity in Wolfsburg-Warmenau: 2 Milliarden für neue Fabrik, Baubeginn 2023</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/wohnmobile/tesla-gigafactory-in-brandenburg--werk-und-zellfertigung-verzogern-sich-offenbar-40361462.html" title="Tesla-Gigafactory in Brandenburg: Genehmigung zur Produktion von Autos und Batterien">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646062408699/medium/content/gallery/freenet/auto/neuheiten/2022/02/28/pictures/1693800.jpg, large]" class="img-fluid imageTextMargin" alt="Tesla-Gigafactory in Brandenburg: Genehmigung zur Produktion von Autos und Batterien"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/wohnmobile/tesla-gigafactory-in-brandenburg--werk-und-zellfertigung-verzogern-sich-offenbar-40361462.html" title="Tesla-Gigafactory in Brandenburg: Genehmigung zur Produktion von Autos und Batterien">Tesla-Gigafactory in Brandenburg: Genehmigung zur Produktion von Autos und Batterien</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" id="channelNav_unterhaltung">
                                    Unterhaltung
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/tv/tv-tipps-am-sonntag-40440612.html" title="TV-Tipps am Sonntag">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646543247503/medium/content/gallery/freenet/unterhaltung/tv/2022/03/06/pictures/tv-tipps-am-sonntag-1016622-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="TV-Tipps am Sonntag"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/tv/tv-tipps-am-sonntag-40440612.html" title="TV-Tipps am Sonntag">TV-Tipps am Sonntag</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/kino/ridley-scott-produziert-neuen-alien-film-mit-regisseur-fede-alvarez-40440610.html" title="Ridley Scott produziert neuen "Alien"-Film mit Regisseur Fede Álvarez">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646501847495/medium/content/gallery/freenet/unterhaltung/kino/2022/03/05/pictures/ridley-scott-produziert-neuen-1017479-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Ridley Scott produziert neuen &quot;Alien&quot;-Film mit Regisseur Fede Álvarez"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/kino/ridley-scott-produziert-neuen-alien-film-mit-regisseur-fede-alvarez-40440610.html" title="Ridley Scott produziert neuen &quot;Alien&quot;-Film mit Regisseur Fede Álvarez">Ridley Scott produziert neuen &quot;Alien&quot;-Film mit Regisseur Fede Álvarez</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/tv/coole-socke-thore-schoelermann-schwaermt-von-lena-meyer-landrut-40440610.html" title=""Coole Socke": Thore Schölermann schwärmt von Lena Meyer-Landrut">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646497647505/medium/content/gallery/freenet/unterhaltung/tv/2022/03/05/pictures/coole-socke-thore-schoelermann-1017474-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="&quot;Coole Socke&quot;: Thore Schölermann schwärmt von Lena Meyer-Landrut"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/tv/coole-socke-thore-schoelermann-schwaermt-von-lena-meyer-landrut-40440610.html" title="&quot;Coole Socke&quot;: Thore Schölermann schwärmt von Lena Meyer-Landrut">&quot;Coole Socke&quot;: Thore Schölermann schwärmt von Lena Meyer-Landrut</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" id="channelNav_lifestyle">
                                    Lifestyle
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/reisen/fuer-anime-fans-japan-plant-freizeitpark-von-studio-ghibli-40440610.html" title="Für Anime-Fans: Japan plant Freizeitpark von Studio Ghibli">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646473047478/medium/content/gallery/freenet/lifestyle/reisen/2022/03/05/pictures/fuer-anime-fans-japan-plant-fr-1016728-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Für Anime-Fans: Japan plant Freizeitpark von Studio Ghibli"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/reisen/fuer-anime-fans-japan-plant-freizeitpark-von-studio-ghibli-40440610.html" title="Für Anime-Fans: Japan plant Freizeitpark von Studio Ghibli">Für Anime-Fans: Japan plant Freizeitpark von Studio Ghibli</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/ratgeber/rosa-haare-liegen-wieder-im-trend-so-tragen-wir-sie-2022-40440608.html" title="Rosa Haare liegen wieder im Trend: So tragen wir sie 2022">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646424447511/medium/content/gallery/freenet/lifestyle/ratgeber/2022/03/04/pictures/rosa-haare-liegen-wieder-im-tr-1016380-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Rosa Haare liegen wieder im Trend: So tragen wir sie 2022"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/ratgeber/rosa-haare-liegen-wieder-im-trend-so-tragen-wir-sie-2022-40440608.html" title="Rosa Haare liegen wieder im Trend: So tragen wir sie 2022">Rosa Haare liegen wieder im Trend: So tragen wir sie 2022</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/gesundheit/apotheker-raten-von-jod-kauf-ab-40440608.html" title="Apotheker raten von Jod-Kauf ab">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646406808228/medium/content/gallery/freenet/lifestyle/gesundheit/2022/03/04/pictures/jodtabletten-sollten-nur-nach-ausdruecklicher-aufforder.jpeg, large]" class="img-fluid imageTextMargin" alt="Apotheker raten von Jod-Kauf ab"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/gesundheit/apotheker-raten-von-jod-kauf-ab-40440608.html" title="Apotheker raten von Jod-Kauf ab">Apotheker raten von Jod-Kauf ab</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" id="channelNav_digital">
                                    Digital
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/facebook-sperrt-werbesystem-fuer-anzeigen-aus-russland-40440610.html" title="Facebook sperrt Werbesystem für Anzeigen aus Russland">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646506264448/medium/content/gallery/freenet/digitalewelt/news/2022/03/05/pictures/das-werbesystem-von-facebook-ist-in-russland-nun-komple.jpeg, large]" class="img-fluid imageTextMargin" alt="Facebook sperrt Werbesystem für Anzeigen aus Russland"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/facebook-sperrt-werbesystem-fuer-anzeigen-aus-russland-40440610.html" title="Facebook sperrt Werbesystem für Anzeigen aus Russland">Facebook sperrt Werbesystem für Anzeigen aus Russland</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/disney-soll-guenstigere-abo-option-bekommen-40440608.html" title="Disney+ soll günstigere Abo-Option bekommen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646428047486/medium/content/gallery/freenet/digitalewelt/news/2022/03/04/pictures/disney-soll-guenstigere-abo-op-1017439-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Disney+ soll günstigere Abo-Option bekommen"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/disney-soll-guenstigere-abo-option-bekommen-40440608.html" title="Disney+ soll günstigere Abo-Option bekommen">Disney+ soll günstigere Abo-Option bekommen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/milliarden-fuer-schuldigitalisierung-kommen-kaum-an-40440608.html" title="Milliarden für Schuldigitalisierung kommen kaum an">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1646506318056/medium/content/gallery/freenet/digitalewelt/news/2022/03/04/pictures/schuelerinnen-arbeiten-in-einem-klassenraum-einer-grund.jpeg, large]" class="img-fluid imageTextMargin" alt="Milliarden für Schuldigitalisierung kommen kaum an"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/milliarden-fuer-schuldigitalisierung-kommen-kaum-an-40440608.html" title="Milliarden für Schuldigitalisierung kommen kaum an">Milliarden für Schuldigitalisierung kommen kaum an</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" id="channelNav_spielen">
                                    Spielen
                                    <img class="plus" src="/webfiles/1646226942402/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1646226942402/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://jackpot.onelink.me/1833068633/9d55fba3" class="frn_nestedMenu" id="channelNav_gewinnspiele">Gewinnspiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele">Online-Spiele</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
        </ul>
        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div>
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>
<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown">
                  <li class="frn_product prod-1  frn_channelMailCloud">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mailcloud" id="mail_&_cloud">Mail &amp; Cloud</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1646226942402/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1646226942402/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1646226942402/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_product prod-2  frn_channelMega">
                    <a href="https://email.freenet.de/mega/index.html?tid=2001448&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" class="frn_channelName mega" id="mega">Mega</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style scoped>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1646226942402/images/products/mega.jpg, large]" alt="E-Mail Postfach von Bohlen empfohlen"/>
    <div class="flyoutMega grid-x grid-padding-y">
      <div class="cell large-12">
        <a style="height:280px;" href="https://email.freenet.de/mega/index.html?tid=2001448&amp;utm_medium=fn%20Mail%20mega%20Flyout&amp;utm_source=Flyout&amp;utm_campaign=freenet_Mail_mega&amp;epid=e9900001533&amp;utm_content=Flyout" target="_blank" rel="noopener" title="E-Mail Postfach von Bohlen empfohlen"></a>
      </div>
    </div>
  </div>
</ul>                  </li>
                  <li class="frn_product prod-3 last frn_channelWebhosting">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName webhosting" id="webhosting">Webhosting</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1646226942402/images/products/webhosting.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-3 area_fullservice">
            <a style="height:280px;" href="https://www.websitebutler.de/de/freenet" title="Professioneller Website Service, kostenlose Erstberatung" target="_blank"></a>
        </div>
        <div class="cell large-4 area_selfservice">
            <a style="height:280px;" href="https://email.freenet.de/domain/index.html" title="Jetzt Website erstellen und Domain sichern" target="_blank"></a>
        </div>
    </div>
  </div>
</ul>                  </li>
    <li class="frn_product frn_channelKunden show-for-large">
      <a href="https://kundenservice.freenet.de"  style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: relative;     margin-left: 1px;">
        <img src="https://www.freenet.de/webfiles/1646226942402/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" style="width: 26px; height: 26px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
      </a>
    </li>
  </ul>
</div>

    </div>
</div>

<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank">
<img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [//blob.freent.de/contentblob/8512686/2/data/seitenkopf.gif, large]" alt="Mega Angebote von freenet"/>
</a>
</div></header>

<div id="frnMain"><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div><div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div>
<div class="grid-container frn-container">
    <div class="grid-x grid-padding-y grid-padding-x login-article">
        <div class="cell medium-12 show-for-large">

<script src="https://components.freenet.de/js/vue.min.js"></script><script src="https://components.freenet.de/js/object-assign-auto.min.js"></script>
<link href="https://components.freenet.de/login/frnLogin.css" rel="stylesheet" />
<div class="login-standard" id="login"><login frnportalnoindex="true" theme="frn-white" world="2"></login></div>
<script src="https://components.freenet.de/login/frnLogin.umd.min.js"></script>
<script>
setTimeout(function(){
new Vue({
components: { login: frnLogin }
}).$mount('#login');
}, 400);
</script>
<style>#adBoxGoogle {margin-top:32px;}</style>        </div>
            <ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb">
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/">
                        <span itemprop="name">freenet.de</span>
                    </a> &gt;
                    <meta itemprop="position" content="1" />
                </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/finanzen/index.html" >
                            <span itemprop="name">Finanzen</span>
                        </a> &gt;
                        <meta itemprop="position" content="2" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/finanzen/nachrichten/index.html" >
                            <span itemprop="name">Nachrichten</span>
                        </a> &gt;
                        <meta itemprop="position" content="3" />
                    </li>
                      <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                          <span itemprop="item">
                              <span itemprop="name">Bewegung bei Tierhaltungs-Logo für Schweinefleisch</span>
                          </span>
                          <meta itemprop="position" content="4" />
                      </li>
            </ul>
        <div class="cell medium-9  frn-article__leftColumn">


    <article class="frn-article__left">
  <div id="ad-topmobile" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]).load();
      });
      </script>
  </div>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.freenet.de/finanzen/nachrichten/bewegung-bei-tierhaltungs-logo-fuer-schweinefleisch-40440612.html"
                },
                "headline": "Bewegung bei Tierhaltungs-Logo für Schweinefleisch",
                "description": "Beim Fleischkauf interessieren sich viele Verbraucher auch dafür, wie Tiere einst gelebt haben. Auf Packungen im Kühlregal gibt es dazu ein Siegel - und bei dessen Stufen tut sich etwas.",
                "datePublished": "2022-03-06T07:52:24+0100",
                "dateModified": "2022-03-06T07:52:24+0100",
                "author": {
                    "@type": "Organization",
                    "name": "freenet.de"
                },
                "image": {
                    "@type": "ImageObject",
                    "url" : "https://www.freenet.de/binaries/_ht_1646549822354/article/content/gallery/freenet/finanzen/nachrichten/2022/03/06/pictures/die-ampel-koalition-will-noch-in-diesem-jahr-eine-verpf.jpeg",
                    "width": "918",
                    "height": "612"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "freenet.de",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "/webfiles/1646226942402/icons/freenetlogojson.svg",
                        "width": "300",
                        "height": "101"
                    }
                }
        }
    </script>
        <header>
            <h1>
                Bewegung bei Tierhaltungs-Logo für Schweinefleisch <br/>
            </h1>
        </header>
        <div class="grid-x grid-margin-y grid-margin-x">
            <div class="cell medium-12 article_imagetitlesection">
                        <img src="/binaries/_ht_1646549822354/article/content/gallery/freenet/finanzen/nachrichten/2022/03/06/pictures/die-ampel-koalition-will-noch-in-diesem-jahr-eine-verpf.jpeg" class="img-fluid article-image" alt="Die Ampel-Koalition will noch in diesem Jahr eine verpflichtende Haltungskennzeichnung an den Start bringen, die auch Transport und Schlachtung umfassen soll."/><br/>

                        <div id="frnArtCopyrightArticleImage">
                            <strong>&copy;</strong> Jens Büttner/zb/dpa<br/>
                        </div>
Die Ampel-Koalition will noch in diesem Jahr eine verpflichtende Haltungskennzeichnung an den Start bringen, die auch Transport und Schlachtung umfassen soll.            </div>
            <div class="cell medium-10 large-offset-1">
                <div class="freenetarticleDate_socialmedia">
                        <p>
 06.03.2022 - 07:52                             Uhr
                             von dpa
                        </p>
                    <div class="article_socialMedia">
                        <a href="https://www.facebook.com/">
                            <img src="/webfiles/1646226942402/icons/facebook.svg" class="" alt="Artikel-facebook"/>
                        </a>
                        <a href="https://www.twitter.com/">
                            <img src="/webfiles/1646226942402/icons/twitter.svg" class="" alt="Artikel-twitter"/>
                        </a>
                    </div>
                </div>
                <div class="article_subtitle">
Beim Fleischkauf interessieren sich viele Verbraucher auch dafür, wie Tiere einst gelebt haben. Auf Packungen im Kühlregal gibt es dazu ein Siegel - und bei dessen Stufen tut sich etwas.                </div>
  <div id="ad-topmobile2" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile2"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2')).load();
      });
      </script>
  </div>
                <div class="article_content">
<section class="main"><p>Im Ringen um bessere Bedingungen in den Ställen kommt Bewegung in die Supermarkt-Sortimente. Bei der im Handel eingeführten <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Haltungskennzeichnung" itemprop="name" />Haltungskennzeichnung</span> ging der Anteil von <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Schweinefleisch" itemprop="name" />Schweinefleisch</span> zurück, das aus Ställen nur mit den gesetzlichen Mindeststandards stammt. </p><p>Auf die unterste Stufe 1 der vierstufigen <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Kennzeichnung" itemprop="name" />Kennzeichnung</span> entfallen nun noch 21,6 Prozent. Das geht aus neuen Daten der Trägergesellschaft hervor, die der Deutschen Presse-Agentur vorliegen. In Stufe 2 mit etwas höheren Anforderungen sind jetzt 68,3 Prozent der gekennzeichneten Ware. In früheren Erhebungen entfielen noch rund 80 Prozent des Schweinefleisches auf Stufe 1 und unter zehn Prozent auf Stufe 2.</p><h2>Preisaufschläge für Tierwohlanforderungen </h2><p>Hintergrund der <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Verschiebung" itemprop="name" />Verschiebung</span> sind Weiterentwicklungen bei der von <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Landwirtschaft" itemprop="name" />Landwirtschaft</span>, Fleischwirtschaft und Handel getragenen "Initiative Tierwohl", wie ein Sprecher erläuterte. Dabei bekommen teilnehmende Bauern Preisaufschläge für zusätzliche Tierwohlanforderungen. Durch die Neuregelungen seien nun mehr Betriebe und mehr Tiere in diesen Programmen - nämlich etwa 35 Prozent statt zuvor 25 Prozent der in Deutschland gehaltenen Schweine. Zugleich könne auf mehr Produkten in den Kühlregalen das Logo der "Initiative Tierwohl" angebracht werden.</p><p>Die einheitliche <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Kennzeichnung" itemprop="name" />Kennzeichnung</span> für <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Fleisch" itemprop="name" />Fleisch</span> und Wurst mit dem <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Aufdruck" itemprop="name" />Aufdruck</span> "Haltungsform" hatten die großen Supermarktketten 2019 gestartet. Sie beginnt in Stufe 1 mit den gesetzlichen Mindestanforderungen. Die Stufe 2 "Stallhaltung plus" verspricht mindestens zehn Prozent mehr Platz und zusätzliches Beschäftigungsmaterial. Stufe 3 namens "Außenklima" garantiert Tieren noch mehr Platz und Frischluftkontakt. Bei Stufe 4 ("Premium") haben sie außerdem <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Auslauf" itemprop="name" />Auslauf</span> im Freien. Auch Biofleisch wird in diese Stufe eingeordnet. Die <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Kennzeichnung" itemprop="name" />Kennzeichnung</span> ist den Angaben zufolge in mehr als 20 000 Supermarktfilialen zu finden, die Händler kennzeichnen rund 90 Prozent ihrer Fleischsortimente damit.</p><h2>Deutliche Verbesserung erwartet</h2><p>Bei Rindfleisch stammen laut den neuen Daten mit Stand von November vergangenen Jahres noch 85,6 Prozent aus der untersten Stufe 1 - und nur 0,9 Prozent aus Stufe 2. Im Lauf des Jahres sei aber eine große <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Verschiebung" itemprop="name" />Verschiebung</span> hin zur Stufe 2 zu erwarten, erläuterte der Sprecher der Trägergesellschaft. Hintergrund sei, dass die "Initiative Tierwohl" ihr Programm mit Preisaufschlägen für zusätzliche Anforderungen auch auf Rinder ausweitet. Ab dem 15. März können sich Betriebe anmelden.</p><p>Auf die höhere Stufe 3 entfallen bei Rindfleisch nun 2,0 Prozent der gekennzeichneten Waren, aus Stufe 4 stammen 11,5 Prozent. Bei <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Schweinefleisch" itemprop="name" />Schweinefleisch</span> entfallen 5,3 Prozent auf Stufe 3 und 4,8 Prozent auf die höchste Stufe 4. Bei Geflügelfleisch dominiert weiterhin Stufe 2 mit nun 86,0 Prozent bei Hähnchen und 94,1 Prozent bei Puten.</p><p>Neuregelungen für mehr <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Tierschutz" itemprop="name" />Tierschutz</span> in den Ställen und eine klarere <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Kennzeichnung" itemprop="name" />Kennzeichnung</span> für Verbraucher stehen auch auf der politischen Agenda. Die <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Ampel-Koalition" itemprop="name" />Ampel-Koalition</span> aus SPD, Grünen und FDP will noch in diesem Jahr eine verpflichtende <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Haltungskennzeichnung" itemprop="name" />Haltungskennzeichnung</span> an den Start bringen, die auch <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Transport" itemprop="name" />Transport</span> und <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Schlachtung" itemprop="name" />Schlachtung</span> umfassen soll.</p><h2>Verpflichtende <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Haltungskennzeichnung" itemprop="name" />Haltungskennzeichnung</span> soll kommen</h2><p>Bundesagrarminister <span itemscope="" itemtype="http://schema.org/Person"><meta content="Cem Özdemir" itemprop="name" />Cem Özdemir</span> hat bereits deutlich gemacht, dass das Handelssystem nicht gleich die Lösung bedeuten könne. Es seien alle aufgefordert mitzumachen und sich einzubringen. "Aber es ersetzt nicht staatliches Handeln", sagte der Grünen-Politiker im Januar. So habe er noch nicht gehört, dass es mit einer <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Finanzierung" itemprop="name" />Finanzierung</span> für den <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Umbau" itemprop="name" />Umbau</span> von Ställen einhergehe, wenn Händler wie angekündigt <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Fleisch" itemprop="name" />Fleisch</span> der unteren Haltungsstufen aus dem Angebot nehmen wollen.</p><p>Damit Bauern nicht allein auf Stall-Investitionen und laufenden <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Mehrkosten" itemprop="name" />Mehrkosten</span> sitzen bleiben, soll ebenfalls in diesem Jahr ein Modell für eine gesicherte <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Finanzierung" itemprop="name" />Finanzierung</span> auf den Weg kommen. Es geht um ein "solidarisches Abgabesystem auf Fleischprodukte", wie Özdemir sagte. Auf dem Tisch liegen auch schon Vorschläge von Expertenkommissionen. Im Gespräch ist unter anderem eine "Tierwohlabgabe", denkbar wären 40 Cent mehr pro Kilo Fleisch. Unabhängig davon plant das Ministerium eine zusätzliche <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Finanzspritze" itemprop="name" />Finanzspritze</span> als <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Anschubfinanzierung" itemprop="name" />Anschubfinanzierung</span> für den Umbau.</p></section>                </div>
            </div>
            <div class=" cell medium-6 ">
                    <div id="frnArtCopyrightArticle">
                        <strong>Quelle:</strong> Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten<br/>
                    </div>
            </div>
            <div class="medium-3 large-offset-9">
                <button type="button" class="button primary frn_backToHome_btn"
                        onclick="window.location.href='/'">ZURÜCK ZUR STARTSEITE
                </button>
            </div>
        </div>
        <div class="cell medium-12">
<div id="taboola-below-article-thumbnails"> </div>
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
_taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
});
});
</script>
    <div id="nativendo-artikel"></div>
    <script> (function() {
      var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://d.nativendo.de/d/init';
      var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();
    </script>
        </div>
    </article>

<script>
    Frn.on('MainLibLoaded', function() {
        var CurrentArticleUrl = window.location.href;
        /* create short key.*/
        createLSH = function() {
            artnm = location.pathname,
                tstart = artnm.lastIndexOf('/') + 1,
                tend = artnm.lastIndexOf('-'),
                name = artnm.substring(tstart, tend)
            return (btoa(name));
        }
        var localStorageKey = createLSH();
        /* extract pictureshow link */
        var x = document.getElementById("frnArticleGalleryLink").href;
        // /* local stortage part */
    var frnRelatedGalleries = {
        "article": CurrentArticleUrl,
        "galleries": []
    };
    localStorage.setItem(localStorageKey, JSON.stringify(frnRelatedGalleries));
    console.log('articlegallery list is ', frnRelatedGalleries.galleries);
        var articleGalleryLink = $("#frnArticleGalleryLink");
    articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
    });
</script>
        </div>
        <div class="cell medium-3">

<section class="frn-article__right">
                    <h3>Video</h3>
    <div id="teaser-1njchs6d6j7vx8ycx"></div>
    <script>
      Frn = typeof(Frn) !== 'undefined' ? Frn : {};
      Frn.glomex = {
        isScriptLoading : false,
        init : function (domNode,id){
          (function(d,s,u,t,c){if(t==='undefined'){
            if(!this.isScriptLoading){var f=d.getElementsByTagName(s)[0], j=d.createElement(s);
              j.async=true;j.onload=(function(){event_name='glomex-script-loaded';if(typeof(CustomEvent) === 'function') {var event = new CustomEvent(event_name);}else{var event = document.createEvent('CustomEvent');event.initEvent(event_name, true, true);}document.dispatchEvent(event);});
              j.src=u;f.parentNode.insertBefore(j,f);this.isScriptLoading = true;
            }
            document.addEventListener('glomex-script-loaded', function(){c();});
          }else{c();}})(document,'script','//dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js',typeof glomex,function() {
            glomex.init(domNode, id);
          });
        }
      }
      var domNode = document.getElementById('teaser-1njchs6d6j7vx8ycx');
      var id = 'teaser-1njchs6d6j7vx8ycx';
        if(frnMobileAds === true){ var id = 'fuhqe2e0jd4me8dc'; }
      Frn.glomex.init(domNode, id);
    </script>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>


                    <h3>Meistgelesen</h3>
            <div class="cell medium-6 large-4  meistgelesene_artikel">
                <h3 class="h-xtra"></h3>
                <ul>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/diese-unternehmen-stoppen-ihre-geschafte-mit-russland-40440608.html" title="Diese Unternehmen stoppen ihre Geschäfte mit Russland">Diese Unternehmen stoppen ihre Geschäfte mit Russland</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/eu-minister-beraten-ueber-auswirkungen-fuer-die-landwirtschaft-40440604.html" title="EU-Minister beraten über Auswirkungen für die Landwirtschaft">EU-Minister beraten über Auswirkungen für die Landwirtschaft</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/spekulationen-beendet-jacht-dilbar-nicht-beschlagnahmt-40440606.html" title="Spekulationen beendet: Jacht &quot;Dilbar&quot; nicht beschlagnahmt">Spekulationen beendet: Jacht &quot;Dilbar&quot; nicht beschlagnahmt</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/europa-koennte-naechsten-winter-ohne-russisches-gas-auskommen-40440608.html" title="Europa könnte nächsten Winter ohne russisches Gas auskommen">Europa könnte nächsten Winter ohne russisches Gas auskommen</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/tass-severstal-liefert-nicht-mehr-in-die-eu-40440604.html" title="Tass: Severstal liefert nicht mehr in die EU">Tass: Severstal liefert nicht mehr in die EU</a>
                    </li>
                </ul>
            </div>




                    <h3></h3>
<div style="margin-bottom:30px;" id="titanium_rectangle"><a rel="noopener noreferrer" href="https://www.freenet-digital.de?utm_source=freenet.de&amp;utm_medium=referral&amp;utm_campaign=freenet_fn-digital&amp;utm_content=rectangle" target="_blank"><img src="/binaries/_ht_1642438395178/content/gallery/freenet/home/titanium_kampagne/titanium_rectangle.gif" alt="Mega Angebote von freenet" /> </a></div>


                    <h3></h3>
<style type="text/css">.googlead:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
.googlead{margin-bottom:30px;position:relative;}
</style>
<div class="googlead"><script crossorigin="anonymous" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2584363004779930"></script><!-- 300x250 (in Channels fest verbaut) --><ins data-ad-slot="9510850189" data-ad-client="ca-pub-2584363004779930" style="display:inline-block;width:300px;height:250px" class="adsbygoogle"><span style="display:none;">&nbsp;</span></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


                    <h3></h3>
<style type="text/css">#div-gpt-ad-mpu:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
#div-gpt-ad-mpu{margin-bottom:30px;position:relative;}
</style>
<div id="adBox-mpu">
<div id="div-gpt-ad-mpu"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
});
</script></div>
  <div class="frn_adbox hide-for-small-only" id="ad-rectangle2">
        <div id="div-gpt-ad-rectangle2"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle2', document.getElementById('div-gpt-ad-rectangle2')).load();
          });
        </script>
  </div>


</section>        </div>
    </div>
</div>

</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://www.freenet-energy.de/" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.mobilcom-debitel.de/" title="mobilcom-debitel" target="_blank" id="footer_mobilcom-debitel">mobilcom-debitel</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(146506)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1646226942402/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1646226942402/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-6"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1646226942402/icons/age-de-6.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.log("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.log("components triggered ...")
        });
    }
}
</script><div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/finanzen/nachrichten", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', 'https://script.ioam.de/iam.js', function () { iom.c(iam_data, 1); }); if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName }); IOMm('pageview', { cp: 'stat/freenet/finanzen/nachrichten' }); IOMm('3p', 'qds', iomQdsType); Frn.fireEvent('loadIomManager'); }); </script></div>
<script src="https://tls.freenet.de/assets/js/app.js" async></script>
</body></html>
