
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1656595407900/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<title>Last orders? Zahl der Pubs in England auf historischem Tief - freenet.de</title>
<meta property="og:title" content="Last orders? Zahl der Pubs in England auf historischem Tief - freenet.de"/>
<meta name="description" content="Für Touristen gehören Pubs zu England wie die Queen oder der Linksverkehr. Ein Besuch gehört oft zum Programm. Doch die Briten treibt es immer seltener in die Lokale - von denen es immer weniger gibt."/>
<meta property="og:description" content="Für Touristen gehören Pubs zu England wie die Queen oder der Linksverkehr. Ein Besuch gehört oft zum Programm. Doch die Briten treibt es immer seltener in die Lokale - von denen es immer weniger gibt."/>
<meta property="og:url" content="https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html"/>
<link rel="canonical" href="https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html"/>
<meta name="robots" content="index, follow, noodp, noydir"/>
<meta name="keywords" content="England,Elisabeth II.,Wal,Linksverkehr,Tief,Erleichterung,Herausforderung,Feierabendbier,Stadtzentrum,Innenstadt,Rauchverbot,Einsamkeit,Jahresende,Supermarkt,Eigentuemer,Bueroraum,Isolation,Inflation,Nachbar,Menschenmenge,Menschengedenken,Rueckgang,Familie,Fruehling,Mensch"/>
<link rel="amphtml" href="https://www.freenet.de/amp/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="freenet.de"/>
<meta property="og:image" content="/binaries/_ht_1656906301636/content/gallery/freenet/finanzen/nachrichten/2022/07/04/pictures/ein-geschlossener-pub-in-london.jpeg"/>
<meta property="article:published_time" content="2022-07-04T05:42:59Z"/>
<meta property="article:section" content="finanzen/nachrichten"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/assets/css/app.css">
<script>
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script>
(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.appendChild(j);
})(document,'head','script','https://cdn.stroeerdigitalgroup.de/metatag/live/frn_freenet/metaTag.min.js', function(){
Frn.fireEvent('adTagsSetings');
if(frnMobileAds === false){ Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); }
Frn.fireEvent('loadAllSlots');
});
</script>
<script>
var sdm_defzone = 'finanzen_rest_artikel';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone('finanzen_rest_artikel');
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="finanzen article">
<!-- GTM -->
<script> var utmData = null; Frn.on('MainLibLoaded', function (e) { Frn.on('loadAllSlots', function (e) { const UTM_SOURCE = 'utm_source'; const UTM_MEDIUM = 'utm_medium'; const UTM_CAMPAIGN = 'utm_campaign'; const UTM_TERM = 'utm_term'; const utmLocalKey = 'freenet-utm-data'; function getUtmParameters() { var url = new URL(window.location); var params = new URLSearchParams(url.search); utmData = { 'fnUtmSource': params.get(UTM_SOURCE), 'fnUtmMedium': params.get(UTM_MEDIUM), 'fnUtmCampaign': params.get(UTM_CAMPAIGN), 'fnUtmTerm': params.get(UTM_TERM) }; return utmData; } function setTrackingInfo() { const utmData = getUtmParameters(); if (hasPageUrlTracingData()) { localStorage.setItem(utmLocalKey, JSON.stringify(utmData)); } } function getPreviousTrackingInfo() { var utmDataStr = localStorage.getItem(utmLocalKey); var utmData = JSON.parse(utmDataStr); if (utmData === null) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } else { if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } } return utmData; } function hasPageUrlTracingData() { var pageUrl = new URL(window.location); var params = new URLSearchParams(pageUrl.search); var isTrackingData = false; if (params !== null && (params.get(UTM_SOURCE) !== null || params.get(UTM_MEDIUM) !== null || params.get(UTM_CAMPAIGN) !== null) || params.get(UTM_TERM) !== null) { isTrackingData = true; } ; return isTrackingData; } window.dataLayer = window.dataLayer || []; var utmData = null; if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = getUtmParameters(); } else { utmData = getPreviousTrackingInfo(window.location); } if (utmData !== null) { window.dataLayer.push({ 'utm_source': utmData.fnUtmSource, 'utm_medium': utmData.fnUtmMedium, 'utm_campaign': utmData.fnUtmCampaign, 'utm_term': utmData.fnUtmTerm }); } (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} ); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = false; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-NG9JM5'); }); }); </script> <!-- End GTM --><header class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell small-4 medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell small-7 medium-4">
<div class="grid-x align-right">
<div class="cell small-10 medium-11 frn-wetter">
<div class="hide-for-large">
<div>
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-2 medium-1">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1656595407900/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
</div>
</div>
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">
    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetmobile" href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener"
                           title="freenet Mobile" id="head_freenet_mobile">freenet Mobile</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetfunk" href="https://ndirect.ppro.de/click/2q0A" target="_blank" rel="noopener"
                           title="freenet FUNK" id="head_freenet_funk">freenet FUNK</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenet.departnersuche" href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener"
                           title="freenet.de Partnersuche" id="head_freenet.de_partnersuche">freenet.de Partnersuche</a>
                      </li>
            </ul>
    </div>

</div>
<div class="top-bar-right">
<ul class="menu frntopbar__menu">
<li class="frn_searchHeadForm" style="width: 326px;" >
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1656595407900/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</li>
</ul>
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">

                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" id="channelNav_news" title="News">
                                    News
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik" title="Politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft" title="Wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter" title="Wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest" title="Einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test" title="IQ-Test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/us-beamte-feuern-dutzende-male-auf-unbewaffneten-schwarzen-40441408.html" title="US-Beamte feuern Dutzende Male auf unbewaffneten Schwarzen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656907928112/medium/content/gallery/freenet/nachrichten/politik/2022/07/04/pictures/amelia-fain-fordert-gerechtigkeit-fuer-jayland-walker-d.jpeg, large]" class="img-fluid imageTextMargin" alt="US-Beamte feuern Dutzende Male auf unbewaffneten Schwarzen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/us-beamte-feuern-dutzende-male-auf-unbewaffneten-schwarzen-40441408.html" title="US-Beamte feuern Dutzende Male auf unbewaffneten Schwarzen">US-Beamte feuern Dutzende Male auf unbewaffneten Schwarzen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/krieg-gegen-die-ukraine-so-ist-die-lage-40441408.html" title="Krieg gegen die Ukraine: So ist die Lage">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656907742893/medium/content/gallery/freenet/nachrichten/politik/2022/07/04/pictures/ein-ukrainischer-soldat-korrigiert-an-der-frontlinie-na.jpeg, large]" class="img-fluid imageTextMargin" alt="Krieg gegen die Ukraine: So ist die Lage"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/krieg-gegen-die-ukraine-so-ist-die-lage-40441408.html" title="Krieg gegen die Ukraine: So ist die Lage">Krieg gegen die Ukraine: So ist die Lage</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/scholz-startet-konzertierte-aktion-ruf-nach-entlastungen-40441408.html" title="Ruf nach Entlastungen: Scholz startet Konzertierte Aktion">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656906482618/medium/content/gallery/freenet/nachrichten/politik/2022/07/04/pictures/bundeskanzler-olaf-scholz-spd-beim-g7-gipfel-auf-schlos.jpeg, large]" class="img-fluid imageTextMargin" alt="Ruf nach Entlastungen: Scholz startet Konzertierte Aktion"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/scholz-startet-konzertierte-aktion-ruf-nach-entlastungen-40441408.html" title="Ruf nach Entlastungen: Scholz startet Konzertierte Aktion">Ruf nach Entlastungen: Scholz startet Konzertierte Aktion</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" id="channelNav_sport" title="Sport">
                                    Sport
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker" title="Liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga" title="Bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga" title="2. Bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league" title="Champions League">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal" title="DFB-Pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft" title="Nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1" title="Formel 1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter" title="Datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz" title="Fussball-Quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/zhou-nach-horror-unfall-bin-froh-dass-es-mir-gut-geht-40441406.html" title="Zhou nach Horror-Unfall: "Bin froh, dass es mir gut geht"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656876850884/medium/content/gallery/freenet/sport/topnews/2022/07/03/pictures/16e7df409e9e8d9d91178527a7815a3156c0d909.jpg, large]" class="img-fluid imageTextMargin" alt="Zhou nach Horror-Unfall: &quot;Bin froh, dass es mir gut geht&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/zhou-nach-horror-unfall-bin-froh-dass-es-mir-gut-geht-40441406.html" title="Zhou nach Horror-Unfall: &quot;Bin froh, dass es mir gut geht&quot;">Zhou nach Horror-Unfall: &quot;Bin froh, dass es mir gut geht&quot;</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/sainz-gewinnt-in-silverstone-40441406.html" title="Sainz gewinnt in Silverstone">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656866651107/medium/content/gallery/freenet/sport/topnews/2022/07/03/pictures/ba62d1c46d4535decbf8b8645a6528a289348bbe.jpg, large]" class="img-fluid imageTextMargin" alt="Sainz gewinnt in Silverstone"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/sainz-gewinnt-in-silverstone-40441406.html" title="Sainz gewinnt in Silverstone">Sainz gewinnt in Silverstone</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/wegen-klima-afrika-cup-auf-anfang-2024-verlegt-40441406.html" title="Wegen Klima: Afrika-Cup auf Anfang 2024 verlegt">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656866056943/medium/content/gallery/freenet/sport/topnews/2022/07/03/pictures/1e3fba3997a8d777695f7e12a6cbd7306fff5d8b.jpg, large]" class="img-fluid imageTextMargin" alt="Wegen Klima: Afrika-Cup auf Anfang 2024 verlegt"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/wegen-klima-afrika-cup-auf-anfang-2024-verlegt-40441406.html" title="Wegen Klima: Afrika-Cup auf Anfang 2024 verlegt">Wegen Klima: Afrika-Cup auf Anfang 2024 verlegt</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" id="channelNav_finanzen" title="Finanzen">
                                    Finanzen
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse" title="Börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere" title="Jobs & Karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking" title="Kredit & Banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien" title="Immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung" title="Versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern" title="Recht & Steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps" title="Spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten" title="Finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner" title="Promille-Rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner" title="Finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer" title="Tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html" title="Last orders? Zahl der Pubs in England auf historischem Tief">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656906302038/medium/content/gallery/freenet/finanzen/nachrichten/2022/07/04/pictures/ein-geschlossener-pub-in-london.jpeg, large]" class="img-fluid imageTextMargin" alt="Last orders? Zahl der Pubs in England auf historischem Tief"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html" title="Last orders? Zahl der Pubs in England auf historischem Tief">Last orders? Zahl der Pubs in England auf historischem Tief</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/scholz-ueber-heizkosten-das-ist-sozialer-sprengstoff-40441406.html" title="Scholz über Heizkosten: "Das ist sozialer Sprengstoff"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656859355676/medium/content/gallery/freenet/finanzen/nachrichten/2022/07/03/pictures/haelt-die-steigenden-heizkosten-fuer-sozialen-sprengsto.jpeg, large]" class="img-fluid imageTextMargin" alt="Scholz über Heizkosten: &quot;Das ist sozialer Sprengstoff&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/scholz-ueber-heizkosten-das-ist-sozialer-sprengstoff-40441406.html" title="Scholz über Heizkosten: &quot;Das ist sozialer Sprengstoff&quot;">Scholz über Heizkosten: &quot;Das ist sozialer Sprengstoff&quot;</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/probleme-im-luftverkehr-in-europa-halten-an-40441406.html" title="Probleme im Luftverkehr in Europa halten an">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656857932846/medium/content/gallery/freenet/finanzen/nachrichten/2022/07/03/pictures/streik-am-flughafen-paris-charles-de-gaulle.jpeg, large]" class="img-fluid imageTextMargin" alt="Probleme im Luftverkehr in Europa halten an"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/probleme-im-luftverkehr-in-europa-halten-an-40441406.html" title="Probleme im Luftverkehr in Europa halten an">Probleme im Luftverkehr in Europa halten an</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" id="channelNav_auto" title="Auto">
                                    Auto
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten" title="Neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests" title="Tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin" title="Magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport" title="Motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer" title="Youngtimer & Oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile" title="Wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos" title="Elektro-Autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service" title="Service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner" title="Bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest" title="Führerscheintest">Führerscheintest</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/wohnmobile/sunlight-cliff-590-ford-transit-4x4-2023-der-cliff-wird-mit-dem-transit-zum-allrad-bus-40441406.html" title="Sunlight Cliff 590 Ford Transit 4x4 (2023): Der Cliff wird mit dem Transit zum Allrad-Bus">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656874391381/medium/content/gallery/freenet/auto/neuheiten/2022/07/03/pictures/1913534.jpg, large]" class="img-fluid imageTextMargin" alt="Sunlight Cliff 590 Ford Transit 4x4 (2023): Der Cliff wird mit dem Transit zum Allrad-Bus"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/wohnmobile/sunlight-cliff-590-ford-transit-4x4-2023-der-cliff-wird-mit-dem-transit-zum-allrad-bus-40441406.html" title="Sunlight Cliff 590 Ford Transit 4x4 (2023): Der Cliff wird mit dem Transit zum Allrad-Bus">Sunlight Cliff 590 Ford Transit 4x4 (2023): Der Cliff wird mit dem Transit zum Allrad-Bus</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/wohnmobile/19-bullivermieter-in-deutschland--europa--vom-vw-t6-bis-zum-california-oldtimer-40361438.html" title="Bulli-Vermietungen in Deutschland & Europa: Vom VW T6 bis zum California-Oldtimer">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656690791413/medium/content/gallery/freenet/auto/neuheiten/2022/07/01/pictures/1155940.jpg, large]" class="img-fluid imageTextMargin" alt="Bulli-Vermietungen in Deutschland &amp; Europa: Vom VW T6 bis zum California-Oldtimer"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/wohnmobile/19-bullivermieter-in-deutschland--europa--vom-vw-t6-bis-zum-california-oldtimer-40361438.html" title="Bulli-Vermietungen in Deutschland &amp; Europa: Vom VW T6 bis zum California-Oldtimer">Bulli-Vermietungen in Deutschland &amp; Europa: Vom VW T6 bis zum California-Oldtimer</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/wohnmobile/dethleffs-just-go-t-6905-2023-viel-platz-dank-franzoesischem-bett-40441244.html" title="Dethleffs Just Go T 6905 (2023): Viel Platz dank französischem Bett">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1655909591459/medium/content/gallery/freenet/auto/neuheiten/2022/06/22/pictures/1910516.jpg, large]" class="img-fluid imageTextMargin" alt="Dethleffs Just Go T 6905 (2023): Viel Platz dank französischem Bett"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/wohnmobile/dethleffs-just-go-t-6905-2023-viel-platz-dank-franzoesischem-bett-40441244.html" title="Dethleffs Just Go T 6905 (2023): Viel Platz dank französischem Bett">Dethleffs Just Go T 6905 (2023): Viel Platz dank französischem Bett</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" id="channelNav_unterhaltung" title="Unterhaltung">
                                    Unterhaltung
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis" title="Promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv" title="TV">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino" title="Kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals" title="Royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video" title="Video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons" title="Cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze" title="Witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz" title="Promi-Quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz" title="Film-Quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/tv/tv-tipps-am-montag-40441408.html" title="TV-Tipps am Montag">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656907647730/medium/content/gallery/freenet/unterhaltung/tv/2022/07/04/pictures/tv-tipps-am-montag-1025121-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="TV-Tipps am Montag"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/tv/tv-tipps-am-montag-40441408.html" title="TV-Tipps am Montag">TV-Tipps am Montag</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/medien/krasser-laestervorwurf-danni-buechner-tischt-zum-dinner-dessert-uebles-geruecht-auf-40441406.html" title="Krasser Lästervorwurf: Danni Büchner tischt zum "Dinner"-Dessert übles Gerücht auf">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656820923066/medium/content/gallery/freenet/unterhaltung/medien/2022/07/03/pictures/krasser-laestervorwurf-danni-b-62b9616bf82b257e5bc02594-62befc67f82b257e5bc078f4-1600.jpg, large]" class="img-fluid imageTextMargin" alt="Krasser Lästervorwurf: Danni Büchner tischt zum &quot;Dinner&quot;-Dessert übles Gerücht auf"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/medien/krasser-laestervorwurf-danni-buechner-tischt-zum-dinner-dessert-uebles-geruecht-auf-40441406.html" title="Krasser Lästervorwurf: Danni Büchner tischt zum &quot;Dinner&quot;-Dessert übles Gerücht auf">Krasser Lästervorwurf: Danni Büchner tischt zum &quot;Dinner&quot;-Dessert übles Gerücht auf</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/medien/netflix-macht-aus-dem-wirecard-skandal-eine-satire-ueber-ein-woelfchen-von-der-wall-street-40441408.html" title="Netflix macht aus dem Wirecard-Skandal eine Satire über ein Wölfchen von der Wall Street">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656889263141/medium/content/gallery/freenet/unterhaltung/medien/2022/07/04/pictures/netflix-macht-aus-dem-wirecard-62bad31bf82b257e5bc03ab0-62bae494f82b257e5bc03bce-1600.jpg, large]" class="img-fluid imageTextMargin" alt="Netflix macht aus dem Wirecard-Skandal eine Satire über ein Wölfchen von der Wall Street"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/medien/netflix-macht-aus-dem-wirecard-skandal-eine-satire-ueber-ein-woelfchen-von-der-wall-street-40441408.html" title="Netflix macht aus dem Wirecard-Skandal eine Satire über ein Wölfchen von der Wall Street">Netflix macht aus dem Wirecard-Skandal eine Satire über ein Wölfchen von der Wall Street</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" id="channelNav_lifestyle" title="Lifestyle">
                                    Lifestyle
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber" title="Ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen" title="Reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit" title="Gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/e-bike/index.html" class="frn_nestedMenu" id="channelNav_e-bike" title="E-Bike">E-Bike</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022" title="Ferientermine 2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop" title="Horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion" title="Fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich" title="Medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/stilvoll-und-romantisch-sienna-miller-als-weisse-elfe-in-wimbledon-40441406.html" title="Stilvoll und romantisch: Sienna Miller als weiße Elfe in Wimbledon">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656862647744/medium/content/gallery/freenet/lifestyle/ratgeber/2022/07/03/pictures/stilvoll-und-romantisch-sienna-1025267-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Stilvoll und romantisch: Sienna Miller als weiße Elfe in Wimbledon"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/stilvoll-und-romantisch-sienna-miller-als-weisse-elfe-in-wimbledon-40441406.html" title="Stilvoll und romantisch: Sienna Miller als weiße Elfe in Wimbledon">Stilvoll und romantisch: Sienna Miller als weiße Elfe in Wimbledon</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/rebel-wilson-gewichtszunahme-im-urlaub-nimmt-sie-gelassen-40441406.html" title="Rebel Wilson: Gewichtszunahme im Urlaub nimmt sie gelassen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656854847667/medium/content/gallery/freenet/lifestyle/ratgeber/2022/07/03/pictures/rebel-wilson-gewichtszunahme-i-1025257-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Rebel Wilson: Gewichtszunahme im Urlaub nimmt sie gelassen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/rebel-wilson-gewichtszunahme-im-urlaub-nimmt-sie-gelassen-40441406.html" title="Rebel Wilson: Gewichtszunahme im Urlaub nimmt sie gelassen">Rebel Wilson: Gewichtszunahme im Urlaub nimmt sie gelassen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/reisen/hitzemuffel-in-diesen-drei-staedten-herrschen-angenehme-temperaturen-40441404.html" title="Hitzemuffel? In diesen drei Städten herrschen angenehme Temperaturen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656778047706/medium/content/gallery/freenet/lifestyle/reisen/2022/07/02/pictures/hitzemuffel-in-diesen-drei-sta-1024579-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Hitzemuffel? In diesen drei Städten herrschen angenehme Temperaturen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/reisen/hitzemuffel-in-diesen-drei-staedten-herrschen-angenehme-temperaturen-40441404.html" title="Hitzemuffel? In diesen drei Städten herrschen angenehme Temperaturen">Hitzemuffel? In diesen drei Städten herrschen angenehme Temperaturen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" id="channelNav_digital" title="Digital">
                                    Digital
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center" title="Download-Center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news" title="Digital News">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile" title="Computer & Mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit" title="Online & Sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software" title="Windows & Software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog" title="Mail & Cloud Blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/uni-maastricht-bekommt-loesegeld-mit-gewinn-zurueck-40441406.html" title="Uni Maastricht bekommt Lösegeld mit Gewinn zurück">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656834736847/medium/content/gallery/freenet/digitalewelt/news/2022/07/03/pictures/drei-jahre-nach-einem-schweren-hackerangriff-bekommt-di.jpeg, large]" class="img-fluid imageTextMargin" alt="Uni Maastricht bekommt Lösegeld mit Gewinn zurück"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/uni-maastricht-bekommt-loesegeld-mit-gewinn-zurueck-40441406.html" title="Uni Maastricht bekommt Lösegeld mit Gewinn zurück">Uni Maastricht bekommt Lösegeld mit Gewinn zurück</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/pilot-fuer-digitale-parkplatzsuche-fuer-lkw-fahrer-startet-40441260.html" title="Pilot für digitale Parkplatzsuche für Lkw-Fahrer startet">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656834717663/medium/content/gallery/freenet/digitalewelt/news/2022/06/30/pictures/mit-solarpanelen-betrieben-wird-eine-sensorik-anlage-zu.jpeg, large]" class="img-fluid imageTextMargin" alt="Pilot für digitale Parkplatzsuche für Lkw-Fahrer startet"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/pilot-fuer-digitale-parkplatzsuche-fuer-lkw-fahrer-startet-40441260.html" title="Pilot für digitale Parkplatzsuche für Lkw-Fahrer startet">Pilot für digitale Parkplatzsuche für Lkw-Fahrer startet</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/worauf-sie-bei-app-berechtigungen-achten-muessen-40441254.html" title="Worauf Sie bei App-Berechtigungen achten müssen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656583362013/medium/content/gallery/freenet/digitalewelt/onlinesicherheit/2022/06/27/pictures/2214708274770054715-2214708255382084260.jpg, large]" class="img-fluid imageTextMargin" alt="Worauf Sie bei App-Berechtigungen achten müssen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/worauf-sie-bei-app-berechtigungen-achten-muessen-40441254.html" title="Worauf Sie bei App-Berechtigungen achten müssen">Worauf Sie bei App-Berechtigungen achten müssen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" id="channelNav_spielen" title="Spielen">
                                    Spielen
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656595407900/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele" title="Online-Spiele">Online-Spiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#fantasy" class="frn_nestedMenu" id="channelNav_fantasy" title="Fantasy">Fantasy</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#zooundpark" class="frn_nestedMenu" id="channelNav_zoo_und_park" title="Zoo und Park">Zoo und Park</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#simulation" class="frn_nestedMenu" id="channelNav_simulation" title="Simulation">Simulation</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#militaer" class="frn_nestedMenu" id="channelNav_militär" title="Militär">Militär</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#lustigundspannend" class="frn_nestedMenu" id="channelNav_lustig_und_spannend" title="Lustig und spannend">Lustig und spannend</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#piratenundsoldaten" class="frn_nestedMenu" id="channelNav_piraten_und_soldaten" title="Piraten und Soldaten">Piraten und Soldaten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#sportundjagd" class="frn_nestedMenu" id="channelNav_sport_und_jagd" title="Sport und Jagd">Sport und Jagd</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#bauernhof" class="frn_nestedMenu" id="channelNav_bauernhof" title="Bauernhof">Bauernhof</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#magie" class="frn_nestedMenu" id="channelNav_magie" title="Magie">Magie</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
        </ul>
        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div>
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>
<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown">
                  <li class="frn_product prod-1  frn_channelMailCloud">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mailcloud" id="mail_&_cloud" title="Mail &amp; Cloud">Mail &amp; Cloud</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1656595407900/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1656595407900/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1656595407900/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_product prod-2  frn_channelMega">
                    <a href="https://email.freenet.de/mega/index.html?tid=2001448&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" class="frn_channelName mega" id="mega" title="Mega">Mega</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style scoped>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1656595407900/images/products/mega.jpg, large]" alt="E-Mail Postfach von Bohlen empfohlen"/>
    <div class="flyoutMega grid-x grid-padding-y">
      <div class="cell large-12">
        <a style="height:280px;" href="https://email.freenet.de/mega/index.html?tid=2001448&amp;utm_medium=fn%20Mail%20mega%20Flyout&amp;utm_source=Flyout&amp;utm_campaign=freenet_Mail_mega&amp;epid=e9900001533&amp;utm_content=Flyout" target="_blank" rel="noopener" title="E-Mail Postfach von Bohlen empfohlen"></a>
      </div>
    </div>
  </div>
</ul>                  </li>
                  <li class="frn_product prod-3 last frn_channelWebsiteHosting">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName websitehosting" id="website_&_hosting" title="Website &amp; Hosting">Website &amp; Hosting</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style>
     /* .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;} */
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1656595407900/images/products/webhosting1.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-12">
            <h2 class="flyoutWebhostingTitle"> freenet Webhosting</h2>
            <h3 class="flyoutWebhostingSubtitle"> Die perfekte Lösung für Ihre eigene Website </h3>
        </div>
        <div class="cell large-3 area_fullservice">
            <img src="https://www.freenet.de/webfiles/1656595407900/icons/webhosting_erstellenIcon.svg"  alt="webhosting_erstellen" />
            <div class="buttonText">
                <a class="linkButton greenButton" href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490"  id="webW">Homepage erstellen
                </a>
            </div>
        </div>
        <div class="cell large-4 area_selfservice">
            <img src="https://www.freenet.de/webfiles/1656595407900/icons/webhosting_wunschIcon.svg"  alt="webhosting_wunschIcon" />
            <form name="f" method="get" action="https://email.freenet.de/registrierung/domain?tid=2036005&" id="" target="_top">
                <div id="" style="display:inline-block;  width: 285px;">
                    <input name="wunschdomain" type="text" id="" autocomplete="off" placeholder="Jetzt Wunschdomain sichern" class="" style="max-width: 320px;"/>
                </div>
                <a  onclick="parentNode.submit()">
                    <img src="https://www.freenet.de/webfiles/1656595407900/icons/icon-googlesearch.svg"  class="frntopbar__menu--googleSucheButtongoogleSearchButtonNormal" alt="freenet-suchen" />
                </a>
            </form>
        </div>
    </div>
  </div>
</ul>





                  </li>
    <li class="frn_product frn_channelKunden show-for-large">
      <a href="https://kundenservice.freenet.de"  style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: relative;     margin-left: 1px;" title="freenet Kundenservice">
        <img src="https://www.freenet.de/webfiles/1656595407900/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" style="width: 26px; height: 26px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
      </a>
    </li>
  </ul>
</div>

    </div>
</div>

<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank" title="Mega Angebote von freenet">
<img src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [//blob.freent.de/contentblob/8512686/2/data/seitenkopf.gif, large]" alt="Mega Angebote von freenet"/>
</a>
</div></header>

<div class="frnHomePreviewInfoLayer_bg show-for-large"></div>
<div class="frnHomePreviewInfoLayer_content show-for-large">
<div class="frnHomePreviewInfoLayer_btn">
</div>
<div class="frnHomePreviewInfoLayer_info">Wir haben neue Inhalte auf der Startseite für Sie</div>
<div class="frnHomePreviewInfoLayer_btnField">
<div class="frnHomePreviewInfoLayer_btn_large">
<a href="https://www.freenet.de/">Jetzt Startseite laden</a>
</div>
<div class="frnHomePreviewInfoLayer_cancel">Abbrechen</div>
</div>
<div class="frnHomePreviewSearchLayerArea">
<div class="frnHomePreviewSearchLayer">
<div class="frn_searchHeadForm">
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1656595407900/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</div>
</div>
</div>
<div class="frnHomePreviewTextLayer"> DAS KÖNNTE SIE INTERESSIEREN </div>
<div class="frnHomePreviewTeaserLayer">
<div class="grid-x grid-padding-x grid-padding-y" id="remainderLayerArticles">
</div>
</div>
</div>
<div id="frnMain"><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div><div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div>
<div class="grid-container frn-container">
    <div class="grid-x grid-padding-y grid-padding-x login-article">
        <div class="cell medium-12 show-for-large">

<script src="https://components.freenet.de/js/vue.min.js"></script><script src="https://components.freenet.de/js/object-assign-auto.min.js"></script>
<link href="https://components.freenet.de/login/frnLogin.css" rel="stylesheet" />
<div class="login-standard" id="login"><login frnportalnoindex="true" theme="frn-white" world="2"></login></div>
<script src="https://components.freenet.de/login/frnLogin.umd.min.js"></script>
<script>
setTimeout(function(){
new Vue({
components: { login: frnLogin }
}).$mount('#login');
}, 400);
</script>
<style>#adBoxGoogle {margin-top:32px;}</style>        </div>
            <ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb">
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/">
                        <span itemprop="name">freenet.de</span>
                    </a> &gt;
                    <meta itemprop="position" content="1" />
                </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/finanzen/index.html" >
                            <span itemprop="name">Finanzen</span>
                        </a> &gt;
                        <meta itemprop="position" content="2" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/finanzen/nachrichten/index.html" >
                            <span itemprop="name">Nachrichten</span>
                        </a> &gt;
                        <meta itemprop="position" content="3" />
                    </li>
                      <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                          <span itemprop="item">
                              <span itemprop="name">Last orders? Zahl der Pubs in England auf historischem Tief</span>
                          </span>
                          <meta itemprop="position" content="4" />
                      </li>
            </ul>
        <div class="cell medium-7 large-9  frn-article__leftColumn">


    <article class="frn-article__left">
  <div id="ad-topmobile" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]).load();
      });
      </script>
  </div>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html"
                },
                "headline": "Last orders? Zahl der Pubs in England auf historischem Tief",
                "description": "Für Touristen gehören Pubs zu England wie die Queen oder der Linksverkehr. Ein Besuch gehört oft zum Programm. Doch die Briten treibt es immer seltener in die Lokale - von denen es immer weniger gibt.",
                "datePublished": "2022-07-04T05:42:59+0200",
                "dateModified": "2022-07-04T05:42:59+0200",
                "author": {
                    "@type": "Organization",
                    "name": "freenet.de"
                },
                "image": {
                    "@type": "ImageObject",
                    "url" : "https://www.freenet.de/binaries/_ht_1656906302356/article/content/gallery/freenet/finanzen/nachrichten/2022/07/04/pictures/ein-geschlossener-pub-in-london.jpeg",
                    "width": "918",
                    "height": "612"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "freenet.de",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "/webfiles/1656595407900/icons/freenetlogojson.svg",
                        "width": "300",
                        "height": "101"
                    }
                }
        }
    </script>
        <header>
            <h1>
                Last orders? Zahl der Pubs in England auf historischem Tief <br/>
            </h1>
        </header>
        <div class="grid-x grid-margin-y grid-margin-x">
            <div class="cell medium-12 article_imagetitlesection">
                        <img src="/binaries/_ht_1656906302356/article/content/gallery/freenet/finanzen/nachrichten/2022/07/04/pictures/ein-geschlossener-pub-in-london.jpeg" class="img-fluid article-image" alt="Ein geschlossener Pub in London."/><br/>

                        <div id="frnArtCopyrightArticleImage">
                            <strong>&copy;</strong> Dominic Lipinski/PA Wire/dpa<br/>
                        </div>
Ein geschlossener Pub in London.            </div>
            <div class="cell large-10 large-offset-1">
                <div class="freenetarticleDate_socialmedia">
                        <p>
 04.07.2022 - 05:42                             Uhr
                             von dpa
                        </p>
                    <div class="article_socialMedia">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html">
                            <img src="/webfiles/1656595407900/icons/facebook.svg" class="" alt="Artikel-facebook"/>
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Last%20orders%3F%20Zahl%20der%20Pubs%20in%20England%20auf%20historischem%20Tief&url=https://www.freenet.de/finanzen/nachrichten/last-orders-zahl-der-pubs-in-england-auf-historischem-tief-40441408.html">
                            <img src="/webfiles/1656595407900/icons/twitter.svg" class="" alt="Artikel-twitter"/>
                        </a>
                    </div>
                </div>
                <div class="article_subtitle">
Für Touristen gehören Pubs zu England wie die Queen oder der Linksverkehr. Ein Besuch gehört oft zum Programm. Doch die Briten treibt es immer seltener in die Lokale - von denen es immer weniger gibt.                </div>
  <div id="ad-topmobile2" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile2"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2')).load();
      });
      </script>
  </div>
                <div class="article_content">
<section class="main">
   <p>In immer mehr Pubs in <span itemscope="" itemtype="http://schema.org/Place"><meta content="England" itemprop="name" />England</span> ertönt zum letzten Mal die berühmte Glocke zur abschließenden Bestellung. "Last orders!", heißt es nicht nur für Tresengäste, sondern auch für die Kneipen selbst.</p>
   <p>Die Zahl der Pubs in <span itemscope="" itemtype="http://schema.org/Place"><meta content="England" itemprop="name" />England</span> und <span itemscope="" itemtype="http://schema.org/Place"><meta content="Wal" itemprop="name" />Wales</span> ist im ersten Halbjahr auf unter 40.000 gesunken, wie eine Analyse des Immobilienberaters Altus Group ergab. Das seien 7000 weniger als vor einem Jahrzehnt und vor allem: so wenige&nbsp;Lokale wie nie zuvor.</p>
   <h2>Pub-Sterben begann vor langer Zeit</h2>
   <p>Der starke <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Rückgang" itemprop="name" />Rückgang</span> überrascht. Schließlich gelten Pubs als Seele der "community", der Gemeinden. Hier treffen sich Freunde und <span itemscope="" itemtype="http://schema.org/Organization"><meta content="Familie" itemprop="name" /><a href="https://www.freenet.de/fashion/Mode-von-Familie">Familien</a></span> zum Sonntagsbraten, dem Sunday Roast, hier gönnen sich Kollegen und Sportgruppen nach getaner Arbeit noch ein Pint oder vielleicht auch zwei. </p>
   <p>Wer im Londoner <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Stadtzentrum" itemprop="name" />Stadtzentrum</span> an einem Donnerstagnachmittag ein <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Feierabendbier" itemprop="name" />Feierabendbier</span> trinken will, braucht lange, um durch die <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Menschenmenge" itemprop="name" />Menschenmengen</span> zur Theke durchzudringen. Eher gibt es in einem englischen Dorf eine Kneipe als eine Kirche oder einen Laden - so jedenfalls der Eindruck vieler Touristen. Auch für viele Besucher gehört ein Besuch im Pub zum Programm.</p><glomex-player act="initially-hidden" data-integration-id="eexbs1jkc6636r6"></glomex-player><br /><script>Frn.on('MainLibLoaded', function() {
Frn.loadScriptByName('Glomex');
});</script>
   <p>Doch die Zahlen zeichnen ein anderes Bild, ein ziemlich dramatisches. Das Pub-Sterben begann bereits vor langer Zeit, die Corona-Pandemie hat den <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Trend" itemprop="name" /><a href="https://www.freenet.de/fashion/Mode-von-Trend">Trend</a></span> nur verstärkt. Die Gründe sind vielfältig: Das <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Rauchverbot" itemprop="name" />Rauchverbot</span>, günstiger Alkohol im <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Supermarkt" itemprop="name" />Supermarkt</span> oder auch geändertes Trinkverhalten. </p>
   <p>Zudem klagen Wirte über die Biersteuern, die zu den höchsten der Welt gehörten. Zuletzt wurden die Pubs auch von Streiks bei den britischen Bahnen getroffen, es waren weniger Pendler unterwegs, niemand bummelte durch die <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Innenstadt" itemprop="name" />Innenstädte</span>. Das habe ihn um 25 Prozent seiner Erlöse gebracht, sagte Clive Watson, Gründer der Londoner Kneipenkette City Pub Group.</p><div id="adBox11" class="frn_adbox"><div id="div-gpt-ad-posterad"></div></div><script>
Frn.on('loadAdTagsStationary',function(){
SDG.Publisher.registerSlot('posterad', document.getElementById('div-gpt-ad-posterad'));
});
</script>
   <h2>Gestiegene Kosten ein großes Problem</h2>
   <p>Vor allem aber behindert die gewaltige <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Inflation" itemprop="name" />Inflation</span> das Geschäft - sie ist auf den höchsten Stand seit Jahrzehnten gestiegen. Die Kosten für Energie und Waren sind explodiert. Wie die Branchenverbände British Beer and Pub Association (BBPA), British Institute of Innkeeping und UK&nbsp;Hospitality ermittelten, arbeitet nur gut ein Drittel (37 Prozent) der Betriebe&nbsp;profitabel. "Als Branche haben wir gerade die härtesten zwei Jahre seit <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Menschengedenken" itemprop="name" />Menschengedenken</span> überstanden und stehen nun vor der <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Herausforderung" itemprop="name" />Herausforderung</span> extrem steigender Kosten", sagte BBPA-Chefin Emma McClarkin.</p>
   <p>Statt Pubs zu verpachten, lassen die <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Eigentümer" itemprop="name" />Eigentümer</span> sie zu Wohnungen oder <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Büroraum" itemprop="name" />Büroräumen</span> umbauen. Die Flächen sind oft zentral gelegen und damit äußerst attraktiv. Allein seit <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Jahresende" itemprop="name" />Jahresende</span> 2021 verschwanden nach Altus-Zahlen rund 200 Pubs in <span itemscope="" itemtype="http://schema.org/Place"><meta content="England" itemprop="name" />England</span> und <span itemscope="" itemtype="http://schema.org/Place"><meta content="Wal" itemprop="name" />Wales</span>. </p>
   <p>Die Branche fordert nun erneut staatliche Hilfe - auch weil Corona-Unterstützung wie niedrigere Mehrwertsteuersätze und eingefrorene Gewerbeimmobiliensteuern endeten. "Es ist von zentraler Bedeutung, dass wir <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Erleichterung" itemprop="name" />Erleichterungen</span> erhalten, um diesen Druck zu verringern, oder wir riskieren, Jahr für Jahr noch mehr Pubs zu verlieren", sagte sie.</p>
   <p>"Wenn Pubs gezwungen werden zu schließen, bedeutet dies einen enormen Verlust für die lokalen Gemeinden", sagte McClarkin. Auch die Denkfabrik Localis verwies bereits im <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Frühling" itemprop="name" /><a href="https://www.freenet.de/fashion/Frauenmode/Blumenmotive-fuer-den-Fruehling">Frühling</a></span> 2021 auf die zentrale Rolle der Pubs für die Gemeinden. Für viele <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Mensch" itemprop="name" />Menschen</span> sei der Pub-Besuch eine Möglichkeit, ihre Wohnung zu verlassen und sich mit Freunden und <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Nachbar" itemprop="name" />Nachbarn</span> zu treffen. Sprich: <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Einsamkeit" itemprop="name" />Einsamkeit</span> und soziale <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Isolation" itemprop="name" />Isolation</span> würden vermieden. Gingen die Pubs vor allem auf dem Land verloren, könne dies den sozialen Kitt gefährden, warnte Localis.</p><div id="opinary-automation-placeholder"></div><script>Frn.on('MainLibLoaded', function() {
Frn.loadScriptByName('Opinary');
});</script>
  </section>
 

                </div>
            </div>
            <div class=" cell medium-6 ">
                    <div id="frnArtCopyrightArticle">
                        <strong>Quelle:</strong> Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten<br/>
                    </div>
            </div>
            <div class="medium-3 large-offset-9">
                <button type="button" class="button primary frn_backToHome_btn"
                        onclick="window.location.href='/'">ZURÜCK ZUR STARTSEITE
                </button>
            </div>
        </div>
        <div class="cell medium-12">
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
Frn.on('loadTaboolaBelowArticle', function(e) {
_taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({flush: true});
});
});
});
</script>
<div id="taboola-below-article-thumbnails" class="lazy"
data-on-inview="Frn.fireEvent('loadTaboolaBelowArticle');"></div>
    <div id="nativendo-artikel"></div>
        <script>
            Frn.on('MainLibLoaded', function(e) {
                Frn.on('loadAllSlots', function(e) {
                    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://d.nativendo.de/d/init';
                    var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
                });
            });
        </script>
        </div>
    </article>

<script>
    Frn.on('MainLibLoaded', function() {
        var CurrentArticleUrl = window.location.href;
        /* create short key.*/
        createLSH = function() {
            artnm = location.pathname,
                tstart = artnm.lastIndexOf('/') + 1,
                tend = artnm.lastIndexOf('-'),
                name = artnm.substring(tstart, tend)
            return (btoa(name));
        }
        window.localStorageKey = createLSH();
        /* extract pictureshow link */
        var x = document.getElementById("frnArticleGalleryLink").href;
        // /* local stortage part */
    var frnRelatedGalleries = {
        "article": CurrentArticleUrl,
        "galleries": []
    };
    localStorage.setItem(localStorageKey, JSON.stringify(frnRelatedGalleries));
    console.log('articlegallery list is ', frnRelatedGalleries.galleries);
        var articleGalleryLink = $("#frnArticleGalleryLink");
    articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
    });
</script>
        </div>
        <div class="cell medium-5 large-3">

<section class="frn-article__right">
            <h3>Video</h3>
    <glomex-integration integration-id="fc1yf2d2j652tlsw" playlist-id="cl-bbv6iqefkd01" class="margin-bottom-2"></glomex-integration>
    <script>Frn.on('MainLibLoaded', function() {
            Frn.loadScriptByName('GlomexPlaylist',function(){},'module');
        });</script>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>


            <h3>Meistgelesen</h3>
            <div class="cell medium-6 large-4  meistgelesene_artikel">
                <h3 class="h-xtra"></h3>
                <ul>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/gruene-die-reichsten-werden-etwas-abgeben-muessen-40441406.html" title="Grüne: Die Reichsten werden etwas abgeben müssen">Grüne: Die Reichsten werden etwas abgeben müssen</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/dax-sackt-zum-handelsstart-ab-40441260.html" title="Gaskrise verstärkt Dax-Talfahrt">Gaskrise verstärkt Dax-Talfahrt</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/habeck-befuerchtet-blockade-von-gaspipeline-nord-stream-40441260.html" title="Gaskrise: Energiekonzern Uniper ruft nach Staatshilfen">Gaskrise: Energiekonzern Uniper ruft nach Staatshilfen</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/gazprom-zahlt-keine-dividende-aktien-brechen-ein-40441260.html" title="Gazprom zahlt keine Dividende - Aktien brechen ein">Gazprom zahlt keine Dividende - Aktien brechen ein</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/finanzen/nachrichten/steht-ein-totalausfall-russischer-gaslieferungen-bevor-40441404.html" title="Bund rüstet sich für möglichen Gasstopp">Bund rüstet sich für möglichen Gasstopp</a>
                    </li>
                </ul>
            </div>




            <h3></h3>
<div style="margin-bottom:30px;" id="titanium_rectangle"><a rel="noopener noreferrer" href="https://www.freenet-digital.de?utm_source=freenet.de&amp;utm_medium=referral&amp;utm_campaign=freenet_fn-digital&amp;utm_content=rectangle" target="_blank"><img src="/binaries/_ht_1642438395178/content/gallery/freenet/home/titanium_kampagne/titanium_rectangle.gif" alt="Mega Angebote von freenet" /> </a></div>


            <h3></h3>
<style type="text/css">.googlead:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
.googlead{margin-bottom:30px;position:relative;}
</style>
<div class="googlead"><script crossorigin="anonymous" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2584363004779930"></script><!-- 300x250 (in Channels fest verbaut) --><ins data-ad-slot="9510850189" data-ad-client="ca-pub-2584363004779930" style="display:inline-block;width:300px;height:250px" class="adsbygoogle"><span style="display:none;">&nbsp;</span></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


            <h3></h3>
         
        


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="https://www.freenet.de/unterhaltung/witze/das-sind-die-besten-buro-witze-fntdt-40380622.html" title="Das sind die besten Büro-Witze">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1618223687331/small/content/gallery/freenet/unterhaltung/witze/2019/03/11/pictures/1220x814-witzoffice.jpeg, small], [/binaries/_ht_1618223687554/medium/content/gallery/freenet/unterhaltung/witze/2019/03/11/pictures/1220x814-witzoffice.jpeg, medium], [/binaries/_ht_1618223687554/medium/content/gallery/freenet/unterhaltung/witze/2019/03/11/pictures/1220x814-witzoffice.jpeg, large]" alt="Das sind die besten Büro-Witze"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="https://www.freenet.de/unterhaltung/witze/das-sind-die-besten-buro-witze-fntdt-40380622.html" title="Das sind die besten Büro-Witze">Das sind die besten Büro-Witze</a></h5>
            </header>
        </section>
        <script>
            Frn.on('MainLibLoaded', function() {
                $('.imageGalleryLink')
                    .each(function ()
                        {
                            var articleGalleryLink = $(this);
                            articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
                        }
                    )
            });
        </script>
    </article>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle2">
        <div id="div-gpt-ad-rectangle2"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle2', document.getElementById('div-gpt-ad-rectangle2')).load();
          });
        </script>
  </div>


            <h3></h3>
<style type="text/css">#div-gpt-ad-mpu:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
#div-gpt-ad-mpu{margin-bottom:30px;position:relative;}
</style>
<div id="adBox-mpu">
<div id="div-gpt-ad-mpu"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
});
</script></div>



</section>
<script>
    Frn.on('MainLibLoaded', function () {
        Frn.container.init('.frn-article__right');
    });
</script>        </div>
    </div>
</div>

</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://www.freenet-energy.de/" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.mobilcom-debitel.de/" title="mobilcom-debitel" target="_blank" id="footer_mobilcom-debitel">mobilcom-debitel</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(146506)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
<li><a href="https://kundenservice.freenet.de/kontakt" title="Vertragskündigung" target="_blank" id="footer_vertragskündigung">Vertragskündigung</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1656595407900/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1656595407900/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-6"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1656595407900/icons/age-de-6.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.debug("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.debug("components triggered ...")
        });
    }
}
</script><script>
Frn.on('loadAdTagsMobile',function() {
SDG.Publisher.transitionAdvertisements();
});
</script>
<div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
if (Frn.isMobile) {
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://tls.freenet.de/assets/js/stickyFooter.js', function(){
l=document.getElementById("div-gpt-ad-out-of-page"),p="div-gpt-ad-mobile-footer";
n=document.createElement("div");n.setAttribute("id", p);l.parentNode.insertBefore(n,l);
SDG.Publisher.registerSlot('stickyfooter',p).removeSizes([[320,151],[320,150],[320,75],[320,100]]).load();
})
}
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/finanzen/nachrichten", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName, mh:5 }); IOMm('pageview', { cp: 'stat/freenet/finanzen/nachrichten' }); IOMm('3p', 'qds', iomQdsType); Frn.fireEvent('loadIomManager'); }); </script></div>
<script src="https://tls.freenet.de/assets/js/app.js" async></script>
</body></html>
