
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1656058710695/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<title>Zwei Tote bei Unfall auf A643 - freenet.de</title>
<meta property="og:title" content="Zwei Tote bei Unfall auf A643 - freenet.de"/>
<meta name="description" content="Er war mit überhöhter Geschwindkeit unterwegs, als er plötzlich die Kontrolle über sein Fahrzeug verlor. Für zwei Menschen kam jede Hilfe zu spät."/>
<meta property="og:description" content="Er war mit überhöhter Geschwindkeit unterwegs, als er plötzlich die Kontrolle über sein Fahrzeug verlor. Für zwei Menschen kam jede Hilfe zu spät."/>
<meta property="og:url" content="https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html"/>
<link rel="canonical" href="https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html"/>
<meta name="robots" content="index, follow, noodp, noydir"/>
<meta name="keywords" content=""/>
<link rel="amphtml" href="https://www.freenet.de/amp/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="freenet.de"/>
<meta property="og:image" content="/binaries/_ht_1656236161878/content/gallery/freenet/nachrichten/panorama/2022/06/26/pictures/der-fahrer-und-seine-beifahrerin-starben-noch-an-der-un.jpeg"/>
<meta property="article:published_time" content="2022-06-26T11:34:41Z"/>
<meta property="article:section" content="nachrichten/panorama"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/assets/css/app.css">
<script>
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script>
(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.appendChild(j);
})(document,'head','script','https://cdn.stroeerdigitalgroup.de/metatag/live/frn_freenet/metaTag.min.js', function(){
Frn.fireEvent('adTagsSetings');
if(frnMobileAds === false){ Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); }
Frn.fireEvent('loadAllSlots');
});
</script>
<script>
var sdm_defzone = 'news_artikel';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone('news_artikel');
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="nachrichten article">
<!-- GTM -->
<script> var utmData = null; Frn.on('MainLibLoaded', function (e) { Frn.on('loadAllSlots', function (e) { const UTM_SOURCE = 'utm_source'; const UTM_MEDIUM = 'utm_medium'; const UTM_CAMPAIGN = 'utm_campaign'; const UTM_KEYWORD = 'utm_keyword'; const utmLocalKey = 'freenet-utm-data'; function getUtmParameters() { var url = new URL(window.location); var params = new URLSearchParams(url.search); utmData = { 'fnUtmSource': params.get(UTM_SOURCE), 'fnUtmMedium': params.get(UTM_MEDIUM), 'fnUtmCampaign': params.get(UTM_CAMPAIGN), 'fnUtmKeyword': params.get(UTM_KEYWORD) }; return utmData; } function setTrackingInfo() { const utmData = getUtmParameters(); if (hasPageUrlTracingData()) { localStorage.setItem(utmLocalKey, JSON.stringify(utmData)); } } function getPreviousTrackingInfo() { var utmDataStr = localStorage.getItem(utmLocalKey); var utmData = JSON.parse(utmDataStr); if (utmData === null) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } else { if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } } return utmData; } function hasPageUrlTracingData() { var pageUrl = new URL(window.location); var params = new URLSearchParams(pageUrl.search); var isTrackingData = false; if (params !== null && (params.get(UTM_SOURCE) !== null || params.get(UTM_MEDIUM) !== null || params.get(UTM_CAMPAIGN) !== null) || params.get(UTM_KEYWORD) !== null) { isTrackingData = true; } ; return isTrackingData; } window.dataLayer = window.dataLayer || []; var utmData = null; if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = getUtmParameters(); } else { utmData = getPreviousTrackingInfo(window.location); } if (utmData !== null) { window.dataLayer.push({ 'utm_source': utmData.fnUtmSource, 'utm_medium': utmData.fnUtmMedium, 'utm_campaign': utmData.fnUtmCampaign, 'utm_keyword': utmData.fnUtmKeyword }); } (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} ); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = false; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-NG9JM5'); }); }); </script> <!-- End GTM --><header class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell small-4 medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell small-7 medium-4">
<div class="grid-x align-right">
<div class="cell small-10 medium-11 frn-wetter">
<div class="hide-for-large">
<div>
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-2 medium-1">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1656058710695/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
</div>
</div>
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">
    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetmobile" href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener"
                           title="freenet Mobile" id="head_freenet_mobile">freenet Mobile</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetfunk" href="https://ndirect.ppro.de/click/2q0A" target="_blank" rel="noopener"
                           title="freenet FUNK" id="head_freenet_funk">freenet FUNK</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenet.departnersuche" href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener"
                           title="freenet.de Partnersuche" id="head_freenet.de_partnersuche">freenet.de Partnersuche</a>
                      </li>
            </ul>
    </div>

</div>
<div class="top-bar-right">
<ul class="menu frntopbar__menu">
<li class="frn_searchHeadForm" style="width: 326px;" >
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1656058710695/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</li>
</ul>
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">

                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" id="channelNav_news" title="News">
                                    News
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik" title="Politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft" title="Wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter" title="Wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest" title="Einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test" title="IQ-Test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/krieg-gegen-die-ukraine-so-ist-die-lage-40441252.html" title="Krieg gegen die Ukraine: So ist die Lage">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656237782415/medium/content/gallery/freenet/nachrichten/politik/2022/06/26/pictures/ein-durch-russischen-beschuss-zerstoerter-sportkomplex-.jpeg, large]" class="img-fluid imageTextMargin" alt="Krieg gegen die Ukraine: So ist die Lage"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/krieg-gegen-die-ukraine-so-ist-die-lage-40441252.html" title="Krieg gegen die Ukraine: So ist die Lage">Krieg gegen die Ukraine: So ist die Lage</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html" title="Zwei Tote bei Unfall auf A643 ">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656236162470/medium/content/gallery/freenet/nachrichten/panorama/2022/06/26/pictures/der-fahrer-und-seine-beifahrerin-starben-noch-an-der-un.jpeg, large]" class="img-fluid imageTextMargin" alt="Zwei Tote bei Unfall auf A643 "/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html" title="Zwei Tote bei Unfall auf A643 ">Zwei Tote bei Unfall auf A643 </a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/panorama/frau-nach-schlangenbiss-in-lebensgefahr-40441252.html" title="Frau nach Schlangenbiss in Lebensgefahr">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656235994273/medium/content/gallery/freenet/nachrichten/panorama/2022/06/26/pictures/eine-giftige-aruba-klapperschlange-symbolbild.jpeg, large]" class="img-fluid imageTextMargin" alt="Frau nach Schlangenbiss in Lebensgefahr"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/panorama/frau-nach-schlangenbiss-in-lebensgefahr-40441252.html" title="Frau nach Schlangenbiss in Lebensgefahr">Frau nach Schlangenbiss in Lebensgefahr</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" id="channelNav_sport" title="Sport">
                                    Sport
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker" title="Liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga" title="Bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga" title="2. Bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league" title="Champions League">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal" title="DFB-Pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft" title="Nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1" title="Formel 1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter" title="Datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz" title="Fussball-Quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/watzke-hundertprozentig-keine-aenderung-bei-50-1-40441252.html" title="Watzke: "Hundertprozentig" keine Änderung bei 50+1">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656230050471/medium/content/gallery/freenet/sport/topnews/2022/06/26/pictures/1f187e28ff9f3358775a5ff8e6d725318a1d3b78.jpg, large]" class="img-fluid imageTextMargin" alt="Watzke: &quot;Hundertprozentig&quot; keine Änderung bei 50+1"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/watzke-hundertprozentig-keine-aenderung-bei-50-1-40441252.html" title="Watzke: &quot;Hundertprozentig&quot; keine Änderung bei 50+1">Watzke: &quot;Hundertprozentig&quot; keine Änderung bei 50+1</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/mls-bale-kuendigt-wechsel-nach-los-angeles-an-40441252.html" title="MLS: Bale kündigt Wechsel nach Los Angeles an">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656221652188/medium/content/gallery/freenet/sport/topnews/2022/06/26/pictures/9bd23694ce46ae6e156e15734f2a2e83fe4889d1.jpg, large]" class="img-fluid imageTextMargin" alt="MLS: Bale kündigt Wechsel nach Los Angeles an"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/mls-bale-kuendigt-wechsel-nach-los-angeles-an-40441252.html" title="MLS: Bale kündigt Wechsel nach Los Angeles an">MLS: Bale kündigt Wechsel nach Los Angeles an</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/durm-zurueck-am-betze-erstes-trikot-war-von-sforza-40441252.html" title="Durm zurück am Betze: "Erstes Trikot war von Sforza"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656218650693/medium/content/gallery/freenet/sport/topnews/2022/06/26/pictures/1c9566e013a4e2d51fc79f79e49a594b65b6c57c.jpg, large]" class="img-fluid imageTextMargin" alt="Durm zurück am Betze: &quot;Erstes Trikot war von Sforza&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/durm-zurueck-am-betze-erstes-trikot-war-von-sforza-40441252.html" title="Durm zurück am Betze: &quot;Erstes Trikot war von Sforza&quot;">Durm zurück am Betze: &quot;Erstes Trikot war von Sforza&quot;</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" id="channelNav_finanzen" title="Finanzen">
                                    Finanzen
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse" title="Börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere" title="Jobs & Karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking" title="Kredit & Banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien" title="Immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung" title="Versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern" title="Recht & Steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps" title="Spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten" title="Finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner" title="Promille-Rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner" title="Finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer" title="Tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/ungedeckte-schulden-ist-russland-wirklich-zahlungsunfaehig-40441252.html" title="Ungedeckte Schulden: Ist Russland wirklich zahlungsunfähig?">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656239042306/medium/content/gallery/freenet/finanzen/nachrichten/2022/06/26/pictures/der-praesident-von-russland-wladimir-putin.jpeg, large]" class="img-fluid imageTextMargin" alt="Ungedeckte Schulden: Ist Russland wirklich zahlungsunfähig?"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/ungedeckte-schulden-ist-russland-wirklich-zahlungsunfaehig-40441252.html" title="Ungedeckte Schulden: Ist Russland wirklich zahlungsunfähig?">Ungedeckte Schulden: Ist Russland wirklich zahlungsunfähig?</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/gruenen-fraktionschefin-mehr-entlastungen-fuer-wenigverdiener-40441252.html" title="Scholz will steuerfreie Einmalzahlung durch die Arbeitgeber">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656236347894/medium/content/gallery/freenet/finanzen/nachrichten/2022/06/26/pictures/bundeskanzler-olaf-scholz-waehrend-einer-pressekonferen.jpeg, large]" class="img-fluid imageTextMargin" alt="Scholz will steuerfreie Einmalzahlung durch die Arbeitgeber"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/gruenen-fraktionschefin-mehr-entlastungen-fuer-wenigverdiener-40441252.html" title="Scholz will steuerfreie Einmalzahlung durch die Arbeitgeber">Scholz will steuerfreie Einmalzahlung durch die Arbeitgeber</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/sommerferienstart-bewaehrungsprobe-fuer-das-9-euro-ticket-40441252.html" title="Sommerferienstart: Bewährungsprobe für das 9-Euro-Ticket?">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656216362206/medium/content/gallery/freenet/finanzen/nachrichten/2022/06/26/pictures/seit-dem-1.-juni-gilt-im-bundesweiten-nahverkehr-das-9-.jpeg, large]" class="img-fluid imageTextMargin" alt="Sommerferienstart: Bewährungsprobe für das 9-Euro-Ticket?"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/sommerferienstart-bewaehrungsprobe-fuer-das-9-euro-ticket-40441252.html" title="Sommerferienstart: Bewährungsprobe für das 9-Euro-Ticket?">Sommerferienstart: Bewährungsprobe für das 9-Euro-Ticket?</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" id="channelNav_auto" title="Auto">
                                    Auto
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten" title="Neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests" title="Tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin" title="Magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport" title="Motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer" title="Youngtimer & Oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile" title="Wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos" title="Elektro-Autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service" title="Service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner" title="Bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest" title="Führerscheintest">Führerscheintest</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/neuheiten/monteverdi-high-speed-375-s-coupe-in-der-auktion-schoener-schweizer-mit-riesen-v8-zum-kleinen-preis-40441250.html" title="Monteverdi High Speed 375 S Coupé in der Auktion: Schöner Schweizer mit Riesen-V8 zum kleinen Preis">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656150791392/medium/content/gallery/freenet/auto/neuheiten/2022/06/25/pictures/1907902.jpg, large]" class="img-fluid imageTextMargin" alt="Monteverdi High Speed 375 S Coupé in der Auktion: Schöner Schweizer mit Riesen-V8 zum kleinen Preis"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/neuheiten/monteverdi-high-speed-375-s-coupe-in-der-auktion-schoener-schweizer-mit-riesen-v8-zum-kleinen-preis-40441250.html" title="Monteverdi High Speed 375 S Coupé in der Auktion: Schöner Schweizer mit Riesen-V8 zum kleinen Preis">Monteverdi High Speed 375 S Coupé in der Auktion: Schöner Schweizer mit Riesen-V8 zum kleinen Preis</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/neuheiten/alles-zu-vws-modularem-querbaukasten-ueberraschende-fakten-zum-urmeter-der-plattformen-40441248.html" title="Alles zum MQB von VW: Überraschende Fakten zum Urvater der Plattformen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656078791433/medium/content/gallery/freenet/auto/neuheiten/2022/06/24/pictures/1911276.jpg, large]" class="img-fluid imageTextMargin" alt="Alles zum MQB von VW: Überraschende Fakten zum Urvater der Plattformen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/neuheiten/alles-zu-vws-modularem-querbaukasten-ueberraschende-fakten-zum-urmeter-der-plattformen-40441248.html" title="Alles zum MQB von VW: Überraschende Fakten zum Urvater der Plattformen">Alles zum MQB von VW: Überraschende Fakten zum Urvater der Plattformen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/neuheiten/lanzante-mclaren-p1-spider-hybrid-supersportler-verliert-dach-40441248.html" title="Lanzante McLaren P1 Spider: Hybrid-Supersportler verliert Dach">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656082391410/medium/content/gallery/freenet/auto/neuheiten/2022/06/24/pictures/1911308.jpg, large]" class="img-fluid imageTextMargin" alt="Lanzante McLaren P1 Spider: Hybrid-Supersportler verliert Dach"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/neuheiten/lanzante-mclaren-p1-spider-hybrid-supersportler-verliert-dach-40441248.html" title="Lanzante McLaren P1 Spider: Hybrid-Supersportler verliert Dach">Lanzante McLaren P1 Spider: Hybrid-Supersportler verliert Dach</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" id="channelNav_unterhaltung" title="Unterhaltung">
                                    Unterhaltung
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis" title="Promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv" title="TV">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino" title="Kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals" title="Royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video" title="Video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons" title="Cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze" title="Witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz" title="Promi-Quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz" title="Film-Quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/promis/nicole-kidman-und-keith-urban-hochzeitsfoto-zum-hochzeitstag-40441252.html" title="Nicole Kidman und Keith Urban: Hochzeitsfoto zum Hochzeitstag">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656238647705/medium/content/gallery/freenet/unterhaltung/promis/2022/06/26/pictures/nicole-kidman-und-keith-urban-1024808-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Nicole Kidman und Keith Urban: Hochzeitsfoto zum Hochzeitstag"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/promis/nicole-kidman-und-keith-urban-hochzeitsfoto-zum-hochzeitstag-40441252.html" title="Nicole Kidman und Keith Urban: Hochzeitsfoto zum Hochzeitstag">Nicole Kidman und Keith Urban: Hochzeitsfoto zum Hochzeitstag</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/promis/prinz-william-ehrt-james-bond-produzenten-mit-ritterorden-40441252.html" title="Prinz William ehrt "James Bond"-Produzenten mit Ritterorden">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656237447687/medium/content/gallery/freenet/unterhaltung/promis/2022/06/26/pictures/prinz-william-ehrt-james-bond-1024811-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Prinz William ehrt &quot;James Bond&quot;-Produzenten mit Ritterorden"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/promis/prinz-william-ehrt-james-bond-produzenten-mit-ritterorden-40441252.html" title="Prinz William ehrt &quot;James Bond&quot;-Produzenten mit Ritterorden">Prinz William ehrt &quot;James Bond&quot;-Produzenten mit Ritterorden</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/tv/verstehen-sie-spass-trotz-first-dates-streich-brechen-quoten-ein-40441252.html" title=""Verstehen Sie Spaß?": Trotz "First Dates"-Streich brechen Quoten ein">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656236247676/medium/content/gallery/freenet/unterhaltung/tv/2022/06/26/pictures/verstehen-sie-spass-trotz-firs-1024810-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="&quot;Verstehen Sie Spaß?&quot;: Trotz &quot;First Dates&quot;-Streich brechen Quoten ein"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/tv/verstehen-sie-spass-trotz-first-dates-streich-brechen-quoten-ein-40441252.html" title="&quot;Verstehen Sie Spaß?&quot;: Trotz &quot;First Dates&quot;-Streich brechen Quoten ein">&quot;Verstehen Sie Spaß?&quot;: Trotz &quot;First Dates&quot;-Streich brechen Quoten ein</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" id="channelNav_lifestyle" title="Lifestyle">
                                    Lifestyle
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber" title="Ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen" title="Reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit" title="Gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/e-bike/index.html" class="frn_nestedMenu" id="channelNav_e-bike" title="E-Bike">E-Bike</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022" title="Ferientermine 2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop" title="Horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion" title="Fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich" title="Medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/mut-zur-farbe-us-star-drew-barrymore-begeistert-als-lady-in-pink-40441250.html" title="Mut zur Farbe: US-Star Drew Barrymore begeistert als Lady in Pink">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656156447800/medium/content/gallery/freenet/lifestyle/ratgeber/2022/06/25/pictures/mut-zur-farbe-us-star-drew-bar-1024768-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Mut zur Farbe: US-Star Drew Barrymore begeistert als Lady in Pink"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/mut-zur-farbe-us-star-drew-barrymore-begeistert-als-lady-in-pink-40441250.html" title="Mut zur Farbe: US-Star Drew Barrymore begeistert als Lady in Pink">Mut zur Farbe: US-Star Drew Barrymore begeistert als Lady in Pink</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/knallroter-hingucker-nilam-farooq-beim-deutschen-filmpreis-40441250.html" title="Knallroter Hingucker: Nilam Farooq beim Deutschen Filmpreis">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656142047753/medium/content/gallery/freenet/lifestyle/ratgeber/2022/06/25/pictures/knallroter-hingucker-nilam-far-1024757-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Knallroter Hingucker: Nilam Farooq beim Deutschen Filmpreis"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/knallroter-hingucker-nilam-farooq-beim-deutschen-filmpreis-40441250.html" title="Knallroter Hingucker: Nilam Farooq beim Deutschen Filmpreis">Knallroter Hingucker: Nilam Farooq beim Deutschen Filmpreis</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/reisen/weniger-pilger-mehr-ruhe-eine-alternative-zum-jakobsweg-40441248.html" title="Weniger Pilger, mehr Ruhe: Eine Alternative zum Jakobsweg">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656097647732/medium/content/gallery/freenet/lifestyle/reisen/2022/06/24/pictures/weniger-pilger-mehr-ruhe-eine-1023797-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Weniger Pilger, mehr Ruhe: Eine Alternative zum Jakobsweg"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/reisen/weniger-pilger-mehr-ruhe-eine-alternative-zum-jakobsweg-40441248.html" title="Weniger Pilger, mehr Ruhe: Eine Alternative zum Jakobsweg">Weniger Pilger, mehr Ruhe: Eine Alternative zum Jakobsweg</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" id="channelNav_digital" title="Digital">
                                    Digital
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center" title="Download-Center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news" title="Digital News">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile" title="Computer & Mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit" title="Online & Sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software" title="Windows & Software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog" title="Mail & Cloud Blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/digital-ausgestattet-gute-apps-und-gadgets-fuer-radfahrer-40441250.html" title="Digital ausgestattet: Gute Apps und Gadgets für Radfahrer">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656174447672/medium/content/gallery/freenet/digitalewelt/news/2022/06/25/pictures/digital-ausgestattet-gute-apps-1024735-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Digital ausgestattet: Gute Apps und Gadgets für Radfahrer"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/digital-ausgestattet-gute-apps-und-gadgets-fuer-radfahrer-40441250.html" title="Digital ausgestattet: Gute Apps und Gadgets für Radfahrer">Digital ausgestattet: Gute Apps und Gadgets für Radfahrer</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/urlaubstrend-camping-diese-apps-sollten-nicht-fehlen-40441248.html" title="Urlaubstrend Camping: Diese Apps sollten nicht fehlen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656076647776/medium/content/gallery/freenet/digitalewelt/news/2022/06/24/pictures/urlaubstrend-camping-diese-app-1024687-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Urlaubstrend Camping: Diese Apps sollten nicht fehlen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/urlaubstrend-camping-diese-apps-sollten-nicht-fehlen-40441248.html" title="Urlaubstrend Camping: Diese Apps sollten nicht fehlen">Urlaubstrend Camping: Diese Apps sollten nicht fehlen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/instagram-experimentiert-mit-alterserkennung-per-video-40441248.html" title="Instagram experimentiert mit Alterserkennung per Video">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1656235399423/medium/content/gallery/freenet/digitalewelt/news/2022/06/24/pictures/die-logos-der-social-media-plattformen-und-messenger-di.jpeg, large]" class="img-fluid imageTextMargin" alt="Instagram experimentiert mit Alterserkennung per Video"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/instagram-experimentiert-mit-alterserkennung-per-video-40441248.html" title="Instagram experimentiert mit Alterserkennung per Video">Instagram experimentiert mit Alterserkennung per Video</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" id="channelNav_spielen" title="Spielen">
                                    Spielen
                                    <img class="plus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1656058710695/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele" title="Online-Spiele">Online-Spiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#fantasy" class="frn_nestedMenu" id="channelNav_fantasy" title="Fantasy">Fantasy</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#zooundpark" class="frn_nestedMenu" id="channelNav_zoo_und_park" title="Zoo und Park">Zoo und Park</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#simulation" class="frn_nestedMenu" id="channelNav_simulation" title="Simulation">Simulation</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#militaer" class="frn_nestedMenu" id="channelNav_militär" title="Militär">Militär</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#lustigundspannend" class="frn_nestedMenu" id="channelNav_lustig_und_spannend" title="Lustig und spannend">Lustig und spannend</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#piratenundsoldaten" class="frn_nestedMenu" id="channelNav_piraten_und_soldaten" title="Piraten und Soldaten">Piraten und Soldaten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#sportundjagd" class="frn_nestedMenu" id="channelNav_sport_und_jagd" title="Sport und Jagd">Sport und Jagd</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#bauernhof" class="frn_nestedMenu" id="channelNav_bauernhof" title="Bauernhof">Bauernhof</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#magie" class="frn_nestedMenu" id="channelNav_magie" title="Magie">Magie</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
        </ul>
        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div>
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>
<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown">
                  <li class="frn_product prod-1  frn_channelMailCloud">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mailcloud" id="mail_&_cloud" title="Mail &amp; Cloud">Mail &amp; Cloud</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1656058710695/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1656058710695/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1656058710695/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_product prod-2  frn_channelMega">
                    <a href="https://email.freenet.de/mega/index.html?tid=2001448&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" class="frn_channelName mega" id="mega" title="Mega">Mega</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style scoped>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1656058710695/images/products/mega.jpg, large]" alt="E-Mail Postfach von Bohlen empfohlen"/>
    <div class="flyoutMega grid-x grid-padding-y">
      <div class="cell large-12">
        <a style="height:280px;" href="https://email.freenet.de/mega/index.html?tid=2001448&amp;utm_medium=fn%20Mail%20mega%20Flyout&amp;utm_source=Flyout&amp;utm_campaign=freenet_Mail_mega&amp;epid=e9900001533&amp;utm_content=Flyout" target="_blank" rel="noopener" title="E-Mail Postfach von Bohlen empfohlen"></a>
      </div>
    </div>
  </div>
</ul>                  </li>
                  <li class="frn_product prod-3 last frn_channelWebsiteHosting">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName websitehosting" id="website_&_hosting" title="Website &amp; Hosting">Website &amp; Hosting</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style>
     /* .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;} */
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1656058710695/images/products/webhosting1.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-12">
            <h2 class="flyoutWebhostingTitle"> freenet Webhosting</h2>
            <h3 class="flyoutWebhostingSubtitle"> Die perfekte Lösung für Ihre eigene Website </h3>
        </div>
        <div class="cell large-3 area_fullservice">
            <img src="https://www.freenet.de/webfiles/1656058710695/icons/webhosting_erstellenIcon.svg"  alt="webhosting_erstellen" />
            <div class="buttonText">
                <a class="linkButton greenButton" href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490"  id="webW">Homepage erstellen
                </a>
            </div>
        </div>
        <div class="cell large-4 area_selfservice">
            <img src="https://www.freenet.de/webfiles/1656058710695/icons/webhosting_wunschIcon.svg"  alt="webhosting_wunschIcon" />
            <form name="f" method="get" action="https://email.freenet.de/registrierung/domain?tid=2036005&" id="" target="_top">
                <div id="" style="display:inline-block;  width: 285px;">
                    <input name="wunschdomain" type="text" id="" autocomplete="off" placeholder="Jetzt Wunschdomain sichern" class="" style="max-width: 320px;"/>
                </div>
                <a  onclick="parentNode.submit()">
                    <img src="https://www.freenet.de/webfiles/1656058710695/icons/icon-googlesearch.svg"  class="frntopbar__menu--googleSucheButtongoogleSearchButtonNormal" alt="freenet-suchen" />
                </a>
            </form>
        </div>
    </div>
  </div>
</ul>





                  </li>
    <li class="frn_product frn_channelKunden show-for-large">
      <a href="https://kundenservice.freenet.de"  style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: relative;     margin-left: 1px;" title="freenet Kundenservice">
        <img src="https://www.freenet.de/webfiles/1656058710695/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" style="width: 26px; height: 26px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
      </a>
    </li>
  </ul>
</div>

    </div>
</div>

<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank" title="Mega Angebote von freenet">
<img src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [//blob.freent.de/contentblob/8512686/2/data/seitenkopf.gif, large]" alt="Mega Angebote von freenet"/>
</a>
</div></header>

<div class="frnHomePreviewInfoLayer_bg show-for-large"></div>
<div class="frnHomePreviewInfoLayer_content show-for-large">
<div class="frnHomePreviewInfoLayer_btn">
</div>
<div class="frnHomePreviewInfoLayer_info">Wir haben neue Inhalte auf der Startseite für Sie</div>
<div class="frnHomePreviewInfoLayer_btnField">
<div class="frnHomePreviewInfoLayer_btn_large">
<a href="https://www.freenet.de/">Jetzt Startseite laden</a>
</div>
<div class="frnHomePreviewInfoLayer_cancel">Abbrechen</div>
</div>
<div class="frnHomePreviewSearchLayerArea">
<div class="frnHomePreviewSearchLayer">
<div class="frn_searchHeadForm">
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1656058710695/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</div>
</div>
</div>
<div class="frnHomePreviewTextLayer"> DAS KÖNNTE SIE INTERESSIEREN </div>
<div class="frnHomePreviewTeaserLayer">
<div class="grid-x grid-padding-x grid-padding-y" id="remainderLayerArticles">
</div>
</div>
</div>
<div id="frnMain"><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div><div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div>
<div class="grid-container frn-container">
    <div class="grid-x grid-padding-y grid-padding-x login-article">
        <div class="cell medium-12 show-for-large">

<script src="https://components.freenet.de/js/vue.min.js"></script><script src="https://components.freenet.de/js/object-assign-auto.min.js"></script>
<link href="https://components.freenet.de/login/frnLogin.css" rel="stylesheet" />
<div class="login-standard" id="login"><login frnportalnoindex="true" theme="frn-white" world="2"></login></div>
<script src="https://components.freenet.de/login/frnLogin.umd.min.js"></script>
<script>
setTimeout(function(){
new Vue({
components: { login: frnLogin }
}).$mount('#login');
}, 400);
</script>
<style>#adBoxGoogle {margin-top:32px;}</style>        </div>
            <ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb">
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/">
                        <span itemprop="name">freenet.de</span>
                    </a> &gt;
                    <meta itemprop="position" content="1" />
                </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/nachrichten/index.html" >
                            <span itemprop="name">Nachrichten</span>
                        </a> &gt;
                        <meta itemprop="position" content="2" />
                    </li>
                      <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                          <span itemprop="item">
                              <span itemprop="name">Zwei Tote bei Unfall auf A643 </span>
                          </span>
                          <meta itemprop="position" content="3" />
                      </li>
            </ul>
        <div class="cell medium-7 large-9  frn-article__leftColumn">


    <article class="frn-article__left">
  <div id="ad-topmobile" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]).load();
      });
      </script>
  </div>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html"
                },
                "headline": "Zwei Tote bei Unfall auf A643 ",
                "description": "Er war mit überhöhter Geschwindkeit unterwegs, als er plötzlich die Kontrolle über sein Fahrzeug verlor. Für zwei Menschen kam jede Hilfe zu spät.",
                "datePublished": "2022-06-26T11:34:41+0200",
                "dateModified": "2022-06-26T11:34:41+0200",
                "author": {
                    "@type": "Organization",
                    "name": "freenet.de"
                },
                "image": {
                    "@type": "ImageObject",
                    "url" : "https://www.freenet.de/binaries/_ht_1656236162849/article/content/gallery/freenet/nachrichten/panorama/2022/06/26/pictures/der-fahrer-und-seine-beifahrerin-starben-noch-an-der-un.jpeg",
                    "width": "918",
                    "height": "612"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "freenet.de",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "/webfiles/1656058710695/icons/freenetlogojson.svg",
                        "width": "300",
                        "height": "101"
                    }
                }
        }
    </script>
        <header>
            <h1>
                Zwei Tote bei Unfall auf A643  <br/>
            </h1>
        </header>
        <div class="grid-x grid-margin-y grid-margin-x">
            <div class="cell medium-12 article_imagetitlesection">
                        <img src="/binaries/_ht_1656236162849/article/content/gallery/freenet/nachrichten/panorama/2022/06/26/pictures/der-fahrer-und-seine-beifahrerin-starben-noch-an-der-un.jpeg" class="img-fluid article-image" alt="Der Fahrer und seine Beifahrerin starben noch an der Unfallstelle"/><br/>

                        <div id="frnArtCopyrightArticleImage">
                            <strong>&copy;</strong> Luca Simon/Wiesbaden112.de/dpa<br/>
                        </div>
Der Fahrer und seine Beifahrerin starben noch an der Unfallstelle            </div>
            <div class="cell large-10 large-offset-1">
                <div class="freenetarticleDate_socialmedia">
                        <p>
 26.06.2022 - 11:34                             Uhr
                             von dpa
                        </p>
                    <div class="article_socialMedia">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html">
                            <img src="/webfiles/1656058710695/icons/facebook.svg" class="" alt="Artikel-facebook"/>
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Zwei%20Tote%20bei%20Unfall%20auf%20A643%20&url=https://www.freenet.de/nachrichten/panorama/zwei-tote-bei-unfall-auf-a643-40441252.html">
                            <img src="/webfiles/1656058710695/icons/twitter.svg" class="" alt="Artikel-twitter"/>
                        </a>
                    </div>
                </div>
                <div class="article_subtitle">
Er war mit überhöhter Geschwindkeit unterwegs, als er plötzlich die Kontrolle über sein Fahrzeug verlor. Für zwei Menschen kam jede Hilfe zu spät.                </div>
  <div id="ad-topmobile2" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile2"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2')).load();
      });
      </script>
  </div>
                <div class="article_content">
<section class="main"><p>Zwei Menschen sind bei einem Unfall auf der A643 in Wiesbaden ums Leben gekommen. Ein 63-jähriger Autofahrer hatte nach Angaben der Polizei am späten Samstagabend die Kontrolle über seinen Wagen verloren, als er mit überhöhter Geschwindigkeit in einem Tempo-40-Bereich auf der Schiersteiner Brücke unterwegs war. </p><p>Sein Fahrzeug wurde daraufhin über die Leitplanke geschleudert, krachte auf der Gegenfahrbahn in das entgegenkommende Auto einer 26-Jährigen und blieb schließlich auf dem Dach liegen. Die junge Autofahrerin wurde mit leichten Verletzungen in ein Krankenhaus gebracht. Der 63-Jährige sowie seine 57 Jahre alte Beifahrerin starben noch am Unfallort. Ein Gutachter soll den genauen Unfallhergang aufklären.</p><p>Mehrere Ersthelfer hatten den Angaben noch versucht, den 63-Jährigen und die 57-Jährige aus dem Auto zu befreien. Das Fahrzeug sei aber durch den Unfall so deformiert gewesen, dass das nur mit technischem Gerät der Feuerwehr möglich gewesen sei. Die Autobahn musste für mehrere Stunden gesperrt bleiben.</p><script>Frn.on('MainLibLoaded', function() {
Frn.loadScriptByName('Opinary');
});</script>
<div id="opinary-automation-placeholder"></div></section>                </div>
            </div>
            <div class=" cell medium-6 ">
                    <div id="frnArtCopyrightArticle">
                        <strong>Quelle:</strong> Copyright 2022, dpa (www.dpa.de). Alle Rechte vorbehalten<br/>
                    </div>
            </div>
            <div class="medium-3 large-offset-9">
                <button type="button" class="button primary frn_backToHome_btn"
                        onclick="window.location.href='/'">ZURÜCK ZUR STARTSEITE
                </button>
            </div>
        </div>
        <div class="cell medium-12">
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
Frn.on('loadTaboolaBelowArticle', function(e) {
_taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({flush: true});
});
});
});
</script>
<div id="taboola-below-article-thumbnails" class="lazy"
data-on-inview="Frn.fireEvent('loadTaboolaBelowArticle');"></div>
    <div id="nativendo-artikel"></div>
        <script>
            Frn.on('MainLibLoaded', function(e) {
                Frn.on('loadAllSlots', function(e) {
                    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://d.nativendo.de/d/init';
                    var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
                });
            });
        </script>
        </div>
    </article>

<script>
    Frn.on('MainLibLoaded', function() {
        var CurrentArticleUrl = window.location.href;
        /* create short key.*/
        createLSH = function() {
            artnm = location.pathname,
                tstart = artnm.lastIndexOf('/') + 1,
                tend = artnm.lastIndexOf('-'),
                name = artnm.substring(tstart, tend)
            return (btoa(name));
        }
        window.localStorageKey = createLSH();
        /* extract pictureshow link */
        var x = document.getElementById("frnArticleGalleryLink").href;
        // /* local stortage part */
    var frnRelatedGalleries = {
        "article": CurrentArticleUrl,
        "galleries": []
    };
    localStorage.setItem(localStorageKey, JSON.stringify(frnRelatedGalleries));
    console.log('articlegallery list is ', frnRelatedGalleries.galleries);
        var articleGalleryLink = $("#frnArticleGalleryLink");
    articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
    });
</script>
        </div>
        <div class="cell medium-5 large-3">

<section class="frn-article__right">
            <h3>Video</h3>
    <glomex-integration integration-id="fc1yf2d2j652tlsw" playlist-id="cl-bdwf48f674dd" class="margin-bottom-2"></glomex-integration>
    <script>Frn.on('MainLibLoaded', function() {
            Frn.loadScriptByName('GlomexPlaylist',function(){},'module');
        });</script>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>


            <h3>Meistgelesen</h3>
            <div class="cell medium-6 large-4  meistgelesene_artikel">
                <h3 class="h-xtra"></h3>
                <ul>
                    <li>
                        <a href="https://www.freenet.de/nachrichten/politik/giffey-telefoniert-mit-falschem-klitschko-40441250.html" title="Sorge nach Telefonaten mit Fake-Klitschko">Sorge nach Telefonaten mit Fake-Klitschko</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/nachrichten/panorama/achtjaehriger-nach-acht-tagen-in-gully-wiedergefunden-40441250.html" title="Der kleine Joe lebt - Vermisster Junge in Gully gefunden">Der kleine Joe lebt - Vermisster Junge in Gully gefunden</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/nachrichten/panorama/waldbrand-und-glutnester-unter-kontrolle-40441248.html" title="Erste Entwarnung bei Waldbrand">Erste Entwarnung bei Waldbrand</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/nachrichten/panorama/zwei-tote-nach-schuessen-in-nachtclub-in-oslo-40441250.html" title="Islamistischer Terror: Zwei Männer in Schwulen-Bar getötet">Islamistischer Terror: Zwei Männer in Schwulen-Bar getötet</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/nachrichten/politik/umfrage-mehrheit-moechte-weiterhin-kostenlose-corona-tests-40441248.html" title="Corona-Gratistests enden für die meisten - Drei Euro fällig">Corona-Gratistests enden für die meisten - Drei Euro fällig</a>
                    </li>
                </ul>
            </div>




            <h3></h3>
<div style="margin-bottom:30px;" id="titanium_rectangle"><a rel="noopener noreferrer" href="https://www.freenet-digital.de?utm_source=freenet.de&amp;utm_medium=referral&amp;utm_campaign=freenet_fn-digital&amp;utm_content=rectangle" target="_blank"><img src="/binaries/_ht_1642438395178/content/gallery/freenet/home/titanium_kampagne/titanium_rectangle.gif" alt="Mega Angebote von freenet" /> </a></div>


            <h3>Corona</h3>
        
        


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="/nachrichten/topnews/corona-ticker--alle-wichtigen-news-und-entwicklungen-40400618.html" title="Alle Landkreise im Überblick: Wie ist die Corona-Lage?">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1645534698062/small/content/gallery/freenet/nachrichten/topnews/2020/03/09/corona-karte.jpg, small], [/binaries/_ht_1645534698062/medium/content/gallery/freenet/nachrichten/topnews/2020/03/09/corona-karte.jpg, medium], [/binaries/_ht_1645534698062/medium/content/gallery/freenet/nachrichten/topnews/2020/03/09/corona-karte.jpg, large]" alt="Alle Landkreise im Überblick: Wie ist die Corona-Lage?"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="/nachrichten/topnews/corona-ticker--alle-wichtigen-news-und-entwicklungen-40400618.html" title="Alle Landkreise im Überblick: Wie ist die Corona-Lage?">Alle Landkreise im Überblick: Wie ist die Corona-Lage?</a></h5>
            </header>
        </section>
        <script>
            Frn.on('MainLibLoaded', function() {
                $('.imageGalleryLink')
                    .each(function ()
                        {
                            var articleGalleryLink = $(this);
                            articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
                        }
                    )
            });
        </script>
    </article>



            <h3></h3>
<style type="text/css">.googlead:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
.googlead{margin-bottom:30px;position:relative;}
</style>
<div class="googlead"><script crossorigin="anonymous" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2584363004779930"></script><!-- 300x250 (in Channels fest verbaut) --><ins data-ad-slot="9510850189" data-ad-client="ca-pub-2584363004779930" style="display:inline-block;width:300px;height:250px" class="adsbygoogle"><span style="display:none;">&nbsp;</span></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
  <div class="frn_adbox hide-for-small-only" id="ad-rectangle2">
        <div id="div-gpt-ad-rectangle2"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle2', document.getElementById('div-gpt-ad-rectangle2')).load();
          });
        </script>
  </div>


            <h3></h3>
<style type="text/css">#div-gpt-ad-mpu:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
#div-gpt-ad-mpu{margin-bottom:30px;position:relative;}
</style>
<div id="adBox-mpu">
<div id="div-gpt-ad-mpu"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
});
</script></div>


            <h3>Quiz</h3>
         
        


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="https://wissens-quiz.freenet.de/" title="Wie gut ist Ihr Allgemeinwissen? Machen Sie den Test!">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1623932371647/small/content/gallery/freenet/nachrichten/wissenschaft/_bilder-fur-teaser/allgemeinwissen.png, small], [/binaries/_ht_1623932371647/medium/content/gallery/freenet/nachrichten/wissenschaft/_bilder-fur-teaser/allgemeinwissen.png, medium], [/binaries/_ht_1623932371647/medium/content/gallery/freenet/nachrichten/wissenschaft/_bilder-fur-teaser/allgemeinwissen.png, large]" alt="Wie gut ist Ihr Allgemeinwissen? Machen Sie den Test!"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="https://wissens-quiz.freenet.de/" title="Wie gut ist Ihr Allgemeinwissen? Machen Sie den Test!">Wie gut ist Ihr Allgemeinwissen? Machen Sie den Test!</a></h5>
            </header>
        </section>
        <script>
            Frn.on('MainLibLoaded', function() {
                $('.imageGalleryLink')
                    .each(function ()
                        {
                            var articleGalleryLink = $(this);
                            articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
                        }
                    )
            });
        </script>
    </article>




</section>
<script>
    Frn.on('MainLibLoaded', function () {
        Frn.container.init('.frn-article__right');
    });
</script>        </div>
    </div>
</div>

</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://www.freenet-energy.de/" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.mobilcom-debitel.de/" title="mobilcom-debitel" target="_blank" id="footer_mobilcom-debitel">mobilcom-debitel</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(146506)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
<li><a href="https://kundenservice.freenet.de/kontakt" title="Vertragskündigung" target="_blank" id="footer_vertragskündigung">Vertragskündigung</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1656058710695/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1656058710695/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-6"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1656058710695/icons/age-de-6.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.debug("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.debug("components triggered ...")
        });
    }
}
</script><script>
Frn.on('loadAdTagsMobile',function() {
SDG.Publisher.transitionAdvertisements();
});
</script>
<div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
if (Frn.isMobile) {
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://tls.freenet.de/assets/js/stickyFooter.js', function(){
l=document.getElementById("div-gpt-ad-out-of-page"),p="div-gpt-ad-mobile-footer";
n=document.createElement("div");n.setAttribute("id", p);l.parentNode.insertBefore(n,l);
SDG.Publisher.registerSlot('stickyfooter',p).removeSizes([[320,151],[320,150],[320,75],[320,100]]).load();
})
}
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/nachrichten/index", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName, mh:5 }); IOMm('pageview', { cp: 'stat/freenet/nachrichten/index' }); IOMm('3p', 'qds', iomQdsType); Frn.fireEvent('loadIomManager'); }); </script></div>
<script src="https://tls.freenet.de/assets/js/app.js" async></script>
</body></html>
