
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1649837853159/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<title>&quot;Gott hat mich erwählt&quot;: Mark Wahlberg investierte &quot;Millionen und Millionen&quot; in seinen neuen Film - freenet.de</title>
<meta property="og:title" content="&quot;Gott hat mich erwählt&quot;: Mark Wahlberg investierte &quot;Millionen und Millionen&quot; in seinen neuen Film - freenet.de"/>
<meta name="description" content="Auf einer Mission von Gott: Im einem Interview sprach Wahlberg über die Motivation hinter seinem neuen Film &quot;Father Stu&quot; und das finanzielle Risiko, das er persönlich einging."/>
<meta property="og:description" content="Auf einer Mission von Gott: Im einem Interview sprach Wahlberg über die Motivation hinter seinem neuen Film &quot;Father Stu&quot; und das finanzielle Risiko, das er persönlich einging."/>
<meta property="og:url" content="https://www.freenet.de/unterhaltung/medien/gott-hat-mich-erwaehlt-mark-wahlberg-investierte-millionen-und-millionen-in-seinen-neuen-film-40440828.html"/>
<link rel="canonical" href="https://www.freenet.de/unterhaltung/medien/gott-hat-mich-erwaehlt-mark-wahlberg-investierte-millionen-und-millionen-in-seinen-neuen-film-40440828.html"/>
<meta name="robots" content="index, follow, noodp, noydir"/>
<meta name="keywords" content="Wahlberg,Mark Wahlberg,Die Passion Christi,Mel Gibson,Rosalind Ross,Geschichte,Father,Million,Herzensprojekt,Motorradunfall,Boxer,Finanzierung,Starttermin,Musikrechte,Liebesbrief,Titelrolle,Regiedebuet,Interview,Tatsache,Talent"/>
<link rel="amphtml" href="https://www.freenet.de/amp/unterhaltung/medien/gott-hat-mich-erwaehlt-mark-wahlberg-investierte-millionen-und-millionen-in-seinen-neuen-film-40440828.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="freenet.de"/>
<meta property="og:image" content="/binaries/_ht_1649929265940/content/gallery/freenet/unterhaltung/medien/2022/04/14/pictures/gott-hat-mich-erwaehlt-mark-wa-6257df0705e1df0849f9415b-6257df7005e1df0849f9415e-1600.jpg"/>
<meta property="article:published_time" content=" 14.04.2022 - 11:38 "/>
<meta property="article:section" content="unterhaltung/medien"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/assets/css/app.css">
<script>
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script>
(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.appendChild(j);
})(document,'head','script','https://cdn.stroeerdigitalgroup.de/metatag/live/frn_teleschau/metaTag.min.js', function(){
Frn.fireEvent('adTagsSetings');
if(frnMobileAds === false){ Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); }
Frn.fireEvent('loadAllSlots');
});
</script>
<script>
var sdm_defzone = 'unterhaltung_medien_artikel';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone(sdm_defzone);
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="unterhaltung article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NG9JM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NG9JM5');</script>
<!-- End Google Tag Manager --><header class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell small-4 medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell small-7 medium-4">
<div class="grid-x align-right">
<div class="cell small-10 medium-11 frn-wetter">
<div class="hide-for-large">
<div>
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-2 medium-1">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1649837853159/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
</div>
</div>
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">
    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetmobile" href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener"
                           title="freenet Mobile" id="head_freenet_mobile">freenet Mobile</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetflex" href="https://ndirect.ppro.de/click/2BzW/Kopf_Flex" target="_blank" rel="noopener"
                           title="freenet FLEX" id="head_freenet_flex">freenet FLEX</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenet.departnersuche" href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener"
                           title="freenet.de Partnersuche" id="head_freenet.de_partnersuche">freenet.de Partnersuche</a>
                      </li>
            </ul>
    </div>

</div>
<div class="top-bar-right">
<ul class="menu frntopbar__menu">
<li class="frn_searchHeadForm" style="width: 326px;" >
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1649837853159/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</li>
</ul>
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">

                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" id="channelNav_news" title="News">
                                    News
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik" title="Politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft" title="Wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter" title="Wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest" title="Einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test" title="IQ-Test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/panorama/brand-mit-acht-toten-drei-maenner-beschuldigt-40440828.html" title="Brand mit acht Toten - Drei Männer beschuldigt">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649933282400/medium/content/gallery/freenet/nachrichten/panorama/2022/04/14/pictures/die-feuerwehr-loescht-ein-mehrfamilienhaus-in-suedfrank.jpeg, large]" class="img-fluid imageTextMargin" alt="Brand mit acht Toten - Drei Männer beschuldigt"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/panorama/brand-mit-acht-toten-drei-maenner-beschuldigt-40440828.html" title="Brand mit acht Toten - Drei Männer beschuldigt">Brand mit acht Toten - Drei Männer beschuldigt</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/politik/telegramm-gruppe-wollte-angeblich-lauterbach-entfuehren-40440828.html" title="Telegram-Gruppe wollte angeblich Lauterbach entführen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649932922490/medium/content/gallery/freenet/nachrichten/politik/2022/04/14/pictures/bundesgesundheitsminister-karl-lauterbach-spd-berichtet.jpeg, large]" class="img-fluid imageTextMargin" alt="Telegram-Gruppe wollte angeblich Lauterbach entführen"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/politik/telegramm-gruppe-wollte-angeblich-lauterbach-entfuehren-40440828.html" title="Telegram-Gruppe wollte angeblich Lauterbach entführen">Telegram-Gruppe wollte angeblich Lauterbach entführen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/panorama/rekordjackpot-geknackt-hesse-kassiert-45-lotto-millionen-40440828.html" title="Hesse knackt Lotto-Rekordjackpot und kassiert 45 Millionen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649932208933/medium/content/gallery/freenet/nachrichten/panorama/2022/04/14/pictures/ein-hesse-hat-den-jackpot-mit-45-millionen-euro-geknack.jpeg, large]" class="img-fluid imageTextMargin" alt="Hesse knackt Lotto-Rekordjackpot und kassiert 45 Millionen"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/panorama/rekordjackpot-geknackt-hesse-kassiert-45-lotto-millionen-40440828.html" title="Hesse knackt Lotto-Rekordjackpot und kassiert 45 Millionen">Hesse knackt Lotto-Rekordjackpot und kassiert 45 Millionen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" id="channelNav_sport" title="Sport">
                                    Sport
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker" title="Liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga" title="Bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga" title="2. Bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league" title="Champions League">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal" title="DFB-Pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft" title="Nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1" title="Formel 1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter" title="Datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz" title="Fussball-Quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/316-millionen-euro-schalke-anleihe-erfolgreich-platziert-40440828.html" title="31,6 Millionen Euro: Schalke-Anleihe erfolgreich platziert">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649933050124/medium/content/gallery/freenet/sport/topnews/2022/04/14/pictures/68695f63d9602681bdacc4c30b66968e7e303584.jpg, large]" class="img-fluid imageTextMargin" alt="31,6 Millionen Euro: Schalke-Anleihe erfolgreich platziert"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/316-millionen-euro-schalke-anleihe-erfolgreich-platziert-40440828.html" title="31,6 Millionen Euro: Schalke-Anleihe erfolgreich platziert">31,6 Millionen Euro: Schalke-Anleihe erfolgreich platziert</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/maradona-tod-staatsanwaelte-beantragen-prozess-40440828.html" title="Maradona-Tod: Staatsanwälte beantragen Prozess">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649917450372/medium/content/gallery/freenet/sport/topnews/2022/04/14/pictures/d83c18dde7ee3221447ee8cbc992016b22378315.jpg, large]" class="img-fluid imageTextMargin" alt="Maradona-Tod: Staatsanwälte beantragen Prozess"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/maradona-tod-staatsanwaelte-beantragen-prozess-40440828.html" title="Maradona-Tod: Staatsanwälte beantragen Prozess">Maradona-Tod: Staatsanwälte beantragen Prozess</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/hainer-fruehes-aus-wird-spieler-anstacheln-40440828.html" title="Hainer: Frühes Aus wird Spieler "anstacheln"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649911459515/medium/content/gallery/freenet/sport/topnews/2022/04/14/pictures/d940e08a799947dbf5bac8d624f2eea58dfbfc80.jpg, large]" class="img-fluid imageTextMargin" alt="Hainer: Frühes Aus wird Spieler &quot;anstacheln&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/hainer-fruehes-aus-wird-spieler-anstacheln-40440828.html" title="Hainer: Frühes Aus wird Spieler &quot;anstacheln&quot;">Hainer: Frühes Aus wird Spieler &quot;anstacheln&quot;</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" id="channelNav_finanzen" title="Finanzen">
                                    Finanzen
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse" title="Börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere" title="Jobs & Karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking" title="Kredit & Banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien" title="Immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung" title="Versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern" title="Recht & Steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps" title="Spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten" title="Finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner" title="Promille-Rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner" title="Finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer" title="Tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/elon-musk-startet-uebernahmeversuch-bei-twitter-40440828.html" title="Elon Musk startet Übernahmeversuch bei Twitter">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649933462631/medium/content/gallery/freenet/finanzen/nachrichten/2022/04/14/pictures/elon-musk-haelt-momentan-einen-anteil-von-gut-neun-proz.jpeg, large]" class="img-fluid imageTextMargin" alt="Elon Musk startet Übernahmeversuch bei Twitter"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/elon-musk-startet-uebernahmeversuch-bei-twitter-40440828.html" title="Elon Musk startet Übernahmeversuch bei Twitter">Elon Musk startet Übernahmeversuch bei Twitter</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/dax-legt-leicht-zu-anleger-vor-ezb-signalen-vorsichtig-40440828.html" title="Dax vor EZB-Sitzung nur wenig bewegt">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649932074608/medium/content/gallery/freenet/finanzen/nachrichten/2022/04/14/pictures/der-dax-ist-der-wichtigste-aktienindex-in-deutschland.jpeg, large]" class="img-fluid imageTextMargin" alt="Dax vor EZB-Sitzung nur wenig bewegt"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/dax-legt-leicht-zu-anleger-vor-ezb-signalen-vorsichtig-40440828.html" title="Dax vor EZB-Sitzung nur wenig bewegt">Dax vor EZB-Sitzung nur wenig bewegt</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/geldvermoegen-privater-haushalte-auf-rekordhoch-40440828.html" title="Geldvermögen privater Haushalte auf Rekordhoch">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649932068003/medium/content/gallery/freenet/finanzen/nachrichten/2022/04/14/pictures/das-geldvermoegen-privater-haushalte-ist-ende-2021-auf-.jpeg, large]" class="img-fluid imageTextMargin" alt="Geldvermögen privater Haushalte auf Rekordhoch"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/geldvermoegen-privater-haushalte-auf-rekordhoch-40440828.html" title="Geldvermögen privater Haushalte auf Rekordhoch">Geldvermögen privater Haushalte auf Rekordhoch</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" id="channelNav_auto" title="Auto">
                                    Auto
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten" title="Neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests" title="Tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin" title="Magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport" title="Motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer" title="Youngtimer & Oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile" title="Wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos" title="Elektro-Autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service" title="Service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner" title="Bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest" title="Führerscheintest">Führerscheintest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/gebrauchtwagensuche/" class="frn_nestedMenu" id="channelNav_gebrauchtwagensuche" title="Gebrauchtwagensuche">Gebrauchtwagensuche</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/neuheiten/ford-kuga-facelift-erlkonig--scheinwerfer-im-bmw-stil-40422058.html" title="Ford Kuga Facelift Erlkönig: Scheinwerfer im BMW-Stil">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1648551191325/medium/content/gallery/freenet/auto/neuheiten/2022/03/29/pictures/1845583.jpg, large]" class="img-fluid imageTextMargin" alt="Ford Kuga Facelift Erlkönig: Scheinwerfer im BMW-Stil"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/neuheiten/ford-kuga-facelift-erlkonig--scheinwerfer-im-bmw-stil-40422058.html" title="Ford Kuga Facelift Erlkönig: Scheinwerfer im BMW-Stil">Ford Kuga Facelift Erlkönig: Scheinwerfer im BMW-Stil</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/neuheiten/umweltbonus-und-innovationspramie--staatliche-forderung-geht-in-verlangerung-40422420.html" title="Prämie für Plug-in-Hybride: Staatliche Förderung soll Ende 2022 auslaufen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649926394277/medium/content/gallery/freenet/auto/neuheiten/2022/04/14/pictures/1858619.jpg, large]" class="img-fluid imageTextMargin" alt="Prämie für Plug-in-Hybride: Staatliche Förderung soll Ende 2022 auslaufen"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/neuheiten/umweltbonus-und-innovationspramie--staatliche-forderung-geht-in-verlangerung-40422420.html" title="Prämie für Plug-in-Hybride: Staatliche Förderung soll Ende 2022 auslaufen">Prämie für Plug-in-Hybride: Staatliche Förderung soll Ende 2022 auslaufen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/neuheiten/alpina-xb7-facelift-buchloe-folgt-dem-bayern-facelift-40440828.html" title="Alpina XB7 Facelift: Buchloe folgt dem Bayern-Facelift">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649925206194/medium/content/gallery/freenet/auto/neuheiten/2022/04/14/pictures/1889582.jpg, large]" class="img-fluid imageTextMargin" alt="Alpina XB7 Facelift: Buchloe folgt dem Bayern-Facelift"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/neuheiten/alpina-xb7-facelift-buchloe-folgt-dem-bayern-facelift-40440828.html" title="Alpina XB7 Facelift: Buchloe folgt dem Bayern-Facelift">Alpina XB7 Facelift: Buchloe folgt dem Bayern-Facelift</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" id="channelNav_unterhaltung" title="Unterhaltung">
                                    Unterhaltung
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis" title="Promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv" title="TV">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino" title="Kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals" title="Royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video" title="Video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons" title="Cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze" title="Witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz" title="Promi-Quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz" title="Film-Quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/royals/in-einem-podcast-prinz-william-plaudert-mit-hollywood-star-40440828.html" title="In einem Podcast: Prinz William plaudert mit Hollywood-Star">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649933247629/medium/content/gallery/freenet/unterhaltung/royals/2022/04/14/pictures/in-einem-podcast-prinz-william-1020231-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="In einem Podcast: Prinz William plaudert mit Hollywood-Star"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/royals/in-einem-podcast-prinz-william-plaudert-mit-hollywood-star-40440828.html" title="In einem Podcast: Prinz William plaudert mit Hollywood-Star">In einem Podcast: Prinz William plaudert mit Hollywood-Star</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/promis/mike-singer-hat-bei-lets-dance-schon-ueber-sieben-kilo-abgenommen-40440828.html" title="Mike Singer hat bei "Let's Dance" schon über sieben Kilo abgenommen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649932047620/medium/content/gallery/freenet/unterhaltung/promis/2022/04/14/pictures/mike-singer-hat-bei-lets-dance-1020151-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Mike Singer hat bei &quot;Let's Dance&quot; schon über sieben Kilo abgenommen"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/promis/mike-singer-hat-bei-lets-dance-schon-ueber-sieben-kilo-abgenommen-40440828.html" title="Mike Singer hat bei &quot;Let's Dance&quot; schon über sieben Kilo abgenommen">Mike Singer hat bei &quot;Let's Dance&quot; schon über sieben Kilo abgenommen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/royals/harry-und-meghan-bekommen-in-den-niederlanden-einen-vvip-status-40440828.html" title="Harry und Meghan bekommen in den Niederlanden einen "VVIP"-Status">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649931447625/medium/content/gallery/freenet/unterhaltung/royals/2022/04/14/pictures/harry-und-meghan-bekommen-in-d-1020224-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Harry und Meghan bekommen in den Niederlanden einen &quot;VVIP&quot;-Status"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/royals/harry-und-meghan-bekommen-in-den-niederlanden-einen-vvip-status-40440828.html" title="Harry und Meghan bekommen in den Niederlanden einen &quot;VVIP&quot;-Status">Harry und Meghan bekommen in den Niederlanden einen &quot;VVIP&quot;-Status</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" id="channelNav_lifestyle" title="Lifestyle">
                                    Lifestyle
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber" title="Ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen" title="Reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit" title="Gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022" title="Ferientermine 2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop" title="Horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion" title="Fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich" title="Medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/gesundheit/was-gegen-einsamkeit-helfen-kann-40440828.html" title="Was gegen Einsamkeit helfen kann">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649931662536/medium/content/gallery/freenet/lifestyle/gesundheit/2022/04/14/pictures/einsamkeit-kann-krank-machen.-oft-treten-seelische-prob.jpeg, large]" class="img-fluid imageTextMargin" alt="Was gegen Einsamkeit helfen kann"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/gesundheit/was-gegen-einsamkeit-helfen-kann-40440828.html" title="Was gegen Einsamkeit helfen kann">Was gegen Einsamkeit helfen kann</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/ratgeber/deshalb-darf-das-weisse-hemd-im-fruehling-nicht-fehlen-40440828.html" title="Deshalb darf das weiße Hemd im Frühling nicht fehlen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649921248586/medium/content/gallery/freenet/lifestyle/ratgeber/2022/04/14/pictures/deshalb-darf-das-weisse-hemd-i-1020109-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Deshalb darf das weiße Hemd im Frühling nicht fehlen"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/ratgeber/deshalb-darf-das-weisse-hemd-im-fruehling-nicht-fehlen-40440828.html" title="Deshalb darf das weiße Hemd im Frühling nicht fehlen">Deshalb darf das weiße Hemd im Frühling nicht fehlen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/ratgeber/darauf-sollten-frauen-bei-der-altersvorsorge-achten-40440826.html" title="Darauf sollten Frauen bei der Altersvorsorge achten">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649857647622/medium/content/gallery/freenet/lifestyle/ratgeber/2022/04/13/pictures/darauf-sollten-frauen-bei-der-1020048-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Darauf sollten Frauen bei der Altersvorsorge achten"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/ratgeber/darauf-sollten-frauen-bei-der-altersvorsorge-achten-40440826.html" title="Darauf sollten Frauen bei der Altersvorsorge achten">Darauf sollten Frauen bei der Altersvorsorge achten</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" id="channelNav_digital" title="Digital">
                                    Digital
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center" title="Download-Center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news" title="Digital News">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile" title="Computer & Mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit" title="Online & Sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software" title="Windows & Software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog" title="Mail & Cloud Blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/digitale-oster-geschenke-fuer-gamer-von-spiele-abo-bis-sonderangebot-40440826.html" title="Digitale Oster-Geschenke für Gamer: Von Spiele-Abo bis Sonderangebot">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649876247622/medium/content/gallery/freenet/digitalewelt/news/2022/04/13/pictures/digitale-oster-geschenke-fuer-1020050-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Digitale Oster-Geschenke für Gamer: Von Spiele-Abo bis Sonderangebot"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/digitale-oster-geschenke-fuer-gamer-von-spiele-abo-bis-sonderangebot-40440826.html" title="Digitale Oster-Geschenke für Gamer: Von Spiele-Abo bis Sonderangebot">Digitale Oster-Geschenke für Gamer: Von Spiele-Abo bis Sonderangebot</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/amazon-startet-kostenlosen-streamingdienst-in-deutschland-40440826.html" title="Amazon startet kostenlosen Streamingdienst in Deutschland">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649872647608/medium/content/gallery/freenet/digitalewelt/news/2022/04/13/pictures/amazon-startet-kostenlosen-str-1020186-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Amazon startet kostenlosen Streamingdienst in Deutschland"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/amazon-startet-kostenlosen-streamingdienst-in-deutschland-40440826.html" title="Amazon startet kostenlosen Streamingdienst in Deutschland">Amazon startet kostenlosen Streamingdienst in Deutschland</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/twitter-aktionaer-startet-sammelklage-gegen-elon-musk-40440826.html" title="Twitter-Aktionär startet Sammelklage gegen Elon Musk">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1649927181418/medium/content/gallery/freenet/digitalewelt/news/2022/04/13/pictures/elon-musk-hatte-am-4.-april-bekanntgemacht-einen-anteil.jpeg, large]" class="img-fluid imageTextMargin" alt="Twitter-Aktionär startet Sammelklage gegen Elon Musk"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/twitter-aktionaer-startet-sammelklage-gegen-elon-musk-40440826.html" title="Twitter-Aktionär startet Sammelklage gegen Elon Musk">Twitter-Aktionär startet Sammelklage gegen Elon Musk</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" id="channelNav_spielen" title="Spielen">
                                    Spielen
                                    <img class="plus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="https://www.freenet.de/webfiles/1649837853159/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://jackpot.onelink.me/1833068633/9d55fba3" class="frn_nestedMenu" id="channelNav_gewinnspiele" title="Gewinnspiele">Gewinnspiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele" title="Online-Spiele">Online-Spiele</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
        </ul>
        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div>
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>
<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown">
                  <li class="frn_product prod-1  frn_channelMailCloud">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mailcloud" id="mail_&_cloud" title="Mail &amp; Cloud">Mail &amp; Cloud</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1649837853159/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1649837853159/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1649837853159/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_product prod-2  frn_channelMega">
                    <a href="https://email.freenet.de/mega/index.html?tid=2001448&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" class="frn_channelName mega" id="mega" title="Mega">Mega</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style scoped>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1649837853159/images/products/mega.jpg, large]" alt="E-Mail Postfach von Bohlen empfohlen"/>
    <div class="flyoutMega grid-x grid-padding-y">
      <div class="cell large-12">
        <a style="height:280px;" href="https://email.freenet.de/mega/index.html?tid=2001448&amp;utm_medium=fn%20Mail%20mega%20Flyout&amp;utm_source=Flyout&amp;utm_campaign=freenet_Mail_mega&amp;epid=e9900001533&amp;utm_content=Flyout" target="_blank" rel="noopener" title="E-Mail Postfach von Bohlen empfohlen"></a>
      </div>
    </div>
  </div>
</ul>                  </li>
                  <li class="frn_product prod-3 last frn_channelWebhosting">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName webhosting" id="webhosting" title="Webhosting">Webhosting</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1649837853159/images/products/webhosting.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-3 area_fullservice">
            <a style="height:280px;" href="https://www.websitebutler.de/de/freenet" title="Professioneller Website Service, kostenlose Erstberatung" target="_blank"></a>
        </div>
        <div class="cell large-4 area_selfservice">
            <a style="height:280px;" href="https://email.freenet.de/domain/index.html" title="Jetzt Website erstellen und Domain sichern" target="_blank"></a>
        </div>
    </div>
  </div>
</ul>                  </li>
    <li class="frn_product frn_channelKunden show-for-large">
      <a href="https://kundenservice.freenet.de"  style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: relative;     margin-left: 1px;" title="freenet Kundenservice">
        <img src="https://www.freenet.de/webfiles/1649837853159/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" style="width: 26px; height: 26px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
      </a>
    </li>
  </ul>
</div>

    </div>
</div>

<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank" title="Mega Angebote von freenet">
<img src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [//blob.freent.de/contentblob/8512686/2/data/seitenkopf.gif, large]" alt="Mega Angebote von freenet"/>
</a>
</div></header>

<div id="frnMain"><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div><div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div>
<div class="grid-container frn-container">
    <div class="grid-x grid-padding-y grid-padding-x login-article">
        <div class="cell medium-12 show-for-large">

<script src="https://components.freenet.de/js/vue.min.js"></script><script src="https://components.freenet.de/js/object-assign-auto.min.js"></script>
<link href="https://components.freenet.de/login/frnLogin.css" rel="stylesheet" />
<div class="login-standard" id="login"><login frnportalnoindex="true" theme="frn-white" world="2"></login></div>
<script src="https://components.freenet.de/login/frnLogin.umd.min.js"></script>
<script>
setTimeout(function(){
new Vue({
components: { login: frnLogin }
}).$mount('#login');
}, 400);
</script>
<style>#adBoxGoogle {margin-top:32px;}</style>        </div>
            <ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb">
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/">
                        <span itemprop="name">freenet.de</span>
                    </a> &gt;
                    <meta itemprop="position" content="1" />
                </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/unterhaltung/index.html" >
                            <span itemprop="name">Unterhaltung</span>
                        </a> &gt;
                        <meta itemprop="position" content="2" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/unterhaltung/medien/index.html" >
                            <span itemprop="name">Medien</span>
                        </a> &gt;
                        <meta itemprop="position" content="3" />
                    </li>
                      <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                          <span itemprop="item">
                              <span itemprop="name">&quot;Gott hat mich erwählt&quot;: Mark Wahlberg investierte &quot;Millionen und Millionen&quot; in seinen neuen Film</span>
                          </span>
                          <meta itemprop="position" content="4" />
                      </li>
            </ul>
        <div class="cell medium-9  frn-article__leftColumn">


    <article class="frn-article__left">
  <div id="ad-topmobile" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]).load();
      });
      </script>
  </div>

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.freenet.de/unterhaltung/medien/gott-hat-mich-erwaehlt-mark-wahlberg-investierte-millionen-und-millionen-in-seinen-neuen-film-40440828.html"
                },
                "headline": ""Gott hat mich erwählt": Mark Wahlberg investierte "Millionen und Millionen" in seinen neuen Film",
                "description": "Auf einer Mission von Gott: Im einem Interview sprach Wahlberg über die Motivation hinter seinem neuen Film "Father Stu" und das finanzielle Risiko, das er persönlich einging.",
                "datePublished": "2022-04-14T11:38:49+0200",
                "dateModified": "2022-04-14T11:41:08+0200",
                "author": {
                    "@type": "Organization",
                    "name": "freenet.de"
                },
                "image": {
                    "@type": "ImageObject",
                    "url" : "https://www.freenet.de/binaries/_ht_1649929266479/article/content/gallery/freenet/unterhaltung/medien/2022/04/14/pictures/gott-hat-mich-erwaehlt-mark-wa-6257df0705e1df0849f9415b-6257df7005e1df0849f9415e-1600.jpg",
                    "width": "918",
                    "height": "612"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "freenet.de",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "/webfiles/1649837853159/icons/freenetlogojson.svg",
                        "width": "300",
                        "height": "101"
                    }
                }
        }
    </script>
        <header>
            <h1>
                &quot;Gott hat mich erwählt&quot;: Mark Wahlberg investierte &quot;Millionen und Millionen&quot; in seinen neuen Film <br/>
            </h1>
        </header>
        <div class="grid-x grid-margin-y grid-margin-x">
            <div class="cell medium-12 article_imagetitlesection">
                        <img src="/binaries/_ht_1649929266479/article/content/gallery/freenet/unterhaltung/medien/2022/04/14/pictures/gott-hat-mich-erwaehlt-mark-wa-6257df0705e1df0849f9415b-6257df7005e1df0849f9415e-1600.jpg" class="img-fluid article-image" alt="Mark Wahlberg in "Father Stu""/><br/>

                        <div id="frnArtCopyrightArticleImage">
                            <strong>&copy;</strong> Karen Ballard / Columbia Pictures<br/>
                        </div>
Auf einer Mission von Gott: Im einem Interview sprach Wahlberg über die Motivation hinter seinem neuen Film "Father Stu" und das finanzielle Risiko, das er persönlich einging.            </div>
            <div class="cell medium-10 large-offset-1">
                <div class="freenetarticleDate_socialmedia">
                        <p>
 14.04.2022 - 11:38                             Uhr
                             von teleschau
                        </p>
                    <div class="article_socialMedia">
                        <a href="https://www.facebook.com/">
                            <img src="/webfiles/1649837853159/icons/facebook.svg" class="" alt="Artikel-facebook"/>
                        </a>
                        <a href="https://www.twitter.com/">
                            <img src="/webfiles/1649837853159/icons/twitter.svg" class="" alt="Artikel-twitter"/>
                        </a>
                    </div>
                </div>
                <div class="article_subtitle">
Auf einer Mission von Gott: Im einem Interview sprach Wahlberg über die Motivation hinter seinem neuen Film "Father Stu" und das finanzielle Risiko, das er persönlich einging.                </div>
  <div id="ad-topmobile2" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile2"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2')).load();
      });
      </script>
  </div>
                <div class="article_content">
 
  <p>Für Mark <span itemscope itemtype="http://schema.org/Wahlberg">
    <meta content="Wahlberg" itemprop="name">Wahlberg</span> ist sein neuester Film mehr als ein Herzensprojekt: "Father Stu" erzählt die wahre <span itemscope itemtype="http://schema.org/Geschichte">
    <meta content="Geschichte" itemprop="name">Geschichte</span> von Stuart Long, einem ehemaligen <span itemscope itemtype="http://schema.org/Boxer">
    <meta content="Boxer" itemprop="name">Boxer</span>, der nach einem <span itemscope itemtype="http://schema.org/Motorradunfall">
    <meta content="Motorradunfall" itemprop="name">Motorradunfall</span> seinen Glauben entdeckt und sich zum katholischen Priester weihen lässt. <span itemscope itemtype="http://schema.org/Wahlberg">
    <meta content="Wahlberg" itemprop="name">Wahlberg</span>, der die <span itemscope itemtype="http://schema.org/Titelrolle">
    <meta content="Titelrolle" itemprop="name">Titelrolle</span> spielt, war so überzeugt von der <span itemscope itemtype="http://schema.org/Geschichte">
    <meta content="Geschichte" itemprop="name">Geschichte</span>, dass er bereit war, sein eigenes Geld zu investieren, um den Film fertigzustellen.</p> 
  <p>Über die Höhe seines Investments wollte der Schauspieler keine genaueren Angaben machen: "Sagen wir einfach, dass ich <span itemscope itemtype="http://schema.org/Millionen">
    <meta content="Millionen" itemprop="name">Millionen</span> und <span itemscope itemtype="http://schema.org/Millionen">
    <meta content="Millionen" itemprop="name">Millionen</span> Dollar in den Film gesteckt habe", sagte <span itemscope itemtype="http://schema.org/Wahlberg">
    <meta content="Wahlberg" itemprop="name">Wahlberg</span> im <span itemscope itemtype="http://schema.org/Interview">
    <meta content="Interview" itemprop="name">Interview</span> mit "Insider". Die Kosten seien höher gewesen als erwartet, da die Produktion länger als geplant gedauert habe und <span itemscope itemtype="http://schema.org/Musikrechte">
    <meta content="Musikrechte" itemprop="name">Musikrechte</span> noch bezahlt werden mussten. Nicht nur er, auch einige Freunde, "die an das Projekt" glaubten, hätten die <span itemscope itemtype="http://schema.org/Finanzierung">
    <meta content="Finanzierung" itemprop="name">Finanzierung</span> sichergestellt.</p> 
  <h4>Mark Wahlberg: <span itemscope itemtype="http://schema.org/Mel Gibson"> 
    <meta content="Mel Gibson" itemprop="name">Mel Gibson</span> hat mich inspiriert</h4> 
  <p>Er habe "jeden Tag dafür gebetet, dass er Film wirklich gemacht werde", sagte <span itemscope itemtype="http://schema.org/Wahlberg">
    <meta content="Wahlberg" itemprop="name">Wahlberg</span>. Nun läge alles Weitere nicht mehr in seinen Händen: "Ich kann einen Erfolg des Films nicht für mich reklamieren, denn es war Gott, der mich wählte, diesen Film zu machen", sagte der 50-Jährige. "Er weiß, dass ich endlich alle <span itemscope itemtype="http://schema.org/Talente">
    <meta content="Talente" itemprop="name">Talente</span>, die mir verliehen wurden, einsetzen kann, um meinen Teil in seinem großen Bild zu erfüllen."</p> 
  <p>"Father Stu" ist das <span itemscope itemtype="http://schema.org/Regiedebüt">
    <meta content="Regiedebüt" itemprop="name">Regiedebüt</span> von Autorin <span itemscope itemtype="http://schema.org/Rosalind Ross">
    <meta content="Rosalind Ross" itemprop="name">Rosalind Ross</span>, der Lebensgefährtin von <span itemscope itemtype="http://schema.org/Mel Gibson">
    <meta content="Mel Gibson" itemprop="name">Mel Gibson</span>. Der Hollywood-Star, der 2004 als Regisseur mit dem Jesus-Film "Die Passion Christi" für Schlagzeilen sorgte, ist ebenfalls im Drama zu sehen und bewegte seinen Co-Star <span itemscope itemtype="http://schema.org/Wahlberg">
    <meta content="Wahlberg" itemprop="name">Wahlberg</span> zu seinem Investment: Er sei nicht nur von der Qualität von Gibsons Film "sehr beeindruckt" gewesen, sondern auch von der <span itemscope itemtype="http://schema.org/Tatsache">
    <meta content="Tatsache" itemprop="name">Tatsache</span>, dass jener damals selbst den Film finanziert habe, sagte Wahlberg: "Es ist ein <span itemscope itemtype="http://schema.org/Liebesbrief">
    <meta content="Liebesbrief" itemprop="name">Liebesbrief</span> an seinen Glauben an Gott und hat mich inspiriert".</p><script src="https://player.glomex.com/integration/1/glomex-player.js"></script>
<glomex-player act="initially-hidden" data-integration-id="eexbs1jkc6636r6"></glomex-player><br> 
  <p>"Father Stu" läuft seit dieser Woche in den amerikanischen <span itemscope itemtype="http://schema.org/Kinos">
    <meta content="Kinos" itemprop="name"><a href="https://www.freenet.de/fashion/Mode-von-KINO">Kinos</a></span>, ein deutscher <span itemscope itemtype="http://schema.org/Starttermin">
    <meta content="Starttermin" itemprop="name">Starttermin</span> ist bislang noch nicht bekannt.</p>  
 
                </div>
            </div>
            <div class=" cell medium-6 ">
                    <div id="frnArtCopyrightArticle">
                        <strong>Quelle:</strong> teleschau – der mediendienst GmbH<br/>
                    </div>
            </div>
            <div class="medium-3 large-offset-9">
                <button type="button" class="button primary frn_backToHome_btn"
                        onclick="window.location.href='/'">ZURÜCK ZUR STARTSEITE
                </button>
            </div>
        </div>
        <div class="cell medium-12">
<div id="taboola-below-article-thumbnails"> </div>
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
_taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
});
});
</script>
    <div id="nativendo-artikel"></div>
    <script> (function() {
      var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://d.nativendo.de/d/init';
      var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc); })();
    </script>
        </div>
    </article>

<script>
    Frn.on('MainLibLoaded', function() {
        var CurrentArticleUrl = window.location.href;
        /* create short key.*/
        createLSH = function() {
            artnm = location.pathname,
                tstart = artnm.lastIndexOf('/') + 1,
                tend = artnm.lastIndexOf('-'),
                name = artnm.substring(tstart, tend)
            return (btoa(name));
        }
        var localStorageKey = createLSH();
        /* extract pictureshow link */
        var x = document.getElementById("frnArticleGalleryLink").href;
        // /* local stortage part */
    var frnRelatedGalleries = {
        "article": CurrentArticleUrl,
        "galleries": []
    };
    localStorage.setItem(localStorageKey, JSON.stringify(frnRelatedGalleries));
    console.log('articlegallery list is ', frnRelatedGalleries.galleries);
        var articleGalleryLink = $("#frnArticleGalleryLink");
    articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
    });
</script>
        </div>
        <div class="cell medium-3">

<section class="frn-article__right">
                    <h3>Video</h3>
    <div id="teaser-1mcujg390j667tzrc"></div>
    <script>
      Frn = typeof(Frn) !== 'undefined' ? Frn : {};
      Frn.glomex = {
        isScriptLoading : false,
        init : function (domNode,id){
          (function(d,s,u,t,c){if(t==='undefined'){
            if(!this.isScriptLoading){var f=d.getElementsByTagName(s)[0], j=d.createElement(s);
              j.async=true;j.onload=(function(){event_name='glomex-script-loaded';if(typeof(CustomEvent) === 'function') {var event = new CustomEvent(event_name);}else{var event = document.createEvent('CustomEvent');event.initEvent(event_name, true, true);}document.dispatchEvent(event);});
              j.src=u;f.parentNode.insertBefore(j,f);this.isScriptLoading = true;
            }
            document.addEventListener('glomex-script-loaded', function(){c();});
          }else{c();}})(document,'script','//dx46a7p7ieaml.cloudfront.net/lobster-loader/1/lobster-loader.js',typeof glomex,function() {
            glomex.init(domNode, id);
          });
        }
      }
      var domNode = document.getElementById('teaser-1mcujg390j667tzrc');
      var id = 'teaser-1mcujg390j667tzrc';
        if(frnMobileAds === true){ var id = '1l4v5q2d9jd4mgtuq'; }
      Frn.glomex.init(domNode, id);
    </script>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>


                    <h3>Meistgelesen</h3>
            <div class="cell medium-6 large-4  meistgelesene_artikel">
                <h3 class="h-xtra"></h3>
                <ul>
                    <li>
                        <a href="https://www.freenet.de/unterhaltung/promis/ninon-bohm-aeussert-sich-zur-todesursache-ihres-ehemanns-uwe-40440822.html" title="Ninon Bohm äußert sich zur Todesursache ihres Ehemanns Uwe">Ninon Bohm äußert sich zur Todesursache ihres Ehemanns Uwe</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/unterhaltung/promis/iris-mareike-steen-entbloesst-sich-zum-zweiten-mal-im-playboy-40440826.html" title="Iris Mareike Steen entblößt sich zum zweiten Mal im &quot;Playboy&quot;">Iris Mareike Steen entblößt sich zum zweiten Mal im &quot;Playboy&quot;</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/unterhaltung/medien/gloeoeckler-kanzelt-laura-wontorra-nach-fauxpas-ab-darf-einer-frau-nicht-passieren-40440822.html" title="Glööckler kanzelt Laura Wontorra nach &quot;Fauxpas&quot; ab: &quot;Darf einer Frau nicht passieren!&quot;">Glööckler kanzelt Laura Wontorra nach &quot;Fauxpas&quot; ab: &quot;Darf einer Frau nicht passieren!&quot;</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/unterhaltung/medien/bestohlen-vor-eigener-vernissage-ausweis-drama-um-shania-geiss-40440824.html" title="Bestohlen vor eigener Vernissage: Ausweis-Drama um Shania Geiss">Bestohlen vor eigener Vernissage: Ausweis-Drama um Shania Geiss</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/unterhaltung/medien/hart-aber-fair-dieser-krieg-muss-auf-dem-schlachtfeld-entschieden-werden-40440824.html" title="&quot;Hart aber fair&quot;: &quot;Dieser Krieg muss auf dem Schlachtfeld entschieden werden&quot;">&quot;Hart aber fair&quot;: &quot;Dieser Krieg muss auf dem Schlachtfeld entschieden werden&quot;</a>
                    </li>
                </ul>
            </div>




                    <h3></h3>
<div style="margin-bottom:30px;" id="titanium_rectangle"><a rel="noopener noreferrer" href="https://www.freenet-digital.de?utm_source=freenet.de&amp;utm_medium=referral&amp;utm_campaign=freenet_fn-digital&amp;utm_content=rectangle" target="_blank"><img src="/binaries/_ht_1642438395178/content/gallery/freenet/home/titanium_kampagne/titanium_rectangle.gif" alt="Mega Angebote von freenet" /> </a></div>


                    <h3></h3>
<style type="text/css">.googlead:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
.googlead{margin-bottom:30px;position:relative;}
</style>
<div class="googlead"><script crossorigin="anonymous" async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2584363004779930"></script><!-- 300x250 (in Channels fest verbaut) --><ins data-ad-slot="9510850189" data-ad-client="ca-pub-2584363004779930" style="display:inline-block;width:300px;height:250px" class="adsbygoogle"><span style="display:none;">&nbsp;</span></ins> <script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>


                    <h3></h3>
     
    


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="https://www.freenet.de/lifestyle/liebe-und-partnerschaft/diese-weiblichen-stars-passen-zu-ihrem-sternzeichen_8639236_4743240.html" title="Diese weiblichen Stars passen zu Ihrem Sternzeichen">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1642779897456/small/content/gallery/freenet/lifestyle/liebe-und-partnerschaft/2021/11/29/pictures/sternzeichen-weibliche-stars.jpeg, small], [/binaries/_ht_1642779897686/medium/content/gallery/freenet/lifestyle/liebe-und-partnerschaft/2021/11/29/pictures/sternzeichen-weibliche-stars.jpeg, medium], [/binaries/_ht_1642779897686/medium/content/gallery/freenet/lifestyle/liebe-und-partnerschaft/2021/11/29/pictures/sternzeichen-weibliche-stars.jpeg, large]" alt="Diese weiblichen Stars passen zu Ihrem Sternzeichen"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="https://www.freenet.de/lifestyle/liebe-und-partnerschaft/diese-weiblichen-stars-passen-zu-ihrem-sternzeichen_8639236_4743240.html" title="Diese weiblichen Stars passen zu Ihrem Sternzeichen">Diese weiblichen Stars passen zu Ihrem Sternzeichen</a></h5>
            </header>
        </section>
    </article>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle2">
        <div id="div-gpt-ad-rectangle2"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle2', document.getElementById('div-gpt-ad-rectangle2')).load();
          });
        </script>
  </div>


                    <h3></h3>
<style type="text/css">#div-gpt-ad-mpu:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
#div-gpt-ad-mpu{margin-bottom:30px;position:relative;}
</style>
<div id="adBox-mpu">
<div id="div-gpt-ad-mpu"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
});
</script></div>


</section>        </div>
    </div>
</div>

</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://www.freenet-energy.de/" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.mobilcom-debitel.de/" title="mobilcom-debitel" target="_blank" id="footer_mobilcom-debitel">mobilcom-debitel</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(146506)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1649837853159/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1649837853159/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-12"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1649837853159/icons/age-de-12.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.log("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.log("components triggered ...")
        });
    }
}
</script><div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
if (Frn.isMobile) {
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://tls.freenet.de/assets/js/stickyFooter.js', function(){
l=document.getElementById("div-gpt-ad-out-of-page"),p="div-gpt-ad-mobile-footer";
n=document.createElement("div");n.setAttribute("id", p);l.parentNode.insertBefore(n,l);
SDG.Publisher.registerSlot('stickyfooter',p).removeSizes([[320,151],[320,150],[320,75],[320,100]]).load();
})
}
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/unterhaltung/index", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', 'https://script.ioam.de/iam.js', function () { iom.c(iam_data, 1); }); if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName }); IOMm('pageview', { cp: 'stat/freenet/unterhaltung/index' }); IOMm('3p', 'qds', iomQdsType); Frn.fireEvent('loadIomManager'); }); </script></div>
<script src="https://tls.freenet.de/assets/js/app.js" async></script>
</body></html>
