
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1645702559708/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<meta name="robots" content="index, follow, noodp, noydir"/>
<title>&quot;Das perfekte Dinner&quot;: Mit Discounterzutaten wird Jürgen nur Sieger der Herzen - freenet.de</title>
<meta property="og:title" content="&quot;Das perfekte Dinner&quot;: Mit Discounterzutaten wird Jürgen nur Sieger der Herzen - freenet.de"/>
<meta property="og:url" content="https://www.freenet.de/unterhaltung/medien/pictureshow/das-perfekte-dinner-mit-discounterzutaten-wird-juergen-nur-sieger-der-herzen-40440450.html"/>
<link rel="canonical" href="https://www.freenet.de/unterhaltung/medien/pictureshow/das-perfekte-dinner-mit-discounterzutaten-wird-juergen-nur-sieger-der-herzen-40440450.html"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="freenet.de suche"/>
<meta property="og:description" content="Bodenständig und sensibel - ganz wie ein Vanillekipferl: Jürgen aus Weinheim setzt auf Hausmannskost."/>
<meta property="og:image" content="/binaries/_ht_1645813862893/medium/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e7-1600.jpg"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/assets/css/app.css">
<script>
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script>
(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;j.onload=c;j.src=u;f.appendChild(j);
})(document,'head','script','https://cdn.stroeerdigitalgroup.de/metatag/live/frn_freenet/metaTag.min.js', function(){
Frn.fireEvent('adTagsSetings');
if(frnMobileAds === false){ Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); }
Frn.fireEvent('loadAllSlots');
});
</script>
<script>
var sdm_defzone = 'suche_p3';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone(sdm_defzone);
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="suche">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NG9JM5"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push(
{'gtm.start': new Date().getTime(),event:'gtm.js'}
);var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NG9JM5');</script>
<!-- End Google Tag Manager --><header class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell small-4 medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell small-7 medium-4">
<div class="grid-x align-right">
<div class="cell small-10 medium-11 frn-wetter">
<div class="hide-for-large">
<div>
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-2 medium-1">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1645702559708/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
</div>
</div>
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1645702559708/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1645702559708/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">
    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetmobile" href="https://ndirect.ppro.de/click/1IsY/navi_freeflat" target="_blank" rel="noopener"
                           title="freenet Mobile" id="head_freenet_mobile">freenet Mobile</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenetflex" href="https://ndirect.ppro.de/click/2BzW/Kopf_Flex" target="_blank" rel="noopener"
                           title="freenet FLEX" id="head_freenet_flex">freenet FLEX</a>
                      </li>
                      <li>
                        <a class="frntopbar__menu--Item menutop--freenet.departnersuche" href="https://partnersuche.fn.de/?AID=freenet_kopf" target="_blank" rel="noopener"
                           title="freenet.de Partnersuche" id="head_freenet.de_partnersuche">freenet.de Partnersuche</a>
                      </li>
            </ul>
    </div>

</div>
<div class="top-bar-right">
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">

                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" id="channelNav_news">
                                    News
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/politik/weltweite-solidaritaetswelle-fuer-die-ukraine-40440450.html" title="Weltweite Solidaritätswelle für die Ukraine">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645816153029/medium/content/gallery/freenet/nachrichten/politik/2022/02/25/pictures/stop-putin-stop-war-steht-auf-dem-plakat-einer-demonstr.jpeg, large]" class="img-fluid imageTextMargin" alt="Weltweite Solidaritätswelle für die Ukraine"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/politik/weltweite-solidaritaetswelle-fuer-die-ukraine-40440450.html" title="Weltweite Solidaritätswelle für die Ukraine">Weltweite Solidaritätswelle für die Ukraine</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/politik/nato-sondergipfel-zur-ukraine-beginnt-40440450.html" title="Nato verlegt Einheiten zur Abschreckung Russlands ">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645815971554/medium/content/gallery/freenet/nachrichten/politik/2022/02/25/pictures/die-nato-staats-und-regierungschefs-sind-waehrend-eines.jpeg, large]" class="img-fluid imageTextMargin" alt="Nato verlegt Einheiten zur Abschreckung Russlands "/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/politik/nato-sondergipfel-zur-ukraine-beginnt-40440450.html" title="Nato verlegt Einheiten zur Abschreckung Russlands ">Nato verlegt Einheiten zur Abschreckung Russlands </a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/nachrichten/panorama/merkel-beim-einkaufen-in-feinkost-supermarkt-bestohlen-40440450.html" title="Merkel beim Einkaufen in Feinkost-Supermarkt bestohlen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645815602151/medium/content/gallery/freenet/nachrichten/panorama/2022/02/25/pictures/angela-merkel-ist-bestohlen-worden.jpeg, large]" class="img-fluid imageTextMargin" alt="Merkel beim Einkaufen in Feinkost-Supermarkt bestohlen"/>
                    </a>
                </figure>
                <p>
                    <a href="/nachrichten/panorama/merkel-beim-einkaufen-in-feinkost-supermarkt-bestohlen-40440450.html" title="Merkel beim Einkaufen in Feinkost-Supermarkt bestohlen">Merkel beim Einkaufen in Feinkost-Supermarkt bestohlen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" id="channelNav_sport">
                                    Sport
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/olympia/index.html" class="frn_nestedMenu" id="channelNav_olympia_2022">Olympia 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/hamilton-setzt-bestzeit-bei-den-formel-1-testfahrten-40440450.html" title="Hamilton setzt Bestzeit bei den Formel-1-Testfahrten">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645812849812/medium/content/gallery/freenet/sport/topnews/2022/02/25/pictures/7801e91d01839fdb814e892073b85716fc04a41d.jpg, large]" class="img-fluid imageTextMargin" alt="Hamilton setzt Bestzeit bei den Formel-1-Testfahrten"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/hamilton-setzt-bestzeit-bei-den-formel-1-testfahrten-40440450.html" title="Hamilton setzt Bestzeit bei den Formel-1-Testfahrten">Hamilton setzt Bestzeit bei den Formel-1-Testfahrten</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/tite-kuendigt-abschied-als-brasilianischer-nationalcoach-an-40440450.html" title="Tite kündigt Abschied als brasilianischer Nationalcoach an">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645803249944/medium/content/gallery/freenet/sport/topnews/2022/02/25/pictures/157df3fcd02265601ff57d9d4675c0bad46baba8.jpg, large]" class="img-fluid imageTextMargin" alt="Tite kündigt Abschied als brasilianischer Nationalcoach an"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/tite-kuendigt-abschied-als-brasilianischer-nationalcoach-an-40440450.html" title="Tite kündigt Abschied als brasilianischer Nationalcoach an">Tite kündigt Abschied als brasilianischer Nationalcoach an</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/sport/topnews/ioc-appell-events-in-russland-und-belarus-verlegen-oder-absagen-40440450.html" title="IOC-Appell: Events in Russland und Belarus verlegen oder absagen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645801450961/medium/content/gallery/freenet/sport/topnews/2022/02/25/pictures/1befb1f7f15232d656e06d0153dfb2aeb35cc24c.jpg, large]" class="img-fluid imageTextMargin" alt="IOC-Appell: Events in Russland und Belarus verlegen oder absagen"/>
                    </a>
                </figure>
                <p>
                    <a href="/sport/topnews/ioc-appell-events-in-russland-und-belarus-verlegen-oder-absagen-40440450.html" title="IOC-Appell: Events in Russland und Belarus verlegen oder absagen">IOC-Appell: Events in Russland und Belarus verlegen oder absagen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" id="channelNav_finanzen">
                                    Finanzen
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/habecks-vorsorgeplan-zu-verringerung-der-energieabhaengigkeit-40440450.html" title="Habecks Vorsorgeplan zu Verringerung der Energieabhängigkeit">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645814342285/medium/content/gallery/freenet/finanzen/nachrichten/2022/02/25/pictures/die-anlage-des-erdgasspeichers-der-astora-gmbh-in-rehde.jpeg, large]" class="img-fluid imageTextMargin" alt="Habecks Vorsorgeplan zu Verringerung der Energieabhängigkeit"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/habecks-vorsorgeplan-zu-verringerung-der-energieabhaengigkeit-40440450.html" title="Habecks Vorsorgeplan zu Verringerung der Energieabhängigkeit">Habecks Vorsorgeplan zu Verringerung der Energieabhängigkeit</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/dax-im-plus-schock-zunaechst-ueberwunden-40440450.html" title="Hoffnung auf Verhandlungen über Ukraine-Krieg hilft Börse">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645810929995/medium/content/gallery/freenet/finanzen/nachrichten/2022/02/25/pictures/der-dax-ist-der-wichtigste-aktienindex-in-deutschland.jpeg, large]" class="img-fluid imageTextMargin" alt="Hoffnung auf Verhandlungen über Ukraine-Krieg hilft Börse"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/dax-im-plus-schock-zunaechst-ueberwunden-40440450.html" title="Hoffnung auf Verhandlungen über Ukraine-Krieg hilft Börse">Hoffnung auf Verhandlungen über Ukraine-Krieg hilft Börse</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/finanzen/nachrichten/die-russland-sanktionen-und-ihre-folgen-40440450.html" title="Die Russland-Sanktionen und ihre Folgen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645809122114/medium/content/gallery/freenet/finanzen/nachrichten/2022/02/25/pictures/der-ukrainische-praesident-wolodymyr-selenskyj-kritisie.jpeg, large]" class="img-fluid imageTextMargin" alt="Die Russland-Sanktionen und ihre Folgen"/>
                    </a>
                </figure>
                <p>
                    <a href="/finanzen/nachrichten/die-russland-sanktionen-und-ihre-folgen-40440450.html" title="Die Russland-Sanktionen und ihre Folgen">Die Russland-Sanktionen und ihre Folgen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" id="channelNav_auto">
                                    Auto
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest">Führerscheintest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/gebrauchtwagensuche/" class="frn_nestedMenu" id="channelNav_gebrauchtwagensuche">Gebrauchtwagensuche</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/fuhrpark/in-diesen-fallen-durfen-sie-den-seitenstreifen-befahren-40440420.html" title="In diesen Fällen dürfen Sie den Seitenstreifen befahren">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1644600340543/medium/content/gallery/freenet/auto/fuhrpark/2022/02/10/pictures/artikelbild-01-in-diesen-fallen-durfen-sie-den-seitenstreifen-befahren-gettyimages-157675325.jpg, large]" class="img-fluid imageTextMargin" alt="In diesen Fällen dürfen Sie den Seitenstreifen befahren"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/fuhrpark/in-diesen-fallen-durfen-sie-den-seitenstreifen-befahren-40440420.html" title="In diesen Fällen dürfen Sie den Seitenstreifen befahren">In diesen Fällen dürfen Sie den Seitenstreifen befahren</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/fuhrpark/alltagsfrage-wie-viel-sprit-verbraucht-eigentlich-die-klimaanlage-40440420.html" title="Alltagsfrage: Wie viel Sprit verbraucht eigentlich die Klimaanlage?">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1644501317930/medium/content/gallery/freenet/auto/fuhrpark/2022/02/10/pictures/artikelbild-01-alltagsfrage-wie-viel-sprit-verbraucht-eigentlich-die-klimaanlage-gettyimages-642914266.jpg, large]" class="img-fluid imageTextMargin" alt="Alltagsfrage: Wie viel Sprit verbraucht eigentlich die Klimaanlage?"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/fuhrpark/alltagsfrage-wie-viel-sprit-verbraucht-eigentlich-die-klimaanlage-40440420.html" title="Alltagsfrage: Wie viel Sprit verbraucht eigentlich die Klimaanlage?">Alltagsfrage: Wie viel Sprit verbraucht eigentlich die Klimaanlage?</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/auto/fuhrpark/wie-hundehaare-endlich-aus-dem-auto-verschwinden-40440418.html" title="Wie Hundehaare endlich aus dem Auto verschwinden">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1644406952326/medium/content/gallery/freenet/auto/fuhrpark/2022/02/09/pictures/artikelbild-01-wie-hundehaare-endlich-aus-dem-auto-verschwinden-gettyimages-1278653545.jpg, large]" class="img-fluid imageTextMargin" alt="Wie Hundehaare endlich aus dem Auto verschwinden"/>
                    </a>
                </figure>
                <p>
                    <a href="/auto/fuhrpark/wie-hundehaare-endlich-aus-dem-auto-verschwinden-40440418.html" title="Wie Hundehaare endlich aus dem Auto verschwinden">Wie Hundehaare endlich aus dem Auto verschwinden</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" id="channelNav_unterhaltung">
                                    Unterhaltung
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/promis/john-mayer-hat-corona-und-muss-vier-konzerte-verschieben-40440450.html" title="John Mayer hat Corona und muss vier Konzerte verschieben">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645815447490/medium/content/gallery/freenet/unterhaltung/promis/2022/02/25/pictures/john-mayer-hat-corona-und-muss-1016971-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="John Mayer hat Corona und muss vier Konzerte verschieben"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/promis/john-mayer-hat-corona-und-muss-vier-konzerte-verschieben-40440450.html" title="John Mayer hat Corona und muss vier Konzerte verschieben">John Mayer hat Corona und muss vier Konzerte verschieben</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/medien/das-perfekte-dinner-mit-discounterzutaten-wird-juergen-nur-sieger-der-herzen-40440450.html" title=""Das perfekte Dinner": Mit Discounterzutaten wird Jürgen nur Sieger der Herzen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645813862893/medium/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e7-1600.jpg, large]" class="img-fluid imageTextMargin" alt="&quot;Das perfekte Dinner&quot;: Mit Discounterzutaten wird Jürgen nur Sieger der Herzen"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/medien/das-perfekte-dinner-mit-discounterzutaten-wird-juergen-nur-sieger-der-herzen-40440450.html" title="&quot;Das perfekte Dinner&quot;: Mit Discounterzutaten wird Jürgen nur Sieger der Herzen">&quot;Das perfekte Dinner&quot;: Mit Discounterzutaten wird Jürgen nur Sieger der Herzen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/unterhaltung/promis/russland-vom-diesjaehrigen-eurovision-song-contest-ausgeschlossen-40440450.html" title="Russland vom diesjährigen Eurovision Song Contest ausgeschlossen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645810647506/medium/content/gallery/freenet/unterhaltung/promis/2022/02/25/pictures/russland-vom-diesjaehrigen-eur-1016973-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Russland vom diesjährigen Eurovision Song Contest ausgeschlossen"/>
                    </a>
                </figure>
                <p>
                    <a href="/unterhaltung/promis/russland-vom-diesjaehrigen-eurovision-song-contest-ausgeschlossen-40440450.html" title="Russland vom diesjährigen Eurovision Song Contest ausgeschlossen">Russland vom diesjährigen Eurovision Song Contest ausgeschlossen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" id="channelNav_lifestyle">
                                    Lifestyle
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/liebe-und-partnerschaft/dogfishing--so-tricksen-manner-beim-online-dating-40400262.html" title="Dogfishing: So tricksen Männer beim Online-Dating">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1635156800141/medium/content/gallery/freenet/lifestyle/liebe-und-partnerschaft/2020/02/02/pictures/dogfishing.jpeg, large]" class="img-fluid imageTextMargin" alt="Dogfishing: So tricksen Männer beim Online-Dating"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/liebe-und-partnerschaft/dogfishing--so-tricksen-manner-beim-online-dating-40400262.html" title="Dogfishing: So tricksen Männer beim Online-Dating">Dogfishing: So tricksen Männer beim Online-Dating</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/liebe-und-partnerschaft/das-sagt-sein-lieblingsdrink-uber-seine-liebhaber-qualitaten-aus-40400662.html" title="Das sagt sein Lieblingsdrink über seine Liebhaber-Qualitäten aus">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1619717184857/medium/content/gallery/freenet/lifestyle/liebe-und-partnerschaft/2020/03/31/pictures/lieblingsdrink.jpeg, large]" class="img-fluid imageTextMargin" alt="Das sagt sein Lieblingsdrink über seine Liebhaber-Qualitäten aus"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/liebe-und-partnerschaft/das-sagt-sein-lieblingsdrink-uber-seine-liebhaber-qualitaten-aus-40400662.html" title="Das sagt sein Lieblingsdrink über seine Liebhaber-Qualitäten aus">Das sagt sein Lieblingsdrink über seine Liebhaber-Qualitäten aus</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/lifestyle/gesundheit/hautflecken-kleienpilzflechte-muss-meist-behandelt-werden-40440450.html" title="Hautflecken: Kleienpilzflechte muss meist behandelt werden">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645789862797/medium/content/gallery/freenet/lifestyle/gesundheit/2022/02/25/pictures/gegen-die-ausloeser-der-flechte-spezielle-cremes-hemmen.jpeg, large]" class="img-fluid imageTextMargin" alt="Hautflecken: Kleienpilzflechte muss meist behandelt werden"/>
                    </a>
                </figure>
                <p>
                    <a href="/lifestyle/gesundheit/hautflecken-kleienpilzflechte-muss-meist-behandelt-werden-40440450.html" title="Hautflecken: Kleienpilzflechte muss meist behandelt werden">Hautflecken: Kleienpilzflechte muss meist behandelt werden</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" id="channelNav_digital">
                                    Digital
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/onlinesicherheit/discord-zugang-ganz-einfach-nicht-nur-fuer-gamer-40440432.html" title="Discord-Zugang ganz einfach - nicht nur für Gamer">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1644998867582/medium/content/gallery/freenet/digitalewelt/onlinesicherheit/2022/02/16/pictures/2204408340688770547-2204408311919824898.jpg, large]" class="img-fluid imageTextMargin" alt="Discord-Zugang ganz einfach - nicht nur für Gamer"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/onlinesicherheit/discord-zugang-ganz-einfach-nicht-nur-fuer-gamer-40440432.html" title="Discord-Zugang ganz einfach - nicht nur für Gamer">Discord-Zugang ganz einfach - nicht nur für Gamer</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/elden-ring-fantasy-hit-zwischen-game-of-thrones-und-dark-souls-40440450.html" title=""Elden Ring": Fantasy-Hit zwischen "Game of Thrones" und "Dark Souls"?">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645776447477/medium/content/gallery/freenet/digitalewelt/news/2022/02/25/pictures/elden-ring-fantasy-hit-zwische-1016822-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="&quot;Elden Ring&quot;: Fantasy-Hit zwischen &quot;Game of Thrones&quot; und &quot;Dark Souls&quot;?"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/elden-ring-fantasy-hit-zwischen-game-of-thrones-und-dark-souls-40440450.html" title="&quot;Elden Ring&quot;: Fantasy-Hit zwischen &quot;Game of Thrones&quot; und &quot;Dark Souls&quot;?">&quot;Elden Ring&quot;: Fantasy-Hit zwischen &quot;Game of Thrones&quot; und &quot;Dark Souls&quot;?</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/digitalewelt/news/bequem-surfen-kennen-sie-schon-diese-tricks-fuer-firefox-40440448.html" title="Bequem surfen: Kennen Sie schon diese Tricks für Firefox?">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645729647471/medium/content/gallery/freenet/digitalewelt/news/2022/02/24/pictures/bequem-surfen-kennen-sie-schon-1016762-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Bequem surfen: Kennen Sie schon diese Tricks für Firefox?"/>
                    </a>
                </figure>
                <p>
                    <a href="/digitalewelt/news/bequem-surfen-kennen-sie-schon-diese-tricks-fuer-firefox-40440448.html" title="Bequem surfen: Kennen Sie schon diese Tricks für Firefox?">Bequem surfen: Kennen Sie schon diese Tricks für Firefox?</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" id="channelNav_spielen">
                                    Spielen
                                    <img class="plus" src="/webfiles/1645702559708/icons/icon-menu-plus.svg" alt="menu" />
                                    <img class="minus" src="/webfiles/1645702559708/icons/icon-menu-minus.svg" alt="menu" />
                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://jackpot.onelink.me/1833068633/9d55fba3" class="frn_nestedMenu" id="channelNav_gewinnspiele">Gewinnspiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele">Online-Spiele</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
        </ul>
        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div>
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>
<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown">
                  <li class="frn_product prod-1  frn_channelMailCloud">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mailcloud" id="mail_&_cloud">Mail &amp; Cloud</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1645702559708/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1645702559708/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1645702559708/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_product prod-2  frn_channelMega">
                    <a href="https://email.freenet.de/mega/index.html?tid=2001445&utm_medium=fn%20Mail%20mega%20Flyout&utm_source=Flyout&utm_campaign=freenet_Mail_mega&epid=e9900001533&utm_content=Flyout" class="frn_channelName mega" id="mega">Mega</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style scoped>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1645702559708/images/products/mega.jpg, large]" alt="E-Mail Postfach von Bohlen empfohlen"/>
    <div class="flyoutMega grid-x grid-padding-y">
      <div class="cell large-12">
        <a style="height:280px;" href="https://email.freenet.de/mega/index.html?tid=2001445&amp;utm_medium=fn%20Mail%20mega%20Flyout&amp;utm_source=Flyout&amp;utm_campaign=freenet_Mail_mega&amp;epid=e9900001533&amp;utm_content=Flyout" target="_blank" rel="noopener" title="E-Mail Postfach von Bohlen empfohlen"></a>
      </div>
    </div>
  </div>
</ul>                  </li>
                  <li class="frn_product prod-3 last frn_channelWebhosting">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName webhosting" id="webhosting">Webhosting</a>
<ul class="menu nested frnbottombar frn_Nested">
  <div class="frnFlyoutContainer">
    <style>
      .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;}
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1645702559708/images/products/webhosting.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-3 area_fullservice">
            <a style="height:280px;" href="https://www.websitebutler.de/de/freenet" title="Professioneller Website Service, kostenlose Erstberatung" target="_blank"></a>
        </div>
        <div class="cell large-4 area_selfservice">
            <a style="height:280px;" href="https://email.freenet.de/domain/index.html" title="Jetzt Website erstellen und Domain sichern" target="_blank"></a>
        </div>
    </div>
  </div>
</ul>                  </li>
    <li class="frn_product frn_channelKunden show-for-large">
      <a href="https://kundenservice.freenet.de"  style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: relative;     margin-left: 1px;">
        <img src="https://www.freenet.de/webfiles/1645702559708/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" style="width: 26px; height: 26px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
      </a>
    </li>
  </ul>
</div>

    </div>
</div>

<div id="titanium_seitenkopf" class="titanium_seitenkopf">
<a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=freenet_fn-digital&utm_content=seitenkopf_portal" target="_blank">
<img src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-interchange="[/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [//blob.freent.de/contentblob/8512686/2/data/seitenkopf.gif, large]" alt="Mega Angebote von freenet"/>
</a>
</div></header>

<div id="frnMain"><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div><div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div><div class="grid-container frn-container first frn_pictureShow">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ImageGallery",
            "description": "&quot;Das perfekte Dinner&quot;: Mit Discounterzutaten wird Jürgen nur Sieger der Herzen",
            "datePublished": "2022-02-25T19:30:00+0100",
            "associatedMedia":[
                    {
                        "@type":"ImageObject",
                        "contentUrl": "https://www.freenet.de/binaries/_ht_1645813863066/article/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e7-1600.jpg"
                    }
                ]
        }
    </script>
    <a onclick="window.location.href='/'" class="frn_BsBack">Zurück</a>
    <div class="grid-x grid-padding-y grid-padding-x">
        <div class="cell large-9 large-order-2">
            <section class="carousel">
    <article class="grid-x teaser-padding">
        <figure class="cell ">
                <picture>
                    <source media="(min-width: 48em)" srcset="/binaries/_ht_1645813863066/article/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e7-1600.jpg">
                    <source srcset="/binaries/_ht_1645813862893/medium/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e7-1600.jpg">
                    <img src="/binaries/_ht_1645813862893/medium/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e7-1600.jpg" alt="Das perfekte Dinner in Mannheim - Tag 5" data-aspectratio="1.6">
                </picture>
        </figure>
        <section class="cell ">
                <div id="frnArtCopyrightPictureShowImage">
                    <strong>&copy;</strong> RTL / ITV Studios<br/>
                </div>
Bodenständig und sensibel - ganz wie ein Vanillekipferl: Jürgen aus Weinheim setzt auf Hausmannskost.         </section>
    </article>
    <article class="grid-x teaser-padding">
        <figure class="cell ">
                <img class="lazy" src="/binaries/_ht_1641835200399/large/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1645813865184/medium/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e6-1600.jpg, small], [/binaries/_ht_1645813865356/article/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e6-1600.jpg, medium], [/binaries/_ht_1645813865356/article/content/gallery/freenet/unterhaltung/medien/2022/02/25/pictures/das-perfekte-dinner-mit-discou-620fc6c809fb2f04da8e15e5-620fc71309fb2f04da8e15e6-1600.jpg, large]" alt="Das perfekte Dinner in Mannheim - Tag 5" data-aspectratio="1.6" />
        </figure>
        <section class="cell ">
                <div id="frnArtCopyrightPictureShowImage">
                    <strong>&copy;</strong> RTL / ITV Studios<br/>
                </div>
Endlich kann sich Marcus (links) ganz entspannt zurücklehnen: Mit 36 Punkten gewinnt er die Mannheimer Runde des "Perfekten Dinners" und damit 3.000 Euro.        </section>
    </article>
            </section>
        </div>
        <div class="cell medium large-3 frn_pictureShow--most-visited">
            <div class="grid-x grid-padding-y grid-padding-x">
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/promi-doppelganger--diese-stars-sehen-sich-zum-verwechseln-ahnlich-40440408.html" class="frn_articleLink" title="">
                <img class="lazy" src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1618478417310/small/content/gallery/freenet/unterhaltung/promis/2012/04/04/pictures/katy-perry.jpeg, small], [https://www.freenet.de/binaries/_ht_1618478417310/medium/content/gallery/freenet/unterhaltung/promis/2012/04/04/pictures/katy-perry.jpeg, medium], [https://www.freenet.de/binaries/_ht_1618478417310/medium/content/gallery/freenet/unterhaltung/promis/2012/04/04/pictures/katy-perry.jpeg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/promi-doppelganger--diese-stars-sehen-sich-zum-verwechseln-ahnlich-40440408.html" class="frn_articleLink"
                       title="">Diese Stars sehen sich zum verwechseln ähnlich</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/alte-fotos--so-sahen-die-promis-fruher-aus-40402240.html" class="frn_articleLink" title="">
                <img class="lazy" src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1618344569035/small/content/gallery/freenet/unterhaltung/promis/2020/11/24/pictures/collage-promis-fruher.jpeg, small], [https://www.freenet.de/binaries/_ht_1618344569035/medium/content/gallery/freenet/unterhaltung/promis/2020/11/24/pictures/collage-promis-fruher.jpeg, medium], [https://www.freenet.de/binaries/_ht_1618344569035/medium/content/gallery/freenet/unterhaltung/promis/2020/11/24/pictures/collage-promis-fruher.jpeg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/alte-fotos--so-sahen-die-promis-fruher-aus-40402240.html" class="frn_articleLink"
                       title="">Alte Fotos: So sahen die Promis früher aus</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/diese-stars-wurden-schon-opfer-von-hackern-40321856.html" class="frn_articleLink" title="">
                <img class="lazy" src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1635310765135/small/content/gallery/freenet/unterhaltung/promis/2016/09/28/pictures/diese-stars-wurden-schon-opfer-von-hackern-img-656169.jpeg, small], [https://www.freenet.de/binaries/_ht_1635310765135/medium/content/gallery/freenet/unterhaltung/promis/2016/09/28/pictures/diese-stars-wurden-schon-opfer-von-hackern-img-656169.jpeg, medium], [https://www.freenet.de/binaries/_ht_1635310765135/medium/content/gallery/freenet/unterhaltung/promis/2016/09/28/pictures/diese-stars-wurden-schon-opfer-von-hackern-img-656169.jpeg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/diese-stars-wurden-schon-opfer-von-hackern-40321856.html" class="frn_articleLink"
                       title="">Diese Stars wurden schon Opfer von Hackern</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/die-skurrilsten-sonderwunsche-der-stars-in-unserer-bildershow-40440408.html" class="frn_articleLink" title="">
                <img class="lazy" src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1618486148315/small/content/gallery/freenet/unterhaltung/promis/2013/03/08/pictures/900x600.jpeg, small], [https://www.freenet.de/binaries/_ht_1618486148315/medium/content/gallery/freenet/unterhaltung/promis/2013/03/08/pictures/900x600.jpeg, medium], [https://www.freenet.de/binaries/_ht_1618486148315/medium/content/gallery/freenet/unterhaltung/promis/2013/03/08/pictures/900x600.jpeg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/die-skurrilsten-sonderwunsche-der-stars-in-unserer-bildershow-40440408.html" class="frn_articleLink"
                       title="">Die skurrilsten Sonderwünsche der Stars</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/stars-ausser-kontrolle--das-waren-die-grossten-ausraster-40341438.html" class="frn_articleLink" title="">
                <img class="lazy" src="/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1635221338306/small/content/gallery/freenet/unterhaltung/promis/2017/07/19/pictures/ausraster-promis.jpeg, small], [https://www.freenet.de/binaries/_ht_1635221338306/medium/content/gallery/freenet/unterhaltung/promis/2017/07/19/pictures/ausraster-promis.jpeg, medium], [https://www.freenet.de/binaries/_ht_1635221338306/medium/content/gallery/freenet/unterhaltung/promis/2017/07/19/pictures/ausraster-promis.jpeg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/stars-ausser-kontrolle--das-waren-die-grossten-ausraster-40341438.html" class="frn_articleLink"
                       title="">Stars außer Kontrolle: Das waren die größten Ausraster</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
            </div>
        </div>
        <div class="cell medium-12 large-8 medium-order-4 large-order-3">
<div class="taboola-below-gallery-thumbnails-container"><div id="taboola-below-gallery-thumbnails"></div></div>
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
SDG.Publisher.getIABVendorConsent(42, function (e) {
if (e === true) {
window._taboola = window._taboola || [];
_taboola.push({photo: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
//window._taboola = window._taboola || [];
_taboola.push({mode: 'alternating-thumbnails-d', container: 'taboola-below-gallery-thumbnails', placement: 'Below Gallery Thumbnails', target_type: 'mix'});
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
}
});
});
});
</script>        </div>
        <div class="cell medium-5 large-4 medium-order-3">
            <div class="grid-x grid-padding-y grid-padding-x">
                <div class="cell large-order-6 hide-for-small-only">
  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>
                </div>
                <div class="cell large-order-6 hide-for-small-only">
                    <style type="text/css">.googlead:before{content:"Anzeige";top:0;left:0;color:#fff;z-index:10;text-transform:uppercase;background:rgba(0,0,0,.6);padding:1px 6px 2px;font-size:.75rem;position:absolute;}
                        .googlead{margin-bottom:30px;position:relative;}
                    </style>
                    <div class="googlead"><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" data-ad-client="ca-pub-2584363004779930" data-ad-slot="1779242451" style="display:inline-block;width:300px;height:250px;">&nbsp;</ins><script>
                            (adsbygoogle = window.adsbygoogle || []).push({});
                        </script></div>
                </div>
            </div>
        </div>
    </div>
</div>


<script>
    Frn.on('MainLibLoaded', function () {
        var name = document.location.hash.substring(1)
        var nextgallery = "";
        var previousgallery = "";
        if (name != "") {
            var frnRelatedGalleries = JSON.parse(localStorage.getItem(name));
            if (frnRelatedGalleries !== null) {
                for (var i = 0; i <= frnRelatedGalleries.galleries.length; i++) {
                    if (document.location.pathname === frnRelatedGalleries.galleries[i]) {
                        if (typeof frnRelatedGalleries.galleries[i + 1] != 'undefined') {
                            nextgallery = frnRelatedGalleries.galleries[i + 1]+'#'+name;
                        }
                        if (typeof frnRelatedGalleries.galleries[i - 1] != 'undefined') {
                            previousgallery = frnRelatedGalleries.galleries[i - 1]+'#'+name;
                        }
                    }
                }
            }
        }
        console.log('next gallery is', nextgallery);
        console.log('previous gallery is', previousgallery);

        getnextgallery = function () {
            return nextgallery;
        }
        getpreviousgallery = function () {
            return previousgallery;
        }
        Frn.fireEvent('carouselLoaded');
    });
</script>



</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://www.freenet-energy.de/" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.mobilcom-debitel.de/" title="mobilcom-debitel" target="_blank" id="footer_mobilcom-debitel">mobilcom-debitel</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(146506)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1645702559708/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1645702559708/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-12"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1645702559708/icons/age-de-12.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.log("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.log("components triggered ...")
        });
    }
}
</script><div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/suche/index", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', 'https://script.ioam.de/iam.js', function () { iom.c(iam_data, 1); }); if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName }); IOMm('pageview', { cp: 'stat/freenet/suche/index' }); IOMm('3p', 'qds', iomQdsType); Frn.fireEvent('loadIomManager'); }); </script></div>
<script src="https://tls.freenet.de/assets/js/app.js" async></script>
</body></html>
