
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1659441684579/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<meta name="robots" content="index, follow, noodp, noydir"/>
<title>Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle - freenet.de</title>
<meta property="og:title" content="Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle - freenet.de"/>
<meta property="og:url" content="https://www.freenet.de/unterhaltung/medien/pictureshow/nervenkitzel-nach-wahren-ereignissen-ron-howard-verfilmte-rettungsdrama-in-der-tham-luang-hoehle-40441606.html"/>
<link rel="canonical" href="https://www.freenet.de/unterhaltung/medien/pictureshow/nervenkitzel-nach-wahren-ereignissen-ron-howard-verfilmte-rettungsdrama-in-der-tham-luang-hoehle-40441606.html"/>
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="freenet.de unterhaltung"/>
<meta property="og:description" content="Die Taucher besprechen mit den mutigen Kids die Vorgehensweise beim gefährlichen Weg zurück aus einer überfluteten Höhle in die Freiheit."/>
<meta property="og:image" content="/binaries/_ht_1659505264447/medium/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50af82b257e5bc23781-1600.jpg"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/head/assets/css/app.css">
<script>
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script type="text/javascript" data-description="sourcepoint configuration"> !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }(); window._sp_ = { config: { accountId: 375, baseEndpoint: 'https://cdn.privacy-mgmt.com', isSPA: true, targetingParams: { acps: 'false' } } } </script>
<script> __tcfapi('addEventListener', 2, function (tcdata, success) { if (!success) return; if (tcdata.eventStatus === 'tcloaded' || tcdata.eventStatus === 'useractioncomplete') { if (tcdata.vendor.consents[1057]) { (function (d, h, s, u, c) { var f = d.getElementsByTagName(h)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.appendChild(j); })(document, 'head', 'script', 'https://cdn.stroeerdigitalgroup.de/metatag/live/freenet_teleschau_v2/metaTag.min.js', function () { Frn.fireEvent('adTagsSetings'); if (frnMobileAds === false) { Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); } Frn.fireEvent('loadAllSlots'); Frn.fireEvent('loadADF'); }); } __tcfapi('removeEventListener', 2, function () { }, tcdata.listenerId); } }); </script>
<script type="text/javascript" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" data-description="contentpass integration"> (function () { var cpBaseUrl = 'https://cp.freenet.de'; var cpController = cpBaseUrl + '/now.js'; var cpPropertyId = '175ebbf8'; !function (C, o, n, t, P, a, s) { C['CPObject'] = n; C[n] || (C[n] = function () { (C[n].q = C[n].q || []).push(arguments) }); C[n].l = +new Date; a = o.createElement(t); s = o.getElementsByTagName(t)[0]; a.src = P; s.parentNode.insertBefore(a, s) } (window, document, 'cp', 'script', cpController); cp('create', cpPropertyId, { baseUrl: cpBaseUrl }); cp('authenticate', function (error, user) { if (error) { return; } if (user.isLoggedIn() && user.hasValidSubscription()) { window._sp_.config.targetingParams.acps = 'true'; } if (document.cookie.split(';').find(function(c) { return c.trim().startsWith('_cpsignup='); })) { if (location.pathname === "/index.html" || location.pathname === "/") { window._sp_.config.targetingParams.acps = 'true'; } } window._sp_.executeMessaging(); }); })() </script>
<script>
function ConsentManager() {
var consentCallbacks = [];
var purCallbacks = [];
var state = 'not interacted';
var init = function () {
cp('authenticate', function (error, user) {
if (error) {
console.log('%cConsentManager eventlistener', 'background: lightblue', error);
}
if (state !== 'not interacted') {
return;
}
if (user.hasValidSubscription()) {
state = 'pur';
runCallbacks(purCallbacks);
} else {
__tcfapi('addEventListener', 2, function (tcData, success) {
if ((['useractioncomplete', 'tcloaded']).indexOf(tcData.eventStatus) > -1) {
state = 'consent';
runCallbacks(consentCallbacks, tcData);
__tcfapi('removeEventListener', 2, function (success) {
}, tcData.listenerId);
}
});
}
});
};
var runCallbacks = function (callbacks, tcData) {
while (callbacks.length > 0) {
callback = callbacks.shift();
try {
if (typeof tcData !== 'undefined') {
callback(tcData);
} else {
callback();
}
} catch (e) {
console.log('%cConsentManager trycatch', 'background: red', e);
}
}
};
this.add = function () {
if (arguments[0] && typeof arguments[0] === 'object') {
consentCallback = arguments[0]['consented'] || function () {
};
purCallback = arguments[0]['pur'] || function () {
};
} else {
consentCallback = (arguments[0] && typeof arguments[0] === 'function') ? arguments[0] : function () {
};
purCallback = (arguments[1] && typeof arguments[1] === 'function') ? arguments[1] : function () {
};
}
switch (state) {
case 'consent':
consentCallback();
break;
case 'pur':
purCallback();
break;
default:
purCallbacks.push(purCallback);
consentCallbacks.push(consentCallback);
break;
}
};
this.getCurrentState = function () {
return state;
};
init();
};
var consentManager = new ConsentManager();
</script>
<script>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</script>
<script>
var sdm_defzone = 'unterhaltung_medien_bildershow';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone('unterhaltung_medien_bildershow');
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="unterhaltung imagegallery">
<!-- GTM -->
<script> var utmData = null; Frn.on('MainLibLoaded', function (e) { Frn.on('loadAllSlots', function (e) { const UTM_SOURCE = 'utm_source'; const UTM_MEDIUM = 'utm_medium'; const UTM_CAMPAIGN = 'utm_campaign'; const UTM_TERM = 'utm_term'; const utmLocalKey = 'freenet-utm-data'; function getUtmParameters() { var url = new URL(window.location); var params = new URLSearchParams(url.search); utmData = { 'fnUtmSource': params.get(UTM_SOURCE), 'fnUtmMedium': params.get(UTM_MEDIUM), 'fnUtmCampaign': params.get(UTM_CAMPAIGN), 'fnUtmTerm': params.get(UTM_TERM) }; return utmData; } function setTrackingInfo() { const utmData = getUtmParameters(); if (hasPageUrlTracingData()) { localStorage.setItem(utmLocalKey, JSON.stringify(utmData)); } } function getPreviousTrackingInfo() { var utmDataStr = localStorage.getItem(utmLocalKey); var utmData = JSON.parse(utmDataStr); if (utmData === null) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } else { if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } } return utmData; } function hasPageUrlTracingData() { var pageUrl = new URL(window.location); var params = new URLSearchParams(pageUrl.search); var isTrackingData = false; if (params !== null && (params.get(UTM_SOURCE) !== null || params.get(UTM_MEDIUM) !== null || params.get(UTM_CAMPAIGN) !== null) || params.get(UTM_TERM) !== null) { isTrackingData = true; } ; return isTrackingData; } window.dataLayer = window.dataLayer || []; var utmData = null; if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = getUtmParameters(); } else { utmData = getPreviousTrackingInfo(window.location); } if (utmData !== null) { window.dataLayer.push({ 'utm_source': utmData.fnUtmSource, 'utm_medium': utmData.fnUtmMedium, 'utm_campaign': utmData.fnUtmCampaign, 'utm_term': utmData.fnUtmTerm }); } (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} ); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = false; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-NG9JM5'); }); }); </script> <!-- End GTM -->
<script>

window.onscroll = function(e) {
    var scrollY = window.pageYOffset || document.documentElement.scrollTop;
    var responsiveTopbar = document.querySelector('#responsive-topBar');
    var header = document.querySelector('.frn-header');
    var frnMain = document.querySelector('#frnMain');
    var frnWetterSucheBlock = document.querySelector('#frnWetterSucheBlock');
    var responsivetopBarrProduct = document.querySelector('#responsive-topBar');
    //var resonsiveTopbaroffsetTop =   document.getElementById("frnWetterSucheBlock").offsetTop - window.scrollY
    var fixedBar = frnWetterSucheBlock;
    var fixedBarHeight = fixedBar.offsetHeight;
    //console.log(document.getElementById("frn-header").offsetHeight - fixedBarHeight - window.scrollY);
    if(fixedBar.style.position === "fixed"){
        var fixedBarHeight = fixedBarHeight+8;
    }
    var resonsiveTopbaroffsetTop =   document.getElementById("frn-header").offsetHeight - fixedBarHeight - window.scrollY;
    if (window.innerWidth > 0 && window.innerWidth < 768) {
        if  (resonsiveTopbaroffsetTop <= 0)  {
            frnWetterSucheBlock.style.position = "fixed";
            frnWetterSucheBlock.style.top = "62px";
            frnWetterSucheBlock.style.width = "100%";
            if(!header.classList.contains('fixed'))header.classList.add('fixed');
            frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + 54) + "px";
            responsiveTopbar.style.marginTop = "328px";
        }
        else  {
            frnWetterSucheBlock.style.position = "relative";
            frnWetterSucheBlock.style.top = "0";
            frnWetterSucheBlock.style.width = "100%";
            if(header.classList.contains('fixed'))header.classList.remove('fixed');
            frnMain.style.marginTop = "0";
            responsiveTopbar.style.marginTop = "0";
        }
        this.lastScroll = scrollY;
    }

    if (window.innerWidth >= 768 && window.innerWidth < 1320) {

        if  (resonsiveTopbaroffsetTop <= 0)  {
            frnWetterSucheBlock.style.position = "fixed";
            frnWetterSucheBlock.style.top = "64px";
            frnWetterSucheBlock.style.width = "100%";
            if(!header.classList.contains('fixed'))header.classList.add('fixed');
            frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + 28) + "px";
            console.log(frnMain.style.marginTop);
            responsiveTopbar.style.marginTop = "130px";
        }
        else {
            frnWetterSucheBlock.style.position = "relative";
            frnWetterSucheBlock.style.top = "0";
            frnWetterSucheBlock.style.width = "100%";
            if(header.classList.contains('fixed'))header.classList.remove('fixed');
            frnMain.style.marginTop = "-29px";
            responsiveTopbar.style.marginTop = "0";
        }
        this.lastScroll = scrollY;
    }
    if (window.innerWidth >= 1170) {
        var fixedBar = responsiveTopbar;
        var fixedBarHeight = fixedBar.offsetHeight;
        if(fixedBar.style.position === "fixed"){
            var fixedBarHeight = 110;
        }
        var resonsiveTopbaroffsetTop =   document.getElementById("frn-header").offsetHeight - fixedBarHeight - window.scrollY;
        if  (resonsiveTopbaroffsetTop <= 0 ) {
            responsivetopBarrProduct.style.position = "fixed";
            responsivetopBarrProduct.style.zIndex = "4";
            responsivetopBarrProduct.style.width = "1320px";
            if(!header.classList.contains('fixed'))header.classList.add('fixed');

            if (window.innerWidth >= 1640) {
                //responsivetopBarrProduct.style.top = "12.5%";
                responsivetopBarrProduct.style.top = "109px";
                //frnMain.style.marginTop = "378px";
                //frnMain.style.marginTop = "650px";
                frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + responsiveTopbar.offsetHeight) + "px";
            }
            else {
                responsivetopBarrProduct.style.top = "109px";
                frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + responsiveTopbar.offsetHeight) + "px";
            }
        }
        else {
            responsivetopBarrProduct.style.top = "70%";
            responsivetopBarrProduct.style.position = "relative";
            responsivetopBarrProduct.style.top = "0";
            responsivetopBarrProduct.style.width = "1320px";
            if(header.classList.contains('fixed'))header.classList.remove('fixed');
            frnMain.style.marginTop = "0px";
        }
        this.lastScroll = scrollY;
    }
}

</script>
<header id="frn-header" class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell medium-5 frnAngeboteMobile">
<div class="grid-x align-right">
<div class="cell small-10 medium-12 frn-wetter">
<div class="hide-for-large">
<a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=header_absprung">
<button type="button" class="button frn-secondaryButton" >
<span aria-hidden="true">
<img src="https://www.freenet.de/webfiles/1659441684579/icons/Icon-Hub.svg" alt="Freenet-icon-hub"/>
Alle Angebote</span>
</button>
</a>
</div>
</div>
</div>
</div>
</div>
<div style="position: fixed; top: 0; width: 1320px; z-index: 4;">
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                        <li class="frnProduct"  onclick="window.open('https://ndirect.ppro.de/click/ajnU','_blank')">
                            <a class="frntopbar__menu--Item menutop--mobilfunk" target="_blank" rel="noopener"
                           title="Mobilfunk" id="head_mobilfunk">Mobilfunk  </a>
                              <div>Unabhängiger Mobilfunk in allen Netzen</div>
                      </li>
                        <li class="frnProduct"  onclick="window.open('https://ndirect.ppro.de/click/ami6','_blank')">
                            <a class="frntopbar__menu--Item menutop--internet" target="_blank" rel="noopener"
                           title="Internet" id="head_internet">Internet  </a>
                              <div>Internet für zu Hause und unterwegs</div>
                      </li>
                        <li class="frnProduct"  onclick="window.open('https://ndirect.ppro.de/click/ami9','_blank')">
                            <a class="frntopbar__menu--Item menutop--tv-entertainment" target="_blank" rel="noopener"
                           title="TV-Entertainment" id="head_tv-entertainment">TV-Entertainment  </a>
                              <div>Fernsehen wann und <br>wo du willst</div>
                      </li>
                        <li class="frnProduct"  onclick="window.open('https://email.freenet.de/index.html?epid=e9900001555','_blank')">
                            <a class="frntopbar__menu--Item menutop--mailcloud" target="_blank" rel="noopener"
                           title="Mail & Cloud" id="head_mail_&_cloud">Mail & Cloud  </a>
                              <div>Gratis E-Mail, Webseiten und Cloudspeicher</div>
                      </li>

                <li class="frnProduct angebote">
                    <a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=header_absprung"  target="_blank" rel="noopener" class="">
                        <button type="button" class="button frn-secondaryButton" >
                            <span aria-hidden="true">
                                   <img  src="https://www.freenet.de/webfiles/1659441684579/icons/Icon-Hub.svg" alt="Freenet-icon-hub"/>
                             Alle Angebote</span>
                        </button>
                    </a>
                </li>
            </ul>
    </div>

</div>
</div>
</div><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.removeSizes([[728,180],[770,250],[800,250],[970,250]]);
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div>











<div class="cell ad-mobile show-for-small-only">
<div id="ad-topmobile" class=" hide-for-medium frn_adbox">
<div id="div-gpt-ad-topmobile"></div>
<script>
Frn.on('loadAdTagsMobile',function(){
SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]).load();
});
</script>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y hide-for-large" id="frnWetterSucheBlock">
<div class="cell medium-5 medium-offset-7 ">
<div class="grid-x alignRight">
<div class="cell small-7 medium-6 frn-wetter">
<div class="hide-for-large">
<div class="frnWetterContent">
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-3 medium-3 frn-suche grid-x align-right">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1659441684579/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
<div class="cell small-2 medium-3 grid-x align-right">
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
</div>
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">
                            <li class="frn_channel frn_channel--mobilfunk">
                                <a href="https://ndirect.ppro.de/click/ajnU" class="frn_channelName mobilfunk" target="_blank" id="channelNav_mobilfunk" title="Mobilfunk">
                                    Mobilfunk

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--mobilfunk">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--internet">
                                <a href="https://ndirect.ppro.de/click/ami6" class="frn_channelName internet" target="_blank" id="channelNav_internet" title="Internet">
                                    Internet

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--internet">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--tv-entertainment">
                                <a href="https://ndirect.ppro.de/click/ami9" class="frn_channelName tv-entertainment" target="_blank" id="channelNav_tv-entertainment" title="TV-Entertainment">
                                    TV-Entertainment

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--tv-entertainment">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--mail_cloud">
                                <a href="https://email.freenet.de/index.html?epid=e9900001555" class="frn_channelName mail & cloud" target="_self" id="channelNav_mail_&_cloud" title="Mail & Cloud">
                                    Mail & Cloud

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--mail_cloud">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" target="_self" id="channelNav_news" title="News">
                                    News
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik" title="Politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft" title="Wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter" title="Wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest" title="Einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test" title="IQ-Test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/altkanzler-schroeder-moskau-will-verhandlungsloesung-40441606.html" title="Altkanzler Schröder: Moskau will "Verhandlungslösung"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659504824122/medium/content/gallery/freenet/nachrichten/politik/2022/08/03/pictures/altkanzker-gerhard-schroeder-bei-einer-parlamentarische.jpeg, large]" class="img-fluid imageTextMargin" alt="Altkanzler Schröder: Moskau will &quot;Verhandlungslösung&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/altkanzler-schroeder-moskau-will-verhandlungsloesung-40441606.html" title="Altkanzler Schröder: Moskau will &quot;Verhandlungslösung&quot;">Altkanzler Schröder: Moskau will &quot;Verhandlungslösung&quot;</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/mehrheit-in-kansas-will-abtreibungsrecht-beibehalten-40441606.html" title="Mehrheit in Kansas will Abtreibungsrecht beibehalten">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659504809993/medium/content/gallery/freenet/nachrichten/politik/2022/08/03/pictures/aktivisten-feiern-die-ersten-ergebnisse-des-referendums.jpeg, large]" class="img-fluid imageTextMargin" alt="Mehrheit in Kansas will Abtreibungsrecht beibehalten"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/mehrheit-in-kansas-will-abtreibungsrecht-beibehalten-40441606.html" title="Mehrheit in Kansas will Abtreibungsrecht beibehalten">Mehrheit in Kansas will Abtreibungsrecht beibehalten</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/politik/taiwan-einer-der-gefaehrlichsten-krisenherde-der-welt-40441604.html" title="Taiwan: Einer der gefährlichsten Krisenherde der Welt ">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659503343822/medium/content/gallery/freenet/nachrichten/politik/2022/08/03/pictures/die-taiwaner-verstehen-sich-mehrheitlich-laengst-als-un.jpeg, large]" class="img-fluid imageTextMargin" alt="Taiwan: Einer der gefährlichsten Krisenherde der Welt "/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/politik/taiwan-einer-der-gefaehrlichsten-krisenherde-der-welt-40441604.html" title="Taiwan: Einer der gefährlichsten Krisenherde der Welt ">Taiwan: Einer der gefährlichsten Krisenherde der Welt </a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" target="_self" id="channelNav_sport" title="Sport">
                                    Sport
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker" title="Liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga" title="Bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga" title="2. Bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league" title="Champions League">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal" title="DFB-Pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft" title="Nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1" title="Formel 1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter" title="Datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz" title="Fussball-Quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/mane-sehe-mich-ueberhaupt-nicht-als-weltstar-40441606.html" title="Mane: "Sehe mich überhaupt nicht als Weltstar"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659503050240/medium/content/gallery/freenet/sport/topnews/2022/08/03/pictures/6ca55bc170d97d69a7cd32b70341d06c0956bfb4.jpg, large]" class="img-fluid imageTextMargin" alt="Mane: &quot;Sehe mich überhaupt nicht als Weltstar&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/mane-sehe-mich-ueberhaupt-nicht-als-weltstar-40441606.html" title="Mane: &quot;Sehe mich überhaupt nicht als Weltstar&quot;">Mane: &quot;Sehe mich überhaupt nicht als Weltstar&quot;</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/muenchen-72-zdf-sendet-zwei-dokumentationen-zum-jahrestag-40441606.html" title="München '72: ZDF sendet zwei Dokumentationen zum Jahrestag">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659502457875/medium/content/gallery/freenet/sport/topnews/2022/08/03/pictures/37c4230c0e061e6f00c8d43b4919a03391309f20.jpg, large]" class="img-fluid imageTextMargin" alt="München '72: ZDF sendet zwei Dokumentationen zum Jahrestag"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/muenchen-72-zdf-sendet-zwei-dokumentationen-zum-jahrestag-40441606.html" title="München '72: ZDF sendet zwei Dokumentationen zum Jahrestag">München '72: ZDF sendet zwei Dokumentationen zum Jahrestag</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/zum-jubilaeum-suedamerikanische-vierer-bewerbung-um-wm-2030-40441604.html" title="Zum Jubiläum: Südamerikanische Vierer-Bewerbung um WM 2030">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659473050828/medium/content/gallery/freenet/sport/topnews/2022/08/02/pictures/f1807710ee74df5946e1641269dce1be67b19a26.jpg, large]" class="img-fluid imageTextMargin" alt="Zum Jubiläum: Südamerikanische Vierer-Bewerbung um WM 2030"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/zum-jubilaeum-suedamerikanische-vierer-bewerbung-um-wm-2030-40441604.html" title="Zum Jubiläum: Südamerikanische Vierer-Bewerbung um WM 2030">Zum Jubiläum: Südamerikanische Vierer-Bewerbung um WM 2030</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" target="_self" id="channelNav_finanzen" title="Finanzen">
                                    Finanzen
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse" title="Börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere" title="Jobs & Karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking" title="Kredit & Banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien" title="Immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung" title="Versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern" title="Recht & Steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps" title="Spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten" title="Finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner" title="Promille-Rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner" title="Finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer" title="Tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/altkanzler-schroeder-fuer-inbetriebnahme-von-nord-stream-2-40441606.html" title="Altkanzler Schröder für Inbetriebnahme von Nord Stream 2">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659504062487/medium/content/gallery/freenet/finanzen/nachrichten/2022/08/03/pictures/der-ehemalige-bundeskanzler-gerhard-schroeder-ist-praes.jpeg, large]" class="img-fluid imageTextMargin" alt="Altkanzler Schröder für Inbetriebnahme von Nord Stream 2"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/altkanzler-schroeder-fuer-inbetriebnahme-von-nord-stream-2-40441606.html" title="Altkanzler Schröder für Inbetriebnahme von Nord Stream 2">Altkanzler Schröder für Inbetriebnahme von Nord Stream 2</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/airbnb-sieht-viel-aufgestaute-reiselaune-40441606.html" title="Airbnb profitiert von aufgestauter Reiselaune">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659496502165/medium/content/gallery/freenet/finanzen/nachrichten/2022/08/03/pictures/ein-schluessel-steckt-im-schloss-einer-airbnb-ferienwoh.jpeg, large]" class="img-fluid imageTextMargin" alt="Airbnb profitiert von aufgestauter Reiselaune"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/airbnb-sieht-viel-aufgestaute-reiselaune-40441606.html" title="Airbnb profitiert von aufgestauter Reiselaune">Airbnb profitiert von aufgestauter Reiselaune</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/fuer-den-notfall-firmen-wollen-energie-sparen-40441606.html" title="Für den Notfall: Firmen wollen Energie sparen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659496682823/medium/content/gallery/freenet/finanzen/nachrichten/2022/08/03/pictures/politiker-und-experten-haben-zum-sparsamen-umgang-mit-g.jpeg, large]" class="img-fluid imageTextMargin" alt="Für den Notfall: Firmen wollen Energie sparen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/fuer-den-notfall-firmen-wollen-energie-sparen-40441606.html" title="Für den Notfall: Firmen wollen Energie sparen">Für den Notfall: Firmen wollen Energie sparen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" target="_self" id="channelNav_auto" title="Auto">
                                    Auto
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten" title="Neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests" title="Tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin" title="Magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport" title="Motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer" title="Youngtimer & Oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile" title="Wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos" title="Elektro-Autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service" title="Service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner" title="Bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest" title="Führerscheintest">Führerscheintest</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/wohnmobile/bessere-frischwasserversorgung-im-wohnmobil-40361018.html" title="Die besten Schläuche fürs Reisemobil: Entspannt Wasser tanken">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659451991605/medium/content/gallery/freenet/auto/neuheiten/2022/08/02/pictures/1906189.jpg, large]" class="img-fluid imageTextMargin" alt="Die besten Schläuche fürs Reisemobil: Entspannt Wasser tanken"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/wohnmobile/bessere-frischwasserversorgung-im-wohnmobil-40361018.html" title="Die besten Schläuche fürs Reisemobil: Entspannt Wasser tanken">Die besten Schläuche fürs Reisemobil: Entspannt Wasser tanken</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/youngtimeroldtimer/oldtimer-wertentwicklung-2020--preise-fur-bmw-3er-am-starksten-gestiegen-40402240.html" title="Oldtimer: Die Modelle mit dem größten Wertzuwachs">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1645713191450/medium/content/gallery/freenet/auto/youngtimeroldtimer/2022/02/24/pictures/1656522.jpg, large]" class="img-fluid imageTextMargin" alt="Oldtimer: Die Modelle mit dem größten Wertzuwachs"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/youngtimeroldtimer/oldtimer-wertentwicklung-2020--preise-fur-bmw-3er-am-starksten-gestiegen-40402240.html" title="Oldtimer: Die Modelle mit dem größten Wertzuwachs">Oldtimer: Die Modelle mit dem größten Wertzuwachs</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/magazin/mazda-mx-5-mit-bbr-tuning-307-kompressor-ps-fuer-den-kult-roadster-40441604.html" title="Mazda MX-5 mit BBR-Tuning: 307 Kompressor-PS für den Kult-Roadster">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659447202347/medium/content/gallery/freenet/auto/magazin/2022/08/02/pictures/1922777.jpg, large]" class="img-fluid imageTextMargin" alt="Mazda MX-5 mit BBR-Tuning: 307 Kompressor-PS für den Kult-Roadster"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/magazin/mazda-mx-5-mit-bbr-tuning-307-kompressor-ps-fuer-den-kult-roadster-40441604.html" title="Mazda MX-5 mit BBR-Tuning: 307 Kompressor-PS für den Kult-Roadster">Mazda MX-5 mit BBR-Tuning: 307 Kompressor-PS für den Kult-Roadster</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" target="_self" id="channelNav_unterhaltung" title="Unterhaltung">
                                    Unterhaltung
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis" title="Promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv" title="TV">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino" title="Kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals" title="Royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video" title="Video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons" title="Cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze" title="Witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz" title="Promi-Quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz" title="Film-Quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/medien/nervenkitzel-nach-wahren-ereignissen-ron-howard-verfilmte-rettungsdrama-in-der-tham-luang-hoehle-40441606.html" title="Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659505264447/medium/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50af82b257e5bc23781-1600.jpg, large]" class="img-fluid imageTextMargin" alt="Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/medien/nervenkitzel-nach-wahren-ereignissen-ron-howard-verfilmte-rettungsdrama-in-der-tham-luang-hoehle-40441606.html" title="Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle">Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/royals/prinzessin-charlotte-verraet-ihre-lieblingssportart-40441606.html" title="Prinzessin Charlotte verrät ihre Lieblingssportart">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659505047711/medium/content/gallery/freenet/unterhaltung/royals/2022/08/03/pictures/prinzessin-charlotte-verraet-i-1027168-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Prinzessin Charlotte verrät ihre Lieblingssportart"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/royals/prinzessin-charlotte-verraet-ihre-lieblingssportart-40441606.html" title="Prinzessin Charlotte verrät ihre Lieblingssportart">Prinzessin Charlotte verrät ihre Lieblingssportart</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/promis/das-baby-ist-laengst-da-leona-lewis-ist-mutter-geworden-40441606.html" title="Das Baby ist längst da! Leona Lewis ist Mutter geworden">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659503247628/medium/content/gallery/freenet/unterhaltung/promis/2022/08/03/pictures/das-baby-ist-laengst-da-leona-1027167-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Das Baby ist längst da! Leona Lewis ist Mutter geworden"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/promis/das-baby-ist-laengst-da-leona-lewis-ist-mutter-geworden-40441606.html" title="Das Baby ist längst da! Leona Lewis ist Mutter geworden">Das Baby ist längst da! Leona Lewis ist Mutter geworden</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" target="_self" id="channelNav_lifestyle" title="Lifestyle">
                                    Lifestyle
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber" title="Ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen" title="Reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit" title="Gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/e-bike/index.html" class="frn_nestedMenu" id="channelNav_e-bike" title="E-Bike">E-Bike</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022" title="Ferientermine 2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop" title="Horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion" title="Fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich" title="Medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/diagnose-vaginismus-die-psyche-spielt-dabei-eine-grosse-rolle-40441604.html" title="Diagnose Vaginismus: "Die Psyche spielt dabei eine große Rolle"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659472647654/medium/content/gallery/freenet/lifestyle/ratgeber/2022/08/02/pictures/diagnose-vaginismus-die-psyche-1026660-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Diagnose Vaginismus: &quot;Die Psyche spielt dabei eine große Rolle&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/diagnose-vaginismus-die-psyche-spielt-dabei-eine-grosse-rolle-40441604.html" title="Diagnose Vaginismus: &quot;Die Psyche spielt dabei eine große Rolle&quot;">Diagnose Vaginismus: &quot;Die Psyche spielt dabei eine große Rolle&quot;</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/gesundheit/wie-ein-riechtraining-bei-geruchsstoerungen-hilft-40441606.html" title="Wie ein Riechtraining bei Geruchsstörungen hilft">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659493082234/medium/content/gallery/freenet/lifestyle/gesundheit/2022/08/03/pictures/wer-gerueche-nach-einer-coronainfektion-nicht-mehr-norm.jpeg, large]" class="img-fluid imageTextMargin" alt="Wie ein Riechtraining bei Geruchsstörungen hilft"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/gesundheit/wie-ein-riechtraining-bei-geruchsstoerungen-hilft-40441606.html" title="Wie ein Riechtraining bei Geruchsstörungen hilft">Wie ein Riechtraining bei Geruchsstörungen hilft</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/so-stylisch-urlauben-die-spanischen-royals-auf-mallorca-40441604.html" title="So stylisch urlauben die spanischen Royals auf Mallorca">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659437847801/medium/content/gallery/freenet/lifestyle/ratgeber/2022/08/02/pictures/so-stylisch-urlauben-die-spani-1027109-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="So stylisch urlauben die spanischen Royals auf Mallorca"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/so-stylisch-urlauben-die-spanischen-royals-auf-mallorca-40441604.html" title="So stylisch urlauben die spanischen Royals auf Mallorca">So stylisch urlauben die spanischen Royals auf Mallorca</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" target="_self" id="channelNav_digital" title="Digital">
                                    Digital
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1659441684579/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center" title="Download-Center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news" title="Digital News">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile" title="Computer & Mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit" title="Online & Sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software" title="Windows & Software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog" title="Mail & Cloud Blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/suizid-einer-aerztin-entfacht-debatte-um-hass-im-netz-40441604.html" title="Suizid einer Ärztin entfacht Debatte um Hass im Netz">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659502803157/medium/content/gallery/freenet/digitalewelt/news/2022/08/02/pictures/der-tod-von-lisa-maria-kellermayr-die-zuletzt-wegen-mor.jpeg, large]" class="img-fluid imageTextMargin" alt="Suizid einer Ärztin entfacht Debatte um Hass im Netz"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/suizid-einer-aerztin-entfacht-debatte-um-hass-im-netz-40441604.html" title="Suizid einer Ärztin entfacht Debatte um Hass im Netz">Suizid einer Ärztin entfacht Debatte um Hass im Netz</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/sind-sie-ein-smartphone-experte-40381212.html" title="Test: Sind Sie ein Smartphone-Experte?">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1624021414438/medium/content/gallery/freenet/digitalewelt/news/2019/06/06/pictures/getty-images.jpeg, large]" class="img-fluid imageTextMargin" alt="Test: Sind Sie ein Smartphone-Experte?"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/sind-sie-ein-smartphone-experte-40381212.html" title="Test: Sind Sie ein Smartphone-Experte?">Test: Sind Sie ein Smartphone-Experte?</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/windowssoftware/vereinfachte-desktop-suche-in-windows-11-40441602.html" title="Vereinfachte Desktop-Suche in Windows 11">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1659337638173/medium/content/gallery/freenet/digitalewelt/windowssoftware/2022/08/01/pictures/2220007103050508994-2220007065698883635.jpg, large]" class="img-fluid imageTextMargin" alt="Vereinfachte Desktop-Suche in Windows 11"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/windowssoftware/vereinfachte-desktop-suche-in-windows-11-40441602.html" title="Vereinfachte Desktop-Suche in Windows 11">Vereinfachte Desktop-Suche in Windows 11</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" target="_self" id="channelNav_spielen" title="Spielen">
                                    Spielen

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele" title="Online-Spiele">Online-Spiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#fantasy" class="frn_nestedMenu" id="channelNav_fantasy" title="Fantasy">Fantasy</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#zooundpark" class="frn_nestedMenu" id="channelNav_zoo_und_park" title="Zoo und Park">Zoo und Park</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#simulation" class="frn_nestedMenu" id="channelNav_simulation" title="Simulation">Simulation</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#militaer" class="frn_nestedMenu" id="channelNav_militär" title="Militär">Militär</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#lustigundspannend" class="frn_nestedMenu" id="channelNav_lustig_und_spannend" title="Lustig und spannend">Lustig und spannend</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#piratenundsoldaten" class="frn_nestedMenu" id="channelNav_piraten_und_soldaten" title="Piraten und Soldaten">Piraten und Soldaten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#sportundjagd" class="frn_nestedMenu" id="channelNav_sport_und_jagd" title="Sport und Jagd">Sport und Jagd</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#bauernhof" class="frn_nestedMenu" id="channelNav_bauernhof" title="Bauernhof">Bauernhof</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#magie" class="frn_nestedMenu" id="channelNav_magie" title="Magie">Magie</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>

<!--<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown"> -->
                  <li class="frn_channel frn_channel--mail">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mail" id="mail" title="Mail">Mail</a>

<ul class="menu nested frnbottombar frn_Nested--mail">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1659441684579/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1659441684579/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1659441684579/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_channel frn_channel--domain">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName domain" id="domain" title="Domain">Domain</a>

<ul class="menu nested frnbottombar frn_Nested--domain">
  <div class="frnFlyoutContainer">
    <style>
     /* .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;} */
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1659441684579/images/products/webhosting1.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-12">
            <h2 class="flyoutWebhostingTitle"> freenet Webhosting</h2>
            <h3 class="flyoutWebhostingSubtitle"> Die perfekte Lösung für Ihre eigene Website </h3>
        </div>
        <div class="cell large-3 area_fullservice">
            <img src="https://www.freenet.de/webfiles/1659441684579/icons/webhosting_erstellenIcon.svg"  alt="webhosting_erstellen" />
            <div class="buttonText">
                <a class="linkButton greenButton" href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490"  id="webW">Homepage erstellen
                </a>
            </div>
        </div>
        <div class="cell large-4 area_selfservice">
            <img src="https://www.freenet.de/webfiles/1659441684579/icons/webhosting_wunschIcon.svg"  alt="webhosting_wunschIcon" />
            <form name="f" method="get" action="https://email.freenet.de/registrierung/domain?tid=2036005&" id="" target="_top">
                <div id="" style="display:inline-block;  width: 285px;">
                    <input name="wunschdomain" type="text" id="" autocomplete="off" placeholder="Jetzt Wunschdomain sichern" class="" style="max-width: 320px;"/>
                </div>
                <a  onclick="parentNode.submit()">
                    <img src="https://www.freenet.de/webfiles/1659441684579/icons/icon-googlesearch.svg"  class="frntopbar__menu--googleSucheButtongoogleSearchButtonNormal" alt="freenet-suchen" />
                </a>
            </form>
        </div>
    </div>
  </div>
</ul>





                  </li>
                  <li class="frn_channel frn_channel--mega">
                    <a href="https://email.freenet.de/wifi/index.html" class="frn_channelName mega" id="mega" title="Mega">Mega</a>

                  </li>


  <!--</ul>
</div> -->

        </ul>



        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div class="frnWetterContent">
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>


        <div class="_top-bar-right frnbottombarRight show-for-large" style="    position: absolute;
    right: 14px;">


                        <form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget" target="_top">
                            <div id="frnSearchHeadNorm" style="display:inline-block;  width: 267px;">
                                <input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
                            </div>
                            <a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: #FFFFFF; position: absolute;     margin-left: -1px; display: inline-block; right: 0;">
                                <img src="https://www.freenet.de/webfiles/1659441684579/icons/icon-googlesearch.svg"  class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 16px; height: 16px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
                            </a>
                        </form>


            <div class="frn_product frn_channelKunden show-for-large">
                <a href="https://kundenservice.freenet.de" target="_blank">
                    <img src="https://www.freenet.de/webfiles/1659441684579/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" />
                </a>
            </div>


        </div>
    </div>
</div>






<script>
    $(".horizontal-center ul li").hover(
        function () {
            $("li").removeClass('active');
            $(this).addClass('active');
        }
    );
</script>


<div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div></header>

<div class="frnHomePreviewInfoLayer_bg show-for-large"></div>
<div class="frnHomePreviewInfoLayer_content show-for-large">
<div class="frnHomePreviewInfoLayer_btn">
</div>
<div class="frnHomePreviewInfoLayer_info">Wir haben neue Inhalte auf der Startseite für Sie</div>
<div class="frnHomePreviewInfoLayer_btnField">
<div class="frnHomePreviewInfoLayer_btn_large">
<a href="https://www.freenet.de/">Jetzt Startseite laden</a>
</div>
<div class="frnHomePreviewInfoLayer_cancel">Abbrechen</div>
</div>
<div class="frnHomePreviewSearchLayerArea">
<div class="frnHomePreviewSearchLayer">
<div class="frn_searchHeadForm">
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1659441684579/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</div>
</div>
</div>
<div class="frnHomePreviewTextLayer"> DAS KÖNNTE SIE INTERESSIEREN </div>
<div class="frnHomePreviewTeaserLayer">
<div class="grid-x grid-padding-x grid-padding-y" id="remainderLayerArticles">
</div>
</div>
</div>
<div id="frnMain"><div class="grid-container frn-container first frn_pictureShow">
    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "@type": "ImageGallery",
            "description": "Nervenkitzel nach wahren Ereignissen: Ron Howard verfilmte Rettungsdrama in der Tham-Luang-Höhle",
            "datePublished": "2022-08-03T07:35:54+0200",
            "associatedMedia":[
                    {
                        "@type":"ImageObject",
                        "contentUrl": "https://www.freenet.de/binaries/_ht_1659505264626/article/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50af82b257e5bc23781-1600.jpg"
                    }
                ]
        }
    </script>
    <a onclick="window.location.href='/'" class="frn_BsBack">Zurück</a>
    <div class="grid-x grid-padding-y grid-padding-x">
        <div class="cell large-9 large-order-2">
            <section class="carousel">
    <article class="grid-x teaser-padding">
        <figure class="cell ">
                <picture>
                    <source media="(min-width: 48em)" srcset="/binaries/_ht_1659505264626/article/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50af82b257e5bc23781-1600.jpg">
                    <source srcset="/binaries/_ht_1659505264447/medium/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50af82b257e5bc23781-1600.jpg">
                    <img src="/binaries/_ht_1659505264447/medium/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50af82b257e5bc23781-1600.jpg" alt="Dreizehn Leben" data-aspectratio="1.5">
                </picture>
        </figure>
        <section class="cell " data-count="1 von 3">
                <div id="frnArtCopyrightPictureShowImage">
                    <strong>&copy;</strong> Amazon Prime Video<br/>
                </div>
Die Taucher besprechen mit den mutigen Kids die Vorgehensweise beim gefährlichen Weg zurück aus einer überfluteten Höhle in die Freiheit.        </section>
    </article>
    <article class="grid-x teaser-padding">
        <figure class="cell ">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835200399/large/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1659505267997/large/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e4f5f82b257e5bc2377d-1600.jpg, small], [/binaries/_ht_1659505268084/article/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e4f5f82b257e5bc2377d-1600.jpg, medium], [/binaries/_ht_1659505268084/article/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e4f5f82b257e5bc2377d-1600.jpg, large]" alt="Dreizehn Leben" data-aspectratio="0.68"/>
        </figure>
        <section class="cell " data-count="2 von 3">
                <div id="frnArtCopyrightPictureShowImage">
                    <strong>&copy;</strong> Amazon Prime Video<br/>
                </div>
Oscar-Preisträger Ron Howard verfilmt mit "Dreizehn Leben" die dramatische Rettungsaktion einer Gruppe junger Fußballer und ihres Trainers, die in der thailändischen Höhle Tham-Luang von Wasserfluten überrascht und eingeschlossen wurden.        </section>
    </article>
    <article class="grid-x teaser-padding">
        <figure class="cell ">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835200399/large/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1659505268775/medium/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50ef82b257e5bc23784-1600.jpg, small], [/binaries/_ht_1659505268962/article/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50ef82b257e5bc23784-1600.jpg, medium], [/binaries/_ht_1659505268962/article/content/gallery/freenet/unterhaltung/medien/2022/08/03/pictures/nervenkitzel-nach-wahren-ereig-62e8e165f82b257e5bc23717-62e8e50ef82b257e5bc23784-1600.jpg, large]" alt="Dreizehn Leben" data-aspectratio="1.5"/>
        </figure>
        <section class="cell " data-count="3 von 3">
                <div id="frnArtCopyrightPictureShowImage">
                    <strong>&copy;</strong> Amazon Prime Video<br/>
                </div>
Eigentlich hatten sich die jungen Fußballer auf ein unbeschwertes Ferienabenteuer gefreut.        </section>
    </article>
            </section>
        </div>
        <div class="cell medium large-3 frn_pictureShow--most-visited">
            <div class="grid-x grid-padding-y grid-padding-x">
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/was-macht-anna-kournikova-heute-40440852.html" class="frn_articleLink" title="">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1651056981605/small/content/gallery/freenet/unterhaltung/promis/2022/04/26/pictures/kournikova_neu.jpg, small], [https://www.freenet.de/binaries/_ht_1651056981605/medium/content/gallery/freenet/unterhaltung/promis/2022/04/26/pictures/kournikova_neu.jpg, medium], [https://www.freenet.de/binaries/_ht_1651056981605/medium/content/gallery/freenet/unterhaltung/promis/2022/04/26/pictures/kournikova_neu.jpg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/was-macht-anna-kournikova-heute-40440852.html" class="frn_articleLink"
                       title="">Ex-Tennisstar Anna Kournikova</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/was-wurde-aus-carmen-electra-40441408.html" class="frn_articleLink" title="">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1656933915286/small/content/gallery/freenet/unterhaltung/promis/2022/07/04/pictures/carmen-electra.jpg, small], [https://www.freenet.de/binaries/_ht_1656933915286/medium/content/gallery/freenet/unterhaltung/promis/2022/07/04/pictures/carmen-electra.jpg, medium], [https://www.freenet.de/binaries/_ht_1656933915286/medium/content/gallery/freenet/unterhaltung/promis/2022/07/04/pictures/carmen-electra.jpg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/was-wurde-aus-carmen-electra-40441408.html" class="frn_articleLink"
                       title="">Was wurde aus Carmen Electra?</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/zweitkarriere-dj-warum-nicht---diese-promis-wagen-sich-hinters-dj-pult-40362006.html" class="frn_articleLink" title="">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1635287176852/small/content/gallery/freenet/unterhaltung/promis/2018/10/04/pictures/promi-djs.jpeg, small], [https://www.freenet.de/binaries/_ht_1635287176852/medium/content/gallery/freenet/unterhaltung/promis/2018/10/04/pictures/promi-djs.jpeg, medium], [https://www.freenet.de/binaries/_ht_1635287176852/medium/content/gallery/freenet/unterhaltung/promis/2018/10/04/pictures/promi-djs.jpeg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/zweitkarriere-dj-warum-nicht---diese-promis-wagen-sich-hinters-dj-pult-40362006.html" class="frn_articleLink"
                       title="">Diese Promis wagen sich hinters DJ-Pult</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/kim-basinger-im-wandel-der-zeit-40301442.html" class="frn_articleLink" title="">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1656339107418/small/content/gallery/freenet/unterhaltung/promis/2022/06/27/pictures/imago0098541883h.jpg, small], [https://www.freenet.de/binaries/_ht_1656339107418/medium/content/gallery/freenet/unterhaltung/promis/2022/06/27/pictures/imago0098541883h.jpg, medium], [https://www.freenet.de/binaries/_ht_1656339107418/medium/content/gallery/freenet/unterhaltung/promis/2022/06/27/pictures/imago0098541883h.jpg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/kim-basinger-im-wandel-der-zeit-40301442.html" class="frn_articleLink"
                       title="">Deshalb ist Kim Basinger nicht mehr zu sehen</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
                        <div class="cell medium-6 large-12">
    <article class="grid-x teaser-padding">
        <figure class="cell small-6 medium-12 ">
            <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/purer-luxus-was-kostet-ein-privatkonzert-der-superstars-40441260.html" class="frn_articleLink" title="">
                <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1656666002335/small/content/gallery/freenet/unterhaltung/promis/2022/07/01/pictures/collage-promi-pribatkonzert.jpg, small], [https://www.freenet.de/binaries/_ht_1656666002335/medium/content/gallery/freenet/unterhaltung/promis/2022/07/01/pictures/collage-promi-pribatkonzert.jpg, medium], [https://www.freenet.de/binaries/_ht_1656666002335/medium/content/gallery/freenet/unterhaltung/promis/2022/07/01/pictures/collage-promi-pribatkonzert.jpg, large]" alt=""/>
            </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title">
                    <a href="https://www.freenet.de/unterhaltung/promis/pictureshow/purer-luxus-was-kostet-ein-privatkonzert-der-superstars-40441260.html" class="frn_articleLink"
                       title="">So viel kostet ein Privatkonzert der Superstars</a>
                </h5>
            </header>
        </section>
    </article>
                        </div>
            </div>
        </div>
        <div class="cell medium-12 large-8 medium-order-4 large-order-3">
<div class="taboola-below-gallery-thumbnails-container"><div id="taboola-below-gallery-thumbnails"></div></div>
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
window._taboola = window._taboola || [];
_taboola.push({photo: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;
e.src = u;
e.id = i;
f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
_taboola.push({mode: 'alternating-thumbnails-d', container: 'taboola-below-gallery-thumbnails', placement: 'Below Gallery Thumbnails', target_type: 'mix'});
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
});
});
</script>        </div>
        <div class="cell medium-5 large-4 medium-order-3">
            <div class="grid-x grid-padding-y grid-padding-x">
                <div class="cell large-order-6 hide-for-small-only">
  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>
                </div>
                <div class="cell large-order-6 hide-for-small-only">
                        <div class="googlead">
                            <ins class="adsbygoogle" data-ad-client="ca-pub-2584363004779930" data-ad-slot="1779242451" style="display:inline-block;width:300px;height:250px;"></ins>
                            <script>
                                Frn.on('loadAllSlots', function (e) {
                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                    Frn.loadScript('https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js');
                                });
                            </script>
                        </div>
                </div>
            </div>
        </div>
    </div>
</div>


<script>
    Frn.on('MainLibLoaded', function () {
        var name = document.location.hash.substring(1)
        var nextgallery = "";
        var previousgallery = "";
        if (name != "") {
            var frnRelatedGalleries = JSON.parse(localStorage.getItem(name));
            if (frnRelatedGalleries !== null) {
                for (var i = 0; i <= frnRelatedGalleries.galleries.length; i++) {
                    if (document.location.pathname === frnRelatedGalleries.galleries[i]) {
                        if (typeof frnRelatedGalleries.galleries[i + 1] != 'undefined') {
                            nextgallery = frnRelatedGalleries.galleries[i + 1]+'#'+name;
                        }
                        if (typeof frnRelatedGalleries.galleries[i - 1] != 'undefined') {
                            previousgallery = frnRelatedGalleries.galleries[i - 1]+'#'+name;
                        }
                    }
                }
            }
        }
        console.log('next gallery is', nextgallery);
        console.log('previous gallery is', previousgallery);

        getnextgallery = function () {
            return nextgallery;
        }
        getpreviousgallery = function () {
            return previousgallery;
        }
        Frn.fireEvent('carouselLoaded');
    });
</script>



</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://online.freenet-energy.de" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.mobilcom-debitel.de/" title="mobilcom-debitel" target="_blank" id="footer_mobilcom-debitel">mobilcom-debitel</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(648659)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
<li><a href="https://kundenservice.freenet.de/kontakt" title="Vertragskündigung" target="_blank" id="footer_vertragskündigung">Vertragskündigung</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1659441684579/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1659441684579/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-12"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1659441684579/icons/age-de-12.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.debug("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.debug("components triggered ...")
        });
    }
}
</script><script>
Frn.on('loadAdTagsMobile',function() {
SDG.Publisher.transitionAdvertisements();
});
</script>
<div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
Frn.on('loadAdTagsMobile',function(){
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://tls.freenet.de/assets/js/stickyFooter.js', function(){
l=document.getElementById("div-gpt-ad-out-of-page"),p="div-gpt-ad-mobile-footer";
n=document.createElement("div");n.setAttribute("id", p);l.parentNode.insertBefore(n,l);
SDG.Publisher.registerSlot('stickyfooter',p).removeSizes([[320,151],[320,150],[320,75],[320,100]]).load();
})
});
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/unterhaltung/index", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName, mh:5 }); IOMm('pageview', { cp: 'stat/freenet/unterhaltung/index' }); IOMm('3p', 'qds', iomQdsType); Frn.fireEvent('loadIomManager'); }); </script></div>
<script src="https://tls.freenet.de/head/assets/js/app.js" async></script>
</body></html>
