
<!doctype html>
<html class="no-js" lang="de">
<head>
<meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.25" /><meta http-equiv="x-ua-compatible" content="ie=edge" />
<link rel="preconnect" href="https://tls.freenet.de"> <link rel="preconnect" href="https://components.freenet.de"> <link rel="preconnect" href="https://cdn.stroeerdigitalgroup.de"> <link rel="preconnect" href="//cdn.stroeerdigitalmedia.de"> <link rel="preconnect" href="https://consent.stroeerdigitalgroup.de"> <link rel="preconnect" href="https://cdn-a.yieldlove.com"> <link rel="preconnect" href="https://s385.mxcdn.net"> <link rel="preconnect" href="//js.adscale.de"> <link rel="preconnect" href="//ih.adscale.de"> <link rel="preconnect" href="//adservice.google.com"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"> <link rel="preconnect" href="https://tracking.m6r.eu">
<link rel="shortcut icon" type="image/x-icon" href="https://www.freenet.de/webfiles/1663241660093/icons/freenet.ico"> <meta name="google-site-verification" content="PJtIcqLvd5pbgvoQy4P_OdtdXej4E0lIu5gIpNdZG5w"> <meta name="msvalidate.01" content="C9975ABE555C07DD500F64189EE3C419"> <meta name="verification" content="6ef80f986ec1e21aeddeb1c999d37614"> <meta name="detectify-verification" content="6cd34664d71ed231bbcd0e2c379b3ac3"> <meta name="apple-itunes-app" content="app-id=796903132"> <meta name="google-play-app" content="app-id=de.freenet.mail"> <meta property="fb:app_id" content="140319285993092"> <meta property="fb:admins" content="527017298, 100010664945395">
<title>Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei - freenet.de</title>
<meta property="og:title" content="Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei - freenet.de"/>
<meta name="description" content="Der deutsche Handball-Vizemeister Borussia Dortmund hat Cheftrainer Andre Fuhr mit sofortiger Wirkung freigestellt."/>
<meta property="og:description" content="Der deutsche Handball-Vizemeister Borussia Dortmund hat Cheftrainer Andre Fuhr mit sofortiger Wirkung freigestellt."/>
<meta property="og:url" content="https://www.freenet.de/sport/handball/frauen-handball-bvb-stellt-nach-vorwuerfen-trainer-fuhr-frei-40441838.html"/>
<link rel="canonical" href="https://www.freenet.de/sport/handball/frauen-handball-bvb-stellt-nach-vorwuerfen-trainer-fuhr-frei-40441838.html"/>
<meta name="robots" content="index, follow, noodp, noydir"/>
<meta name="keywords" content="André Fuhr,Dortmund,Borussia Dortmund,Cheftrainer,Klub,Vorwurf,Trainer,frei,Nationalspieler,Vorverurteilung,Montag,Anlaufstelle,gewissenhaft,kritisieren,gruendlich,unmoeglich,Kuendigung,scharf,ergaenzen,Samstag,Gewalt,Sport,vorwerfen,vereinen,Fest"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="freenet.de"/>
<meta property="og:image" content="/binaries/_ht_1663599313760/content/gallery/freenet/sport/handball/2022/09/19/pictures/bd3dc1d412563ec83c31a1209fd4a5ca12967511.jpg"/>
<meta property="article:published_time" content="2022-09-19T16:40:00Z"/>
<meta property="article:section" content="sport/handball"/>
<style>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</style>
<link rel="stylesheet" href="https://tls.freenet.de/assets/css/app.css">
<script>
!function(e){"use strict";var n=function(n,t,o){var l,r=e.document,i=r.createElement("link");if(t)l=t;else{var a=(r.body||r.getElementsByTagName("head")[0]).childNodes;l=a[a.length-1]}var d=r.styleSheets;i.rel="stylesheet",i.href=n,i.media="only x",l.parentNode.insertBefore(i,t?l:l.nextSibling);var f=function(e){for(var n=i.href,t=d.length;t--;)if(d[t].href===n)return e();setTimeout(function(){f(e)})};return i.onloadcssdefined=f,f(function(){i.media=o||"all"}),i};"undefined"!=typeof module?module.exports=n:e.loadCSSHead=n}("undefined"!=typeof global?global:this);
loadCSS = function(s){document.addEventListener('DOMContentLoaded', function(){loadCSSHead(s)});}
searchForMobile = function(ua) {
var cTo = /android.*mobile|avantgo|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|symbian|treo|up\. (browser|link)|vodafone|wap|windows (ce|phone)|xda|xiino/i;
if (ua.match(cTo) != null) return true;
else return false;
}
var frnMobileAds = searchForMobile(navigator.userAgent || navigator.vendor || window.opera);
$ = function(e){}
var Frn=Frn?Frn:{};
Frn.isMobile = frnMobileAds;
szmMobile = frnMobileAds;
Frn.isIos = (/iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream);
Frn.loadScript = function(u,c){setTimeout(function (){(function(d,h,s,u,c){var f=d.getElementsByTagName(h)[0],j=d.createElement(s);j.async=true;if(typeof c==='function'){j.onload=c;}j.src=u;f.appendChild(j);})(document,'head','script',u,c);}, 10);}
Frn.fireEvent = function(e){var f='fnEvt',w=window,d=document;w[f]=w[f]||[];if(typeof(CustomEvent)==='function'){var c=new CustomEvent(e);}else{var c=d.createEvent('CustomEvent');c.initEvent(e, true, true);}d.dispatchEvent(c);w[f][e] = true;}
Frn.on = function (e, callback){var f = 'fnEvt', w = window; w[f]=w[f]||[]; if(typeof w[f][e] === 'undefined'){document.addEventListener(e, function(){callback();});}else{callback();}}
</script>
<!-- @@ partnerHead @@ -->
<script type="text/javascript" data-description="sourcepoint configuration"> !function () { var e = function () { var e, t = "__tcfapiLocator", a = [], n = window; for (; n;) { try { if (n.frames[t]) { e = n; break } } catch (e) { } if (n === window.top) break; n = n.parent } e || (!function e() { var a = n.document, r = !!n.frames[t]; if (!r) if (a.body) { var i = a.createElement("iframe"); i.style.cssText = "display:none", i.name = t, a.body.appendChild(i) } else setTimeout(e, 5); return !r }(), n.__tcfapi = function () { for (var e, t = arguments.length, n = new Array(t), r = 0; r < t; r++) n[r] = arguments[r]; if (!n.length) return a; if ("setGdprApplies" === n[0]) n.length > 3 && 2 === parseInt(n[1], 10) && "boolean" == typeof n[3] && (e = n[3], "function" == typeof n[2] && n[2]("set", !0)); else if ("ping" === n[0]) { var i = {gdprApplies: e, cmpLoaded: !1, cmpStatus: "stub"}; "function" == typeof n[2] && n[2](i) } else a.push(n) }, n.addEventListener("message", (function (e) { var t = "string" == typeof e.data, a = {}; try { a = t ? JSON.parse(e.data) : e.data } catch (e) { } var n = a.__tcfapiCall; n && window.__tcfapi(n.command, n.version, (function (a, r) { var i = {__tcfapiReturn: {returnValue: a, success: r, callId: n.callId}}; t && (i = JSON.stringify(i)), e.source.postMessage(i, "*") }), n.parameter) }), !1)) }; "undefined" != typeof module ? module.exports = e : e() }(); window._sp_ = { config: { accountId: 375, baseEndpoint: 'https://cdn.privacy-mgmt.com', isSPA: true, targetingParams: { acps: 'false' } } } </script>
<script> __tcfapi('addEventListener', 2, function (tcdata, success) { if (!success) return; if (tcdata.eventStatus === 'tcloaded' || tcdata.eventStatus === 'useractioncomplete') { if (tcdata.vendor.consents[1057]) { (function (d, h, s, u, c) { var f = d.getElementsByTagName(h)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.appendChild(j); })(document, 'head', 'script', 'https://cdn.stroeerdigitalgroup.de/metatag/live/freenet_v2/metaTag.min.js', function () { Frn.fireEvent('adTagsSetings'); if (frnMobileAds === false) { Frn.fireEvent('loadAdTagsStationary'); } else { Frn.fireEvent('loadAdTagsMobile'); } Frn.fireEvent('loadAllSlots'); Frn.fireEvent('loadADF'); }); } if (tcdata.vendor.consents[730]) { Frn.fireEvent('loadIomManager'); } __tcfapi('removeEventListener', 2, function () { }, tcdata.listenerId); } }); </script>
<script type="text/javascript" src="https://cdn.privacy-mgmt.com/wrapperMessagingWithoutDetection.js"></script>
<script type="text/javascript" data-description="contentpass integration"> (function () { var cpBaseUrl = 'https://cp.freenet.de'; var cpController = cpBaseUrl + '/now.js'; var cpPropertyId = '175ebbf8'; !function (C, o, n, t, P, a, s) { C['CPObject'] = n; C[n] || (C[n] = function () { (C[n].q = C[n].q || []).push(arguments) }); C[n].l = +new Date; a = o.createElement(t); s = o.getElementsByTagName(t)[0]; a.src = P; s.parentNode.insertBefore(a, s) } (window, document, 'cp', 'script', cpController); cp('create', cpPropertyId, { baseUrl: cpBaseUrl }); cp('authenticate', function (error, user) { if (error) { return; } if (user.isLoggedIn() && user.hasValidSubscription()) { window._sp_.config.targetingParams.acps = 'true'; } if (document.cookie.split(';').find(function(c) { return c.trim().startsWith('_cpsignup='); })) { if (location.pathname === "/index.html" || location.pathname === "/") { window._sp_.config.targetingParams.acps = 'true'; } } window._sp_.executeMessaging(); }); })() </script>
<script>
function ConsentManager() {
var consentCallbacks = [];
var purCallbacks = [];
var state = 'not interacted';
var init = function () {
cp('authenticate', function (error, user) {
if (error) {
console.log('%cConsentManager eventlistener', 'background: lightblue', error);
}
if (state !== 'not interacted') {
return;
}
if (user.hasValidSubscription()) {
state = 'pur';
runCallbacks(purCallbacks);
} else {
__tcfapi('addEventListener', 2, function (tcData, success) {
if ((['useractioncomplete', 'tcloaded']).indexOf(tcData.eventStatus) > -1) {
state = 'consent';
runCallbacks(consentCallbacks, tcData);
__tcfapi('removeEventListener', 2, function (success) {
}, tcData.listenerId);
}
});
}
});
};
var runCallbacks = function (callbacks, tcData) {
while (callbacks.length > 0) {
callback = callbacks.shift();
try {
if (typeof tcData !== 'undefined') {
callback(tcData);
} else {
callback();
}
} catch (e) {
console.log('%cConsentManager trycatch', 'background: red', e);
}
}
};
this.add = function () {
if (arguments[0] && typeof arguments[0] === 'object') {
consentCallback = arguments[0]['consented'] || function () {
};
purCallback = arguments[0]['pur'] || function () {
};
} else {
consentCallback = (arguments[0] && typeof arguments[0] === 'function') ? arguments[0] : function () {
};
purCallback = (arguments[1] && typeof arguments[1] === 'function') ? arguments[1] : function () {
};
}
switch (state) {
case 'consent':
consentCallback();
break;
case 'pur':
purCallback();
break;
default:
purCallbacks.push(purCallback);
consentCallbacks.push(consentCallback);
break;
}
};
this.getCurrentState = function () {
return state;
};
init();
};
var consentManager = new ConsentManager();
</script>
<script>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</script>
<script>
var sdm_defzone = 'sport_rest_artikel';
(function(w,d,f,e,c){w[f]=w[f]||[];if(typeof w[f][e]==='undefined'){
d.addEventListener(e, function(){c();});
}else{c();}})(window,document,'fnEvt','adTagsSetings',function(){
SDG.Publisher.setZone('sport_rest_artikel');
SDG.Publisher.activateSecureProtocol();
});
</script>
</head>
<body class="sport article">
<!-- GTM -->
<script> var utmData = null; Frn.on('MainLibLoaded', function (e) { Frn.on('loadAllSlots', function (e) { const UTM_SOURCE = 'utm_source'; const UTM_MEDIUM = 'utm_medium'; const UTM_CAMPAIGN = 'utm_campaign'; const UTM_TERM = 'utm_term'; const utmLocalKey = 'freenet-utm-data'; function getUtmParameters() { var url = new URL(window.location); var params = new URLSearchParams(url.search); utmData = { 'fnUtmSource': params.get(UTM_SOURCE), 'fnUtmMedium': params.get(UTM_MEDIUM), 'fnUtmCampaign': params.get(UTM_CAMPAIGN), 'fnUtmTerm': params.get(UTM_TERM) }; return utmData; } function setTrackingInfo() { const utmData = getUtmParameters(); if (hasPageUrlTracingData()) { localStorage.setItem(utmLocalKey, JSON.stringify(utmData)); } } function getPreviousTrackingInfo() { var utmDataStr = localStorage.getItem(utmLocalKey); var utmData = JSON.parse(utmDataStr); if (utmData === null) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } else { if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = JSON.parse(localStorage.getItem(utmLocalKey)); } } return utmData; } function hasPageUrlTracingData() { var pageUrl = new URL(window.location); var params = new URLSearchParams(pageUrl.search); var isTrackingData = false; if (params !== null && (params.get(UTM_SOURCE) !== null || params.get(UTM_MEDIUM) !== null || params.get(UTM_CAMPAIGN) !== null) || params.get(UTM_TERM) !== null) { isTrackingData = true; } ; return isTrackingData; } window.dataLayer = window.dataLayer || []; var utmData = null; if (hasPageUrlTracingData()) { setTrackingInfo(); utmData = getUtmParameters(); } else { utmData = getPreviousTrackingInfo(window.location); } if (utmData !== null) { window.dataLayer.push({ 'utm_source': utmData.fnUtmSource, 'utm_medium': utmData.fnUtmMedium, 'utm_campaign': utmData.fnUtmCampaign, 'utm_term': utmData.fnUtmTerm }); } (function (w, d, s, l, i) { w[l] = w[l] || []; w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} ); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = false; j.src = '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-NG9JM5'); }); }); </script> <!-- End GTM -->
<script>

window.onscroll = function(e) {
    var scrollY = window.pageYOffset || document.documentElement.scrollTop;
    var responsiveTopbar = document.querySelector('#responsive-topBar');
    var header = document.querySelector('.frn-header');
    var frnMain = document.querySelector('#frnMain');
    var frnWetterSucheBlock = document.querySelector('#frnWetterSucheBlock');
    var responsivetopBarrProduct = document.querySelector('#responsive-topBar');
    //var resonsiveTopbaroffsetTop =   document.getElementById("frnWetterSucheBlock").offsetTop - window.scrollY
    var fixedBar = frnWetterSucheBlock;
    var fixedBarHeight = fixedBar.offsetHeight;
    //console.log(document.getElementById("frn-header").offsetHeight - fixedBarHeight - window.scrollY);
    if(fixedBar.style.position === "fixed"){
        var fixedBarHeight = fixedBarHeight+8;
    }
    var resonsiveTopbaroffsetTop =   document.getElementById("frn-header").offsetHeight - fixedBarHeight - window.scrollY;
    if (window.innerWidth > 0 && window.innerWidth < 768) {
        if  (resonsiveTopbaroffsetTop <= 0)  {
            frnWetterSucheBlock.style.position = "fixed";
            frnWetterSucheBlock.style.top = "62px";
            frnWetterSucheBlock.style.width = "100%";
            if(!header.classList.contains('fixed'))header.classList.add('fixed');
            frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + 54) + "px";
            //responsiveTopbar.style.marginTop = "328px";
        }
        else  {
            frnWetterSucheBlock.style.position = "relative";
            frnWetterSucheBlock.style.top = "0";
            frnWetterSucheBlock.style.width = "100%";
            if(header.classList.contains('fixed'))header.classList.remove('fixed');
            frnMain.style.marginTop = "0";
            //responsiveTopbar.style.marginTop = "0";
        }
        this.lastScroll = scrollY;
    }

    if (window.innerWidth >= 768 && window.innerWidth < 1320) {

        if  (resonsiveTopbaroffsetTop <= 0)  {
            frnWetterSucheBlock.style.position = "fixed";
            frnWetterSucheBlock.style.top = "64px";
            frnWetterSucheBlock.style.width = "100%";
            if(!header.classList.contains('fixed'))header.classList.add('fixed');
            frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + 28) + "px";
            console.log(frnMain.style.marginTop);
            //responsiveTopbar.style.marginTop = "130px";
        }
        else {
            frnWetterSucheBlock.style.position = "relative";
            frnWetterSucheBlock.style.top = "0";
            frnWetterSucheBlock.style.width = "100%";
            if(header.classList.contains('fixed'))header.classList.remove('fixed');
            frnMain.style.marginTop = "-29px";
            //responsiveTopbar.style.marginTop = "0";
        }
        this.lastScroll = scrollY;
    }
    if (window.innerWidth >= 1170) {
        var fixedBar = responsiveTopbar;
        var fixedBarHeight = fixedBar.offsetHeight;
        if(fixedBar.style.position === "fixed"){
            var fixedBarHeight = 110;
        }
        if (window.innerWidth >= 1280 && window.innerWidth < 1320) {
            var fixedBarHeight = fixedBar.offsetHeight + 29;
            if(fixedBar.style.position === "fixed"){
                var fixedBarHeight = fixedBar.offsetHeight - 10;
            }
        }
        var resonsiveTopbaroffsetTop =   document.getElementById("frn-header").offsetHeight - fixedBarHeight - window.scrollY;
        if  (resonsiveTopbaroffsetTop <= 0 ) {
            responsivetopBarrProduct.style.position = "fixed";
            responsivetopBarrProduct.style.zIndex = "4";
            //responsivetopBarrProduct.style.width = "1320px";
            if(!header.classList.contains('fixed'))header.classList.add('fixed');

            if (window.innerWidth >= 1640) {
                //responsivetopBarrProduct.style.top = "12.5%";
                responsivetopBarrProduct.style.top = "109px";
                //frnMain.style.marginTop = "378px";
                //frnMain.style.marginTop = "650px";
                frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + responsiveTopbar.offsetHeight) + "px";
            }
            else {
                responsivetopBarrProduct.style.top = "109px";
                frnMain.style.marginTop = (document.getElementById("frn-header").offsetHeight + responsiveTopbar.offsetHeight) + "px";
            }
        }
        else {
            responsivetopBarrProduct.style.top = "70%";
            responsivetopBarrProduct.style.position = "relative";
            responsivetopBarrProduct.style.top = "0";
            //responsivetopBarrProduct.style.width = "1320px";
            if(header.classList.contains('fixed'))header.classList.remove('fixed');
            frnMain.style.marginTop = "0px";
        }
        this.lastScroll = scrollY;
    }
}

</script>
<header id="frn-header" class="frn-header">
<div class="title-bar grid-x grid-padding-x align-justify hide-for-large" data-responsive-toggle="responsive-topBar" data-hide-for="large">
<div class="cell medium-7 frnKopfLogo">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLinkMobile" title="Startseite"></a>
</div>
<div class="cell medium-5 frnAngeboteMobile">
<div class="grid-x align-right">
<div class="cell small-10 medium-12 frn-wetter">
<div class="hide-for-large">
<a id="frnAngeboteMobile" href="https://ndirect.ppro.de/click/ajnU" target="_blank">
<button type="button" class="button frn-secondaryButton" >
<span aria-hidden="true">
<img src="https://www.freenet.de/webfiles/1663241660093/icons/Icon-Hub.svg" alt="Freenet-icon-hub"/>
Mobilfunk</span>
</button>
</a>
</div>
</div>
</div>
</div>
</div>
<div style="position: fixed; top: 0; width: 1320px; z-index: 4;">
<div class="top-bar show-for-large frntopbar" id="responsive-topBarr">
<div class="frnkopfLogo"></div>
<a href="https://www.freenet.de/" id="frnKopfLogoLink" title="Startseite"></a>
<div class="horizontal-center">    <div class="has-edit-button">
            <ul class="menu frntopbar__menu icons icon-right">
                        <li class="frnProduct"  onclick="window.open('https://ndirect.ppro.de/click/ajnU','_blank')">
                            <a class="frntopbar__menu--Item menutop--mobilfunk" target="_blank" rel="noopener"
                           title="Mobilfunk" id="head_mobilfunk">Mobilfunk  </a>
                              <div>Unabhängiger Mobilfunk in allen Netzen</div>
                      </li>
                        <li class="frnProduct"  onclick="window.open('https://ndirect.ppro.de/click/ami6','_blank')">
                            <a class="frntopbar__menu--Item menutop--internet" target="_blank" rel="noopener"
                           title="Internet" id="head_internet">Internet  </a>
                              <div>Internet für zu Hause und unterwegs</div>
                      </li>
                        <li class="frnProduct"  onclick="window.open('https://ndirect.ppro.de/click/ami9','_blank')">
                            <a class="frntopbar__menu--Item menutop--tv-entertainment" target="_blank" rel="noopener"
                           title="TV-Entertainment" id="head_tv-entertainment">TV-Entertainment  </a>
                              <div>Fernsehen wann und <br>wo du willst</div>
                      </li>
                        <li class="frnProduct"  onclick="window.open('https://email.freenet.de/index.html?epid=e9900001555','_blank')">
                            <a class="frntopbar__menu--Item menutop--mailcloud" target="_blank" rel="noopener"
                           title="Mail & Cloud" id="head_mail_&_cloud">Mail & Cloud  </a>
                              <div>Gratis E-Mail, Webseiten und Cloudspeicher</div>
                      </li>

                <li class="frnProduct angebote">
                    <a href="https://www.freenet-digital.de?utm_source=freenet.de&utm_medium=referral&utm_campaign=header_absprung"  target="_blank" rel="noopener" class="">
                        <button type="button" class="button frn-secondaryButton" >
                            <span aria-hidden="true">
                                   <img  src="https://www.freenet.de/webfiles/1663241660093/icons/Icon-Hub.svg" alt="Freenet-icon-hub"/>
                             Alle Angebote</span>
                        </button>
                    </a>
                </li>
            </ul>
    </div>

</div>
</div>
</div><div id="frnBanner" class="hide-for-small-only">
<div id="frnBannerAd">
<div id="fnbanner">
<div id="div-gpt-ad-banner"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
bannerSlot = SDG.Publisher.registerSlot('banner', document.getElementById('div-gpt-ad-banner'));
bannerSlot.load();
Frn.on('MainLibLoaded', function () {
Frn.AdCheck.Leaderboard();
});
});
</script>
</div>
</div>
</div>











<div class="cell ad-mobile show-for-small-only">
<div id="ad-topmobile" class=" hide-for-medium frn_adbox">
<div id="div-gpt-ad-topmobile"></div>
<script>
Frn.on('loadAdTagsMobile',function(){
SDG.Publisher.registerSlot('topmobile', document.getElementById('div-gpt-ad-topmobile')).removeSizes([[320,151],[320,150]]).load();
});
</script>
</div>
</div>
<div class="grid-x grid-padding-x grid-padding-y hide-for-large" id="frnWetterSucheBlock">
<div class="cell medium-5 medium-offset-7 ">
<div class="grid-x alignRight">
<div class="cell small-7 medium-6 frn-wetter">
<div class="hide-for-large">
<div class="frnWetterContent">
<span class="frn_wetterBoxWsName"></span>
<span class="frn_wetterZahl"></span>
<div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div> </div>
</div>
<div class="cell small-3 medium-3 frn-suche grid-x align-right">
<a href="https://www.freenet.de/suche"><img src="https://www.freenet.de/webfiles/1663241660093/icons/icon-search.svg" class="img-fluid icon-search-mobile" alt="freenet-search" /></a>
</div>
<div class="cell small-2 medium-3 grid-x align-right">
<a class="hamburger-menu" data-toggle="responsive-topBar">
<img class="hamburger-button" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-burger.svg" alt="menu" />
<img class="hamburgerClose-button" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-burger-close.svg" alt="menu" />
</a>
</div>
</div>
</div>
</div>
<div class="top-bar frn_channel_productbar" id="responsive-topBar">
    <div class="top-bar-left channel_bar">
        <ul class="menu accordion-menu frnbottombar frnmainbar vertical large-horizontal" data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown" data-multi-open="false">
                            <li class="frn_channel frn_channel--mobilfunk">
                                <a href="https://ndirect.ppro.de/click/ajnU" class="frn_channelName mobilfunk" target="_blank" id="channelNav_mobilfunk" title="Mobilfunk">
                                    Mobilfunk

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--mobilfunk">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--internet">
                                <a href="https://ndirect.ppro.de/click/ami6" class="frn_channelName internet" target="_blank" id="channelNav_internet" title="Internet">
                                    Internet

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--internet">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--tv-entertainment">
                                <a href="https://ndirect.ppro.de/click/ami9" class="frn_channelName tv-entertainment" target="_blank" id="channelNav_tv-entertainment" title="TV-Entertainment">
                                    TV-Entertainment

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--tv-entertainment">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--mail_cloud">
                                <a href="https://email.freenet.de/index.html?epid=e9900001555" class="frn_channelName mail & cloud" target="_self" id="channelNav_mail_&_cloud" title="Mail & Cloud">
                                    Mail & Cloud

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--mail_cloud">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--alle angebote">
                                <a href="https://www.freenet-digital.de/?utm_source=freenet.de&utm_medium=referral&utm_campaign=header_absprung" class="frn_channelName alle angebote" target="_blank" id="channelNav_alle_angebote" title="Alle Angebote">
                                    Alle Angebote

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--alle angebote">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                        </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--news">
                                <a href="https://www.freenet.de/nachrichten/index.html" class="frn_channelName news" target="_self" id="channelNav_news" title="News">
                                    News
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--news">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/politik/index.html" class="frn_nestedMenu" id="channelNav_politik" title="Politik">Politik</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wirtschaft/index.html" class="frn_nestedMenu" id="channelNav_wirtschaft" title="Wirtschaft">Wirtschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/nachrichten/wetter/index.html" class="frn_nestedMenu" id="channelNav_wetter" title="Wetter">Wetter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://einbuergerungstest.freenet.de" class="frn_nestedMenu" id="channelNav_einbürgerungstest" title="Einbürgerungstest">Einbürgerungstest</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://iqtest.freenet.de" class="frn_nestedMenu" id="channelNav_iq-test" title="IQ-Test">IQ-Test</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/panorama/obama-queen-liess-toechter-in-vergoldeter-kutsche-herumfahren-40441838.html" title="Obama: Queen ließ Töchter in vergoldeter Kutsche herumfahren">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663603208779/medium/content/gallery/freenet/nachrichten/panorama/2022/09/19/pictures/queen-elizabeth-ii-und-der-damalige-us-praesident-bara.jpeg, large]" class="img-fluid imageTextMargin" alt="Obama: Queen ließ Töchter in vergoldeter Kutsche herumfahren"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/panorama/obama-queen-liess-toechter-in-vergoldeter-kutsche-herumfahren-40441838.html" title="Obama: Queen ließ Töchter in vergoldeter Kutsche herumfahren">Obama: Queen ließ Töchter in vergoldeter Kutsche herumfahren</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/panorama/infektionswelle-ueberrollt-pakistan-mit-rekordflut-40441838.html" title="Infektionswelle überrollt Pakistan mit Rekordflut ">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663602662443/medium/content/gallery/freenet/nachrichten/panorama/2022/09/19/pictures/von-ueberschwemmungen-betroffene-kinder-stehen-in-einem.jpeg, large]" class="img-fluid imageTextMargin" alt="Infektionswelle überrollt Pakistan mit Rekordflut "/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/panorama/infektionswelle-ueberrollt-pakistan-mit-rekordflut-40441838.html" title="Infektionswelle überrollt Pakistan mit Rekordflut ">Infektionswelle überrollt Pakistan mit Rekordflut </a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/nachrichten/panorama/steinmeier-koenig-charles-will-nach-deutschland-kommen-40441838.html" title="Steinmeier: König Charles will nach Deutschland kommen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663602483859/medium/content/gallery/freenet/nachrichten/panorama/2022/09/19/pictures/bundespraesident-frank-walter-steinmeier-r-im-gespraech.jpeg, large]" class="img-fluid imageTextMargin" alt="Steinmeier: König Charles will nach Deutschland kommen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/nachrichten/panorama/steinmeier-koenig-charles-will-nach-deutschland-kommen-40441838.html" title="Steinmeier: König Charles will nach Deutschland kommen">Steinmeier: König Charles will nach Deutschland kommen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--sport">
                                <a href="https://www.freenet.de/sport/index.html" class="frn_channelName sport" target="_self" id="channelNav_sport" title="Sport">
                                    Sport
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--sport">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/konferenz/liveticker/" class="frn_nestedMenu" id="channelNav_liveticker" title="Liveticker">Liveticker</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/bundesliga/index.html" class="frn_nestedMenu" id="channelNav_bundesliga" title="Bundesliga">Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/zweite-bundesliga/index.html" class="frn_nestedMenu" id="channelNav_2._bundesliga" title="2. Bundesliga">2. Bundesliga</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/champions-league/index.html" class="frn_nestedMenu" id="channelNav_champions_league" title="Champions League">Champions League</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/dfb-pokal/index.html" class="frn_nestedMenu" id="channelNav_dfb-pokal" title="DFB-Pokal">DFB-Pokal</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/nationalmannschaft/index.html" class="frn_nestedMenu" id="channelNav_nationalmannschaft" title="Nationalmannschaft">Nationalmannschaft</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/sport/formel-1/index.html" class="frn_nestedMenu" id="channelNav_formel_1" title="Formel 1">Formel 1</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" class="frn_nestedMenu" id="channelNav_datencenter" title="Datencenter">Datencenter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fussball-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_fussball-quiz" title="Fussball-Quiz">Fussball-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/syndesmose-op-leipzig-bis-zum-jahresende-ohne-laimer-40441838.html" title="Syndesmose-OP: Leipzig bis zum Jahresende ohne Laimer">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663592650805/medium/content/gallery/freenet/sport/topnews/2022/09/19/pictures/6e43aeaedf83d9f53f3a2829ac80d5165f45f3fe.jpg, large]" class="img-fluid imageTextMargin" alt="Syndesmose-OP: Leipzig bis zum Jahresende ohne Laimer"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/syndesmose-op-leipzig-bis-zum-jahresende-ohne-laimer-40441838.html" title="Syndesmose-OP: Leipzig bis zum Jahresende ohne Laimer">Syndesmose-OP: Leipzig bis zum Jahresende ohne Laimer</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/dfb-kongress-katar-und-fifa-massiv-in-der-kritik-40441838.html" title="DFB-Kongress: Katar und FIFA massiv in der Kritik">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663584254451/medium/content/gallery/freenet/sport/topnews/2022/09/19/pictures/6941688041539170542526273e4e118864c0e2c3.jpg, large]" class="img-fluid imageTextMargin" alt="DFB-Kongress: Katar und FIFA massiv in der Kritik"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/dfb-kongress-katar-und-fifa-massiv-in-der-kritik-40441838.html" title="DFB-Kongress: Katar und FIFA massiv in der Kritik">DFB-Kongress: Katar und FIFA massiv in der Kritik</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/sport/topnews/kahn-staerkt-nagelsmann-sind-von-julian-total-ueberzeugt-40441836.html" title="Kahn stärkt Nagelsmann: "Sind von Julian total überzeugt"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663505653070/medium/content/gallery/freenet/sport/topnews/2022/09/18/pictures/2bc9e0bb12362b799a98705953d8b60af77f3699.jpg, large]" class="img-fluid imageTextMargin" alt="Kahn stärkt Nagelsmann: &quot;Sind von Julian total überzeugt&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/sport/topnews/kahn-staerkt-nagelsmann-sind-von-julian-total-ueberzeugt-40441836.html" title="Kahn stärkt Nagelsmann: &quot;Sind von Julian total überzeugt&quot;">Kahn stärkt Nagelsmann: &quot;Sind von Julian total überzeugt&quot;</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--finanzen">
                                <a href="https://www.freenet.de/finanzen/index.html" class="frn_channelName finanzen" target="_self" id="channelNav_finanzen" title="Finanzen">
                                    Finanzen
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--finanzen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://boerse.freenet.de" class="frn_nestedMenu" id="channelNav_börse" title="Börse">Börse</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/index.html" class="frn_nestedMenu" id="channelNav_jobs_&_karriere" title="Jobs & Karriere">Jobs & Karriere</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/kredit-banking/index.html" class="frn_nestedMenu" id="channelNav_kredit_&_banking" title="Kredit & Banking">Kredit & Banking</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/immobilien/index.html" class="frn_nestedMenu" id="channelNav_immobilien" title="Immobilien">Immobilien</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/versicherung/index.html" class="frn_nestedMenu" id="channelNav_versicherung" title="Versicherung">Versicherung</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/recht-steuern/index.html" class="frn_nestedMenu" id="channelNav_recht_&_steuern" title="Recht & Steuern">Recht & Steuern</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/spartipps/index.html" class="frn_nestedMenu" id="channelNav_spartipps" title="Spartipps">Spartipps</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/nachrichten/index.html" class="frn_nestedMenu" id="channelNav_finanznachrichten" title="Finanznachrichten">Finanznachrichten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" class="frn_nestedMenu" id="channelNav_brutto-netto-rechner" title="Brutto-Netto-Rechner">Brutto-Netto-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/promillerechner/index.html" class="frn_nestedMenu" id="channelNav_promille-rechner" title="Promille-Rechner">Promille-Rechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/finanzrechner/index.html" class="frn_nestedMenu" id="channelNav_finanzrechner" title="Finanzrechner">Finanzrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/finanzen/jobs-karriere/tipptrainer/index.html" class="frn_nestedMenu" id="channelNav_tipptrainer" title="Tipptrainer">Tipptrainer</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/anleger-vor-fed-entscheid-weiter-defensiv-40441838.html" title="Dax dreht ins Plus dank Wall Street">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663603214652/medium/content/gallery/freenet/finanzen/nachrichten/2022/09/19/pictures/der-dax-ist-der-wichtigste-aktienindex-in-deutschland.jpeg, large]" class="img-fluid imageTextMargin" alt="Dax dreht ins Plus dank Wall Street"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/anleger-vor-fed-entscheid-weiter-defensiv-40441838.html" title="Dax dreht ins Plus dank Wall Street">Dax dreht ins Plus dank Wall Street</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/9-euro-ticket-minister-will-zuerst-oepnv-angebot-sichern-40441838.html" title="9-Euro-Ticket-Nachfolge: Bund und Länder wollen Klarheit">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663601942823/medium/content/gallery/freenet/finanzen/nachrichten/2022/09/19/pictures/drei-monate-lang-konnten-millionen-menschen-mit-dem-9-e.jpeg, large]" class="img-fluid imageTextMargin" alt="9-Euro-Ticket-Nachfolge: Bund und Länder wollen Klarheit"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/9-euro-ticket-minister-will-zuerst-oepnv-angebot-sichern-40441838.html" title="9-Euro-Ticket-Nachfolge: Bund und Länder wollen Klarheit">9-Euro-Ticket-Nachfolge: Bund und Länder wollen Klarheit</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/finanzen/nachrichten/deutsche-regas-baustart-fuer-fluessiggas-terminal-in-lubmin-40441838.html" title="Habeck sieht Chance, gut durch den Winter zu kommen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663601404498/medium/content/gallery/freenet/finanzen/nachrichten/2022/09/19/pictures/in-lubmin-kommt-die-ostsee-pipeline-nord-stream-2-an-ue.jpeg, large]" class="img-fluid imageTextMargin" alt="Habeck sieht Chance, gut durch den Winter zu kommen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/finanzen/nachrichten/deutsche-regas-baustart-fuer-fluessiggas-terminal-in-lubmin-40441838.html" title="Habeck sieht Chance, gut durch den Winter zu kommen">Habeck sieht Chance, gut durch den Winter zu kommen</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--auto">
                                <a href="https://www.freenet.de/auto/index.html" class="frn_channelName auto" target="_self" id="channelNav_auto" title="Auto">
                                    Auto
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--auto">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/neuheiten/index.html" class="frn_nestedMenu" id="channelNav_neuheiten" title="Neuheiten">Neuheiten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/tests/index.html" class="frn_nestedMenu" id="channelNav_tests" title="Tests">Tests</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/magazin/index.html" class="frn_nestedMenu" id="channelNav_magazin" title="Magazin">Magazin</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/motorsport/index.html" class="frn_nestedMenu" id="channelNav_motorsport" title="Motorsport">Motorsport</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/youngtimeroldtimer/index.html" class="frn_nestedMenu" id="channelNav_youngtimer_&_oldtimer" title="Youngtimer & Oldtimer">Youngtimer & Oldtimer</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/wohnmobile/index.html" class="frn_nestedMenu" id="channelNav_wohnmobile" title="Wohnmobile">Wohnmobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/elektro-autos/index.html" class="frn_nestedMenu" id="channelNav_elektro-autos" title="Elektro-Autos">Elektro-Autos</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/service/index.html" class="frn_nestedMenu" id="channelNav_service" title="Service">Service</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/fuhrpark/index.html" class="frn_nestedMenu" id="channelNav_fuhrparkmanagement" title="Fuhrparkmanagement">Fuhrparkmanagement</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/auto/bussgeldrechner/index.html" class="frn_nestedMenu" id="channelNav_bussgeldrechner" title="Bussgeldrechner">Bussgeldrechner</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://fahrschule.freenet.de" class="frn_nestedMenu" id="channelNav_führerscheintest" title="Führerscheintest">Führerscheintest</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/elektro-autos/elektro-lkw-nikola-tre-startet-2023--brennstoffzellen-kooperation-mit-bosch-40421818.html" title="Nikola Tre FCEV startet 2024 in Europa: Brennstoffzellen-Lkw kommt als Beta-Version">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663597994073/medium/content/gallery/freenet/auto/elektro-autos/2022/09/19/pictures/1936054.jpg, large]" class="img-fluid imageTextMargin" alt="Nikola Tre FCEV startet 2024 in Europa: Brennstoffzellen-Lkw kommt als Beta-Version"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/elektro-autos/elektro-lkw-nikola-tre-startet-2023--brennstoffzellen-kooperation-mit-bosch-40421818.html" title="Nikola Tre FCEV startet 2024 in Europa: Brennstoffzellen-Lkw kommt als Beta-Version">Nikola Tre FCEV startet 2024 in Europa: Brennstoffzellen-Lkw kommt als Beta-Version</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/neuheiten/ford-transit-custom-2023-auf-der-iaa-das-ist-der-neue-transit-custom-40441838.html" title="Ford Transit Custom 2023 auf der IAA: Das ist der neue Transit Custom">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663599210678/medium/content/gallery/freenet/auto/neuheiten/2022/09/19/pictures/1936163.jpg, large]" class="img-fluid imageTextMargin" alt="Ford Transit Custom 2023 auf der IAA: Das ist der neue Transit Custom"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/neuheiten/ford-transit-custom-2023-auf-der-iaa-das-ist-der-neue-transit-custom-40441838.html" title="Ford Transit Custom 2023 auf der IAA: Das ist der neue Transit Custom">Ford Transit Custom 2023 auf der IAA: Das ist der neue Transit Custom</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/auto/elektro-autos/renault-trafic-e-tech-transporter-jetzt-auch-mit-elektro-herz-40441838.html" title="Renault Trafic E-Tech: Transporter jetzt auch mit Elektro-Herz">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663597991388/medium/content/gallery/freenet/auto/elektro-autos/2022/09/19/pictures/1936190.jpg, large]" class="img-fluid imageTextMargin" alt="Renault Trafic E-Tech: Transporter jetzt auch mit Elektro-Herz"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/auto/elektro-autos/renault-trafic-e-tech-transporter-jetzt-auch-mit-elektro-herz-40441838.html" title="Renault Trafic E-Tech: Transporter jetzt auch mit Elektro-Herz">Renault Trafic E-Tech: Transporter jetzt auch mit Elektro-Herz</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--unterhaltung">
                                <a href="https://www.freenet.de/unterhaltung/index.html" class="frn_channelName unterhaltung" target="_self" id="channelNav_unterhaltung" title="Unterhaltung">
                                    Unterhaltung
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--unterhaltung">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/promis/index.html" class="frn_nestedMenu" id="channelNav_promis" title="Promis">Promis</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/tv/index.html" class="frn_nestedMenu" id="channelNav_tv" title="TV">TV</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/kino/index.html" class="frn_nestedMenu" id="channelNav_kino" title="Kino">Kino</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/royals/index.html" class="frn_nestedMenu" id="channelNav_royals" title="Royals">Royals</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/video/index.html" class="frn_nestedMenu" id="channelNav_video" title="Video">Video</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/cartoons/index.html" class="frn_nestedMenu" id="channelNav_cartoons" title="Cartoons">Cartoons</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/unterhaltung/witze/index.html" class="frn_nestedMenu" id="channelNav_witze" title="Witze">Witze</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://promi-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_promi-quiz" title="Promi-Quiz">Promi-Quiz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://film-quiz.freenet.de" class="frn_nestedMenu" id="channelNav_film-quiz" title="Film-Quiz">Film-Quiz</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/royals/queen-elizabeth-ii.-leichenwagen-mit-blumen-uebersaet-40441838.html" title="Queen Elizabeth II.: Leichenwagen mit Blumen übersät">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663603103220/medium/content/gallery/freenet/unterhaltung/royals/2022/09/19/pictures/queen-elizabeth-ii-leichenwag-gqjpzm8frbhlz4de1kfwg6fozqizoxfvoxfna-g-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Queen Elizabeth II.: Leichenwagen mit Blumen übersät"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/royals/queen-elizabeth-ii.-leichenwagen-mit-blumen-uebersaet-40441838.html" title="Queen Elizabeth II.: Leichenwagen mit Blumen übersät">Queen Elizabeth II.: Leichenwagen mit Blumen übersät</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/medien/im-kika-elfjaehrige-reporterin-interviewt-olaf-scholz-40441838.html" title="Im KiKa: Elfjährige Reporterin interviewt Olaf Scholz">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663600880706/medium/content/gallery/freenet/unterhaltung/medien/2022/09/19/pictures/im-kika-elfjaehrige-reporterin-63288021565a1920033b252d-632885ab565a1920033b25a1-1600.jpg, large]" class="img-fluid imageTextMargin" alt="Im KiKa: Elfjährige Reporterin interviewt Olaf Scholz"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/medien/im-kika-elfjaehrige-reporterin-interviewt-olaf-scholz-40441838.html" title="Im KiKa: Elfjährige Reporterin interviewt Olaf Scholz">Im KiKa: Elfjährige Reporterin interviewt Olaf Scholz</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/unterhaltung/royals/der-europaeische-hochadel-erweist-queen-elizabeth-ii.-die-letzte-ehre-40441838.html" title="Der europäische Hochadel erweist Queen Elizabeth II. die letzte Ehre">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663597102825/medium/content/gallery/freenet/unterhaltung/royals/2022/09/19/pictures/der-europaeische-hochadel-erwe-gqjpzm8frbho485toqfwg6fozqizoxfvoxfna-g-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Der europäische Hochadel erweist Queen Elizabeth II. die letzte Ehre"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/unterhaltung/royals/der-europaeische-hochadel-erweist-queen-elizabeth-ii.-die-letzte-ehre-40441838.html" title="Der europäische Hochadel erweist Queen Elizabeth II. die letzte Ehre">Der europäische Hochadel erweist Queen Elizabeth II. die letzte Ehre</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--lifestyle">
                                <a href="https://www.freenet.de/lifestyle/index.html" class="frn_channelName lifestyle" target="_self" id="channelNav_lifestyle" title="Lifestyle">
                                    Lifestyle
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--lifestyle">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ratgeber/index.html" class="frn_nestedMenu" id="channelNav_ratgeber" title="Ratgeber">Ratgeber</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/reisen/index.html" class="frn_nestedMenu" id="channelNav_reisen" title="Reisen">Reisen</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/gesundheit/index.html" class="frn_nestedMenu" id="channelNav_gesundheit" title="Gesundheit">Gesundheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/e-bike/index.html" class="frn_nestedMenu" id="channelNav_e-bike" title="E-Bike">E-Bike</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" class="frn_nestedMenu" id="channelNav_ferientermine_2022" title="Ferientermine 2022">Ferientermine 2022</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/lifestyle/horoskope/index.html" class="frn_nestedMenu" id="channelNav_horoskop" title="Horoskop">Horoskop</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://freenet.de/fashion" class="frn_nestedMenu" id="channelNav_fashion" title="Fashion">Fashion</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/ihre-gesundheit" class="frn_nestedMenu" id="channelNav_medikamentenvergleich" title="Medikamentenvergleich">Medikamentenvergleich</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/frauke-und-nele-ludowig-wer-hat-das-bessere-haendchen-fuer-mode-40441838.html" title="Frauke und Nele Ludowig: Wer hat das bessere Händchen für Mode?">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663601303123/medium/content/gallery/freenet/lifestyle/ratgeber/2022/09/19/pictures/frauke-und-nele-ludowig-wer-ha-gqjpzm8frbhmc9wm6qfwg6fozqizoxfvoxfna-g-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Frauke und Nele Ludowig: Wer hat das bessere Händchen für Mode?"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/frauke-und-nele-ludowig-wer-hat-das-bessere-haendchen-fuer-mode-40441838.html" title="Frauke und Nele Ludowig: Wer hat das bessere Händchen für Mode?">Frauke und Nele Ludowig: Wer hat das bessere Händchen für Mode?</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/bier-brezen-und-bibbern-so-wird-unser-dirndl-wind-und-wetterfest-40441838.html" title="Bier, Brezen und Bibbern? So wird unser Dirndl wind- und wetterfest">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663600103234/medium/content/gallery/freenet/lifestyle/ratgeber/2022/09/19/pictures/bier-brezen-und-bibbern-so-wir-gqjpzm8frbhobrhl2qfwg6fozqizoxfvoxfna-g-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Bier, Brezen und Bibbern? So wird unser Dirndl wind- und wetterfest"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/bier-brezen-und-bibbern-so-wird-unser-dirndl-wind-und-wetterfest-40441838.html" title="Bier, Brezen und Bibbern? So wird unser Dirndl wind- und wetterfest">Bier, Brezen und Bibbern? So wird unser Dirndl wind- und wetterfest</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/victoria-swarovski-auf-der-wiesn-darfs-auch-mal-sexy-sein-40441838.html" title="Victoria Swarovski: "Auf der Wiesn darf's auch mal sexy sein"">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1663592902388/medium/content/gallery/freenet/lifestyle/ratgeber/2022/09/19/pictures/victoria-swarovski-auf-der-wie-gqjpzm8frbh24cm0k6fwg6fozqizoxfvoxfna-g-image-0.jpg, large]" class="img-fluid imageTextMargin" alt="Victoria Swarovski: &quot;Auf der Wiesn darf's auch mal sexy sein&quot;"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/lifestyle/ratgeber/victoria-swarovski-auf-der-wiesn-darfs-auch-mal-sexy-sein-40441838.html" title="Victoria Swarovski: &quot;Auf der Wiesn darf's auch mal sexy sein&quot;">Victoria Swarovski: &quot;Auf der Wiesn darf's auch mal sexy sein&quot;</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--digital">
                                <a href="https://www.freenet.de/digitalewelt/index.html" class="frn_channelName digital" target="_self" id="channelNav_digital" title="Digital">
                                    Digital
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--digital">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://freenet.de/download" class="frn_nestedMenu" id="channelNav_download-center" title="Download-Center">Download-Center</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/news/index.html" class="frn_nestedMenu" id="channelNav_digital_news" title="Digital News">Digital News</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/computermobile/index.html" class="frn_nestedMenu" id="channelNav_computer_&_mobile" title="Computer & Mobile">Computer & Mobile</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/onlinesicherheit/index.html" class="frn_nestedMenu" id="channelNav_online_&_sicherheit" title="Online & Sicherheit">Online & Sicherheit</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/digitalewelt/windowssoftware/index.html" class="frn_nestedMenu" id="channelNav_windows_&_software" title="Windows & Software">Windows & Software</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/email/index.html" class="frn_nestedMenu" id="channelNav_mail_&_cloud_blog" title="Mail & Cloud Blog">Mail & Cloud Blog</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/computermobile/die-zwolf-besten-kleinen-smartphones-40421452.html" title="Die zwölf besten kleinen Smartphones">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1635289573032/medium/content/gallery/freenet/digitalewelt/computermobile/2021/07/26/pictures/die-zwolf-besten-kleinen-smartphones-2119316160261020058-2119316104723376953.jpeg, large]" class="img-fluid imageTextMargin" alt="Die zwölf besten kleinen Smartphones"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/computermobile/die-zwolf-besten-kleinen-smartphones-40421452.html" title="Die zwölf besten kleinen Smartphones">Die zwölf besten kleinen Smartphones</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/news/das-grosse-nintendo-quiz--sind-sie-ein-konsolen-experte-40381850.html" title="Das große Nintendo-Quiz: Sind Sie ein Konsolen-Experte?">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1624021560849/medium/content/gallery/freenet/digitalewelt/news/2019/09/26/pictures/september-12-2019-chiba-japan--statues-of-super-mario-and....png, large]" class="img-fluid imageTextMargin" alt="Das große Nintendo-Quiz: Sind Sie ein Konsolen-Experte?"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/news/das-grosse-nintendo-quiz--sind-sie-ein-konsolen-experte-40381850.html" title="Das große Nintendo-Quiz: Sind Sie ein Konsolen-Experte?">Das große Nintendo-Quiz: Sind Sie ein Konsolen-Experte?</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/digitalewelt/computermobile/25-kaum-bekannte-android-tricks-40361434.html" title="25 kaum bekannte Android-Tricks">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1623759325646/medium/content/gallery/freenet/digitalewelt/computermobile/2018/07/17/pictures/25-kaum-bekannte-android-tricks.-1818515012958681418-1818514593949259556.jpeg, large]" class="img-fluid imageTextMargin" alt="25 kaum bekannte Android-Tricks"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/digitalewelt/computermobile/25-kaum-bekannte-android-tricks-40361434.html" title="25 kaum bekannte Android-Tricks">25 kaum bekannte Android-Tricks</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--spielen">
                                <a href="https://www.freenet.de/spielen/index.html" class="frn_channelName spielen" target="_self" id="channelNav_spielen" title="Spielen">
                                    Spielen

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--spielen">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_nestedMenu" id="channelNav_online-spiele" title="Online-Spiele">Online-Spiele</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#fantasy" class="frn_nestedMenu" id="channelNav_fantasy" title="Fantasy">Fantasy</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#zooundpark" class="frn_nestedMenu" id="channelNav_zoo_und_park" title="Zoo und Park">Zoo und Park</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#simulation" class="frn_nestedMenu" id="channelNav_simulation" title="Simulation">Simulation</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#militaer" class="frn_nestedMenu" id="channelNav_militär" title="Militär">Militär</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#lustigundspannend" class="frn_nestedMenu" id="channelNav_lustig_und_spannend" title="Lustig und spannend">Lustig und spannend</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#piratenundsoldaten" class="frn_nestedMenu" id="channelNav_piraten_und_soldaten" title="Piraten und Soldaten">Piraten und Soldaten</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#sportundjagd" class="frn_nestedMenu" id="channelNav_sport_und_jagd" title="Sport und Jagd">Sport und Jagd</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#bauernhof" class="frn_nestedMenu" id="channelNav_bauernhof" title="Bauernhof">Bauernhof</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/index.html#magie" class="frn_nestedMenu" id="channelNav_magie" title="Magie">Magie</a>
                                                    </li>
                                        </div>


            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://www.freenet.de/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279646/medium/content/gallery/freenet/spielen/flyout/online-spiele-rund.jpg, large]" class="img-fluid imageTextMargin" alt="Online-Spiele: Jetzt viele Klassiker kostenlos spielen"/>
                    </a>
                </figure>
                <p>
                    <a href="https://www.freenet.de/spielen/online-spiele/index.html" title="Online-Spiele: Jetzt viele Klassiker kostenlos spielen">Online-Spiele: Jetzt viele Klassiker kostenlos spielen</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1633428279178/medium/content/gallery/freenet/spielen/flyout/farmerama-farmer-boy--09-2015-.jpg, large]" class="img-fluid imageTextMargin" alt="Farmerama: Kostenlos zum eigenen Online-Bauernhof!"/>
                    </a>
                </figure>
                <p>
                    <a href="http://lp.farmerama.com/lp/main?aid=141&utm_source=online&utm_medium=freenet&utm_campaign=default" title="Farmerama: Kostenlos zum eigenen Online-Bauernhof!">Farmerama: Kostenlos zum eigenen Online-Bauernhof!</a>
                </p>
            </div>

            <div class="cell large-3 show-for-large">
                <figure>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">
                      <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, small], [https://www.freenet.de/binaries/_ht_1641835514069/small/content/gallery/freenet/z_asset/shade.png, medium], [https://www.freenet.de/binaries/_ht_1645711157938/medium/content/gallery/freenet/spielen/flyout/empire--06-2016-.jpg, large]" class="img-fluid imageTextMargin" alt="Goodgame Empire: Werde König und errichte eine Metropole!"/>
                    </a>
                </figure>
                <p>
                    <a href="https://lp.empire.goodgamestudios.com/?lp=bdlp&w=399849" title="Goodgame Empire: Werde König und errichte eine Metropole!">Goodgame Empire: Werde König und errichte eine Metropole!</a>
                </p>
            </div>
                                    </div>
                                </ul>
                            </li>
                            <li class="frn_channel frn_channel--online-spiele">
                                <a href="https://www.freenet.de/spielen/online-spiele/index.html" class="frn_channelName online-spiele" target="_self" id="channelNav_online-spiele" title="Online-Spiele">
                                    Online-Spiele
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />
                                            <img class="plus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-plus.svg" alt="menu" />
                                            <img class="minus" src="https://www.freenet.de/webfiles/1663241660093/icons/icon-menu-minus.svg" alt="menu" />

                                </a>
                                <ul class="menu nested frnbottombar frn_Nested frn_Nested--online-spiele">
                                    <div class="grid-x grid-padding-x grid-padding-y">
                                        <div class="cell large-3 frn_channelSubmenu">
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/solitaer/index.html" class="frn_nestedMenu" id="channelNav_solitär" title="Solitär">Solitär</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/exchange/index.html" class="frn_nestedMenu" id="channelNav_exchange" title="Exchange">Exchange</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/exchange-classic/index.html" class="frn_nestedMenu" id="channelNav_exchange_classic" title="Exchange Classic">Exchange Classic</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/mahjong/index.html" class="frn_nestedMenu" id="channelNav_mahjong" title="Mahjong">Mahjong</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/sudoku/index.html" class="frn_nestedMenu" id="channelNav_sudoku" title="Sudoku">Sudoku</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/sudoken/index.html" class="frn_nestedMenu" id="channelNav_sudoken" title="Sudoken">Sudoken</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/street/index.html" class="frn_nestedMenu" id="channelNav_sudoku_street" title="Sudoku Street">Sudoku Street</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/cuboro-riddles/index.html" class="frn_nestedMenu" id="channelNav_cuboro_riddles" title="Cuboro Riddles">Cuboro Riddles</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/snowball/index.html" class="frn_nestedMenu" id="channelNav_snowball" title="Snowball">Snowball</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/gumblast-shooter/index.html" class="frn_nestedMenu" id="channelNav_gumblast_shooter" title="Gumblast Shooter">Gumblast Shooter</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/bubbles/index.html" class="frn_nestedMenu" id="channelNav_bubbles" title="Bubbles">Bubbles</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/schach/index.html" class="frn_nestedMenu" id="channelNav_schach" title="Schach">Schach</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/fibonacci/index.html" class="frn_nestedMenu" id="channelNav_fibonacci" title="Fibonacci">Fibonacci</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/2048---power-of-2/index.html" class="frn_nestedMenu" id="channelNav_2048_-_power_of_2" title="2048 - Power of 2">2048 - Power of 2</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/doppel/index.html" class="frn_nestedMenu" id="channelNav_doppel" title="Doppel">Doppel</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/rushtower/index.html" class="frn_nestedMenu" id="channelNav_rushtower" title="Rushtower">Rushtower</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/wortblitz/index.html" class="frn_nestedMenu" id="channelNav_wortblitz" title="Wortblitz">Wortblitz</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/wimmelbild/index.html" class="frn_nestedMenu" id="channelNav_wimmelbild" title="Wimmelbild">Wimmelbild</a>
                                                    </li>
                                                    <li>
                                                        <a href="https://www.freenet.de/spielen/online-spiele/ski-racer/index.html" class="frn_nestedMenu" id="channelNav_ski_racer" title="Ski Racer">Ski Racer</a>
                                                    </li>
                                        </div>
                                    </div>
                                </ul>
                            </li>

<!--<div class="_top-bar-right frnbottombarRight">
  <ul class="menu accordion-menu frnbottombar frnbottombarRightItems vertical large-horizontal"
      data-submenu-toggle="true" data-responsive-menu="accordion large-dropdown"> -->
                  <li class="frn_channel frn_channel--mail">
                    <a href="https://email.freenet.de/index.html?epid=e9900001342" class="frn_channelName mail" id="mail" title="Mail">Mail</a>

<ul class="menu nested frnbottombar frn_Nested--mail">
  <div class="grid-x grid-padding-y frnMailFlyoutContainer">
    <div class="cell large-3 frnMailFlyoutCont1">
      <div class="frnMailFlyoutCont1Headline">
        Mehr als nur<br />
        Mail &amp; Cloud
      </div>
      <li><a href="https://email.freenet.de/wifi/index.html?epid=e9900001351" title="freenet.de WiFi">NEU: freenet.de WiFi</a></li>
      <li><a href="https://email.freenet.de/sicherheit/emig/index.html?epid=e9900001351" title="Sicherheitsversprechen">Sicherheitsversprechen</a></li>
      <li><a href="https://email.freenet.de/tarifuebersicht/index.html?epid=e9900001302" title="Leistungsumfang">Leistungsumfang</a></li>
      <li><a href="https://email.freenet.de/software/index.html" title="freenet Apps">freenet Apps</a></li>
      <li><a href="https://www.freenet.de/email/index.html" title="Mail &amp; Cloud-Blog">Mail &amp; Cloud-Blog</a></li>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont2">
      <a href="https://email.freenet.de/registrierung/frn?epid=e9900001299&amp;tid=2001004" title="Kostenlos registrieren">
        <div class="frnMailFlyoutCont2Headline">Kostenlos registrieren</div>
        <div class="frnMailFlyoutCont2HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1663241660093/images/products/icon-registrieren.png, large]" alt="Jetzt registrieren"/>
        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>E-Mail-Adresse sichern</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/index.html?epid=e9900001300" title="freenet Mail">
        <div class="frnMailFlyoutCont3Headline">freenet Mail</div>
        <div class="frnMailFlyoutCont3HeadlineWiFi">inkl. 1 GB freenet.de WiFi</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1663241660093/images/products/icon-mail.png, large]" alt="freenet Mail"/>
        <div class="frnMailFlyoutCont3Button">
          <ul>
            <li>Mehr zum E-Mail-Postfach</li>
          </ul>
        </div>
      </a>
    </div>
    <div class="cell large-3 show-for-large frnMailFlyoutCont3">
      <a href="https://email.freenet.de/cloud/freenet-cloud/index.html?epid=e9900001301" title="Zur sicheren Cloud">
        <div class="frnMailFlyoutCont4Headline">freenet Cloud</div>
        <img  data-interchange="[https://www.freenet.de/webfiles/1663241660093/images/products/icon-cloud.png, large]" alt="freenet Cloud"/>

        <div class="frnMailFlyoutCont2Button">
          <ul>
            <li>Mehr zur sicheren Cloud</li>
          </ul>
        </div>
      </a>
    </div>
  </div>
</ul>
                  </li>
                  <li class="frn_channel frn_channel--domain">
                    <a href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490" class="frn_channelName domain" id="domain" title="Domain">Domain</a>

<ul class="menu nested frnbottombar frn_Nested--domain">
  <div class="frnFlyoutContainer">
    <style>
     /* .frnFlyoutContainer .grid-x {position: absolute; top:0; z-index: 110; height:100%; width: 100%;} */
      .flyoutWebhosting .large-3.area_fullservice {width:29.5%}
    </style>
    <img  data-interchange="[https://www.freenet.de/webfiles/1663241660093/images/products/webhosting1.jpg, large]" alt="Perfekte eigene Website"/>
    <div class="flyoutWebhosting grid-x grid-padding-y">
        <div class="cell large-12">
            <h2 class="flyoutWebhostingTitle"> freenet Webhosting</h2>
            <h3 class="flyoutWebhostingSubtitle"> Die perfekte Lösung für Ihre eigene Website </h3>
        </div>
        <div class="cell large-3 area_fullservice">
            <img src="https://www.freenet.de/webfiles/1663241660093/icons/webhosting_erstellenIcon.svg"  alt="webhosting_erstellen" />
            <div class="buttonText">
                <a class="linkButton greenButton" href="https://email.freenet.de/domain/index.html?utm_medium=Flyout_Button&utm_source=Webhosting&utm_campaign=Flyout_Button_2021&epid=e9900001490"  id="webW">Homepage erstellen
                </a>
            </div>
        </div>
        <div class="cell large-4 area_selfservice">
            <img src="https://www.freenet.de/webfiles/1663241660093/icons/webhosting_wunschIcon.svg"  alt="webhosting_wunschIcon" />
            <form name="f" method="get" action="https://email.freenet.de/registrierung/domain?tid=2036005&" id="" target="_top">
                <div id="" style="display:inline-block;  width: 285px;">
                    <input name="wunschdomain" type="text" id="" autocomplete="off" placeholder="Jetzt Wunschdomain sichern" class="" style="max-width: 320px;"/>
                </div>
                <a  onclick="parentNode.submit()">
                    <img src="https://www.freenet.de/webfiles/1663241660093/icons/icon-googlesearch.svg"  class="frntopbar__menu--googleSucheButtongoogleSearchButtonNormal" alt="freenet-suchen" />
                </a>
            </form>
        </div>
    </div>
  </div>
</ul>





                  </li>
                  <li class="frn_channel frn_channel--partnersuche">
                    <a href="https://partnersuche.fn.de/?AID=freenet_flyout" class="frn_channelName partnersuche" id="partnersuche" title="Partnersuche">♥</a>

<ul class="menu nested frnbottombar frn_Nested--partnersuche">
  <div class="frnFlyoutContainer">
    <style scoped>
      .dropdown .frn_Nested--partnersuche.is-dropdown-submenu a {padding:0;}
    </style>
    <a href="https://partnersuche.fn.de/?AID=freenet_flyout" target="_blank" rel="noopener" title="Partnersuche">
      <img  data-interchange="[https://www.freenet.de/webfiles/1663241660093/images/products/partnersuche.png, large]" alt="Partnersuche"/>
    </a>
  </div>
</ul>





                  </li>
                  <li class="frn_channel frn_channel--kundenservice">
                    <a href="https://kundenservice.freenet.de/" class="frn_channelName kundenservice" id="kundenservice" title="Kundenservice">Kundenservice</a>

                  </li>


  <!--</ul>
</div> -->

        </ul>



        <div class="has-edit-button"></div>
        <div class="frnKopfWetter_head show-for-large">
<div class="frnWetterContent">
  <span class="frn_wetterBoxWsName"></span>
  <span class="frn_wetterZahl"></span>
  <div class="frn_weather_icon_header_outer frn_weather_icon_grey"></div>
</div>        </div>


        <div class="_top-bar-right frnbottombarRight show-for-large" style="    position: absolute;
    right: 14px;">


                        <form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget" target="_top">
                            <div id="frnSearchHeadNorm" style="display:inline-block;  width: 267px;">
                                <input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
                            </div>
                            <a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: #FFFFFF; position: absolute;     margin-left: -1px; display: inline-block; right: 0;">
                                <img src="https://www.freenet.de/webfiles/1663241660093/icons/icon-googlesearch.svg"  class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 16px; height: 16px; margin: 0;
                 position: absolute;
                 top: 50%;
                 left: 50%;
                 -ms-transform: translate(-50%, -50%);
                 transform: translate(-50%, -50%);" />
                            </a>
                        </form>


            <div class="frn_product frn_channelKunden show-for-large">
                <a href="https://kundenservice.freenet.de" target="_blank">
                    <img src="https://www.freenet.de/webfiles/1663241660093/icons/icon-hilfe.svg" class="frntopbar__menu--googleSucheButton" alt="freenet-suchen" />
                </a>
            </div>


        </div>
    </div>
</div>

<script>
    Frn.on('MainLibLoaded',function(){
        $(".horizontal-center ul li").hover(
            function () {
                $("li").removeClass('active');
                $(this).addClass('active');
            }
        );
    })
</script>


<div id="frnAdSky" class="show-for-medium">
<div id="frnAdSkyPos">
<div id="fnsky">
<div id="div-gpt-ad-sky"></div>
<script>
Frn.on('loadAdTagsStationary',function(){
wWidth = window.innerWidth;
screenWidthAndSizes = [{w:1550,s:[300,600]},{w:1490,s:[200,600]},{w:1260,s:[160,600]}];
removeSizes = new Array();
for (var i = 0; i < screenWidthAndSizes.length; i++) {
if(wWidth <= screenWidthAndSizes[i].w){
removeSizes.push(screenWidthAndSizes[i].s);
console.log('skyRemoveSizes(['+screenWidthAndSizes[i].s+'])');
}
}
if(removeSizes.length > 0){
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').removeSizes(removeSizes).load();
}else{
SDG.Publisher.registerSlot('sky', 'div-gpt-ad-sky').load();
}
});
</script>
</div>
</div>
</div></header>

<div class="frnHomePreviewInfoLayer_bg show-for-large"></div>
<div class="frnHomePreviewInfoLayer_content show-for-large">
<div class="frnHomePreviewInfoLayer_btn">
</div>
<div class="frnHomePreviewInfoLayer_info">Wir haben neue Inhalte auf der Startseite für Sie</div>
<div class="frnHomePreviewInfoLayer_btnField">
<div class="frnHomePreviewInfoLayer_btn_large">
<a href="https://www.freenet.de/">Jetzt Startseite laden</a>
</div>
<div class="frnHomePreviewInfoLayer_cancel">Abbrechen</div>
</div>
<div class="frnHomePreviewSearchLayerArea">
<div class="frnHomePreviewSearchLayer">
<div class="frn_searchHeadForm">
<form name="f" method="get" action="https://www.freenet.de/suche" id="frn_searchTarget">
<div id="frnSearchHeadNorm" style="display:inline-block; width: 285px;">
<input name="q" type="text" id="suchfeld" autocomplete="off" placeholder=" " class="frntopbar__menu--googleSuche"/>
</div>
<a onclick="parentNode.submit()" style="padding: 0rem; width:39px; height: 39px; background: rgb(132, 188, 52); position: absolute; margin-left: 1px; display: inline-block;">
<img src="https://www.freenet.de/webfiles/1663241660093/icons/icon-googlesearch.svg" class="frntopbar__menu--googleSucheButton" alt="jetzt suchen!" style="width: 26px; height: 26px; margin: 0;
position: absolute;
top: 50%;
left: 50%;
-ms-transform: translate(-50%, -50%);
transform: translate(-50%, -50%);" />
</a>
</form>
</div>
</div>
</div>
<div class="frnHomePreviewTextLayer"> DAS KÖNNTE SIE INTERESSIEREN </div>
<div class="frnHomePreviewTeaserLayer">
<div class="grid-x grid-padding-x grid-padding-y" id="remainderLayerArticles">
</div>
</div>
</div>
<div id="frnMain">
<div class="grid-container frn-container">
    <div class="grid-x grid-padding-y grid-padding-x login-article">
        <div class="cell medium-12 show-for-large">

<script src="https://components.freenet.de/js/vue.min.js"></script><script src="https://components.freenet.de/js/object-assign-auto.min.js"></script>
<link href="https://components.freenet.de/login/frnLogin.css" rel="stylesheet" />
<div class="login-standard" id="login"><login frnportalnoindex="true" theme="frn-white" world="2"></login></div>
<script src="https://components.freenet.de/login/frnLogin.umd.min.js"></script>
<script>
setTimeout(function(){
new Vue({
components: { login: frnLogin }
}).$mount('#login');
}, 400);
</script>
<style>#adBoxGoogle {margin-top:32px;}</style>        </div>
            <ul itemscope itemtype="http://schema.org/BreadcrumbList" id="frnBreadcrumb">
                <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                    <a itemprop="item" href="/">
                        <span itemprop="name">freenet.de</span>
                    </a> &gt;
                    <meta itemprop="position" content="1" />
                </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/sport/index.html" >
                            <span itemprop="name">Sport</span>
                        </a> &gt;
                        <meta itemprop="position" content="2" />
                    </li>
                    <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                        <a itemprop="item" href="/sport/handball/index.html" >
                            <span itemprop="name">Handball</span>
                        </a> &gt;
                        <meta itemprop="position" content="3" />
                    </li>
                      <li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
                          <span itemprop="item">
                              <span itemprop="name">Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei</span>
                          </span>
                          <meta itemprop="position" content="4" />
                      </li>
            </ul>
        <div class="cell medium-7 large-9  frn-article__leftColumn">


    <article class="frn-article__left">

    <script type="application/ld+json">
        {
            "@context": "http://schema.org",
            "type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://www.freenet.de/sport/handball/frauen-handball-bvb-stellt-nach-vorwuerfen-trainer-fuhr-frei-40441838.html"
                },
                "headline": "Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei",
                "description": "Der deutsche Handball-Vizemeister Borussia Dortmund hat Cheftrainer Andre Fuhr mit sofortiger Wirkung freigestellt.",
                "datePublished": "2022-09-19T16:40:00+0200",
                "dateModified": "2022-09-19T16:55:16+0200",
                "author": {
                    "@type": "Organization",
                    "name": "freenet.de"
                },
                "image": {
                    "@type": "ImageObject",
                    "url" : "https://www.freenet.de/binaries/_ht_1663599314497/article/content/gallery/freenet/sport/handball/2022/09/19/pictures/bd3dc1d412563ec83c31a1209fd4a5ca12967511.jpg",
                    "width": "918",
                    "height": "612"
                },
                "publisher": {
                    "@type": "Organization",
                    "name": "freenet.de",
                    "logo": {
                        "@type": "ImageObject",
                        "url": "/webfiles/1663241660093/icons/freenetlogojson.svg",
                        "width": "300",
                        "height": "101"
                    }
                }
        }
    </script>
        <header>
            <h1>
                Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei <br/>
            </h1>
        </header>
        <div class="grid-x grid-margin-y grid-margin-x">
            <div class="cell medium-12 article_imagetitlesection">
                        <img src="/binaries/_ht_1663599314497/article/content/gallery/freenet/sport/handball/2022/09/19/pictures/bd3dc1d412563ec83c31a1209fd4a5ca12967511.jpg" class="img-fluid article-image" alt="Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei"/><br/>

                        <div id="frnArtCopyrightArticleImage">
                            <strong>&copy;</strong> SID<br/>
                        </div>
Frauen-Handball: BVB stellt nach Vorwürfen Trainer Fuhr frei            </div>
            <div class="cell large-10 large-offset-1">
                <div class="freenetarticleDate_socialmedia">
                        <p>
 19.09.2022 - 16:40                             Uhr
                        </p>
                    <div class="article_socialMedia">
                        <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.freenet.de/sport/handball/frauen-handball-bvb-stellt-nach-vorwuerfen-trainer-fuhr-frei-40441838.html">
                            <img src="/webfiles/1663241660093/icons/facebook.svg" class="" alt="Artikel-facebook"/>
                        </a>
                        <a href="https://twitter.com/intent/tweet?text=Frauen-Handball%3A%20BVB%20stellt%20nach%20Vorw%C3%BCrfen%20Trainer%20Fuhr%20frei&url=https://www.freenet.de/sport/handball/frauen-handball-bvb-stellt-nach-vorwuerfen-trainer-fuhr-frei-40441838.html">
                            <img src="/webfiles/1663241660093/icons/twitter.svg" class="" alt="Artikel-twitter"/>
                        </a>
                    </div>
                </div>
                <div class="article_subtitle">
<p>Der deutsche Handball-Vizemeister Borussia Dortmund hat Cheftrainer Andre Fuhr mit sofortiger Wirkung freigestellt.</p>                </div>
  <div id="ad-topmobile2" class=" hide-for-medium frn_adbox">
      <div id="div-gpt-ad-topmobile2"></div>
      <script>
      Frn.on('loadAdTagsMobile',function(){
        SDG.Publisher.registerSlot('topmobile2', document.getElementById('div-gpt-ad-topmobile2')).load();
      });
      </script>
  </div>
                <div class="article_content">
<p>Dortmund (SID) - Der deutsche Handball-Vizemeister Borussia <span itemscope="" itemtype="http://schema.org/Place"><meta content="Dortmund" itemprop="name" />Dortmund</span> hat <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Cheftrainer" itemprop="name" />Cheftrainer</span> <span itemscope="" itemtype="http://schema.org/Person"><meta content="André Fuhr" itemprop="name" />Andre Fuhr</span> mit sofortiger Wirkung freigestellt. Das teilte der Frauen-Bundesligist am <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Montag" itemprop="name" />Montag</span> mit. Zuvor war der 51-Jährige von Spielerinnen <span itemscope="" itemtype="http://schema.org/Thing"><meta content="scharf" itemprop="name" />scharf</span> <span itemscope="" itemtype="http://schema.org/Thing"><meta content="kritisieren" itemprop="name" />kritisiert</span> worden.</p>
  <p>Dies habe "eine Fokussierung des Kaders sowie der gesamten Abteilung auf den Handballsport nahezu <span itemscope="" itemtype="http://schema.org/Thing"><meta content="unmöglich" itemprop="name" />unmöglich</span> gemacht hat", hieß es in der BVB-Mitteilung. "Die Entscheidung, <span itemscope="" itemtype="http://schema.org/Person"><meta content="André Fuhr" itemprop="name" />Andre Fuhr</span> freizustellen, ist ausdrücklich nicht mit einer <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Vorverurteilung" itemprop="name" />Vorverurteilung</span> verbunden", <span itemscope="" itemtype="http://schema.org/Thing"><meta content="ergänzen" itemprop="name" />ergänzte</span> der <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Klub" itemprop="name" />Klub</span>.</p>
  <p>Die Vorgänge würden "gegenwärtig <span itemscope="" itemtype="http://schema.org/Thing"><meta content="gewissenhaft" itemprop="name" />gewissenhaft</span> und gründlich" aufgearbeitet, dabei stehe der Verein "im Dialog mit der <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Anlaufstelle" itemprop="name" />Anlaufstelle</span> gegen <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Gewalt" itemprop="name" />Gewalt</span> im <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Sport" itemprop="name" /><a href="https://www.freenet.de/fashion/Frauenmode/Sportbekleidung">Sport</a></span>, die von mehreren Spielerinnen kontaktiert worden war", hieß es weiter.</p>
  <p>Die <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Nationalspieler" itemprop="name" />Nationalspielerinnen</span> Mia Zschocke und Amelie Berger hatten vor einigen Tagen ihre <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Kündigung" itemprop="name" />Kündigung</span> beim <span itemscope="" itemtype="http://schema.org/Organization"><meta content="Borussia Dortmund" itemprop="name" /><a href="https://www.freenet.de/fashion/Mode-von-Borussia-Dortmund">BVB</a></span> eingereicht. Dieser entsprach der <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Klub" itemprop="name" />Klub</span> zwischenzeitlich, teilten die Dortmunder mit.&nbsp;</p><glomex-player act="initially-hidden" data-integration-id="eexbs1jkc6636r6"></glomex-player><script>Frn.on('MainLibLoaded', function() {
Frn.loadScriptByName('Glomex');
});</script>
  <p>Wer die Dortmunder zukünftig trainiert, steht noch nicht fest. Fuhr war am <span itemscope="" itemtype="http://schema.org/Thing"><meta content="Samstag" itemprop="name" />Samstag</span> beim jüngsten Bundesliga-Spiel des <span itemscope="" itemtype="http://schema.org/Organization"><meta content="Borussia Dortmund" itemprop="name" />BVB</span> bei Sport-Union&nbsp;Neckarsulm&nbsp;(38:25) von Co-Trainer Andreas Kuno vertreten worden.</p><div id="opinary-automation-placeholder"></div><script>Frn.on('MainLibLoaded', function() {
Frn.loadScriptByName('Opinary');
});</script>
 

                </div>
            </div>
            <div class=" cell medium-6 ">
                    <div id="frnArtCopyrightArticle">
                        <strong>Quelle:</strong> 2022 Sport-Informations-Dienst, Köln<br/>
                    </div>
            </div>
            <div class="medium-3 large-offset-9">
                <button type="button" class="button primary frn_backToHome_btn"
                        onclick="window.location.href='/'">ZURÜCK ZUR STARTSEITE
                </button>
            </div>
        </div>
        <div class="cell medium-12">
<div id="taboola-below-article-thumbnails"></div>
<script>
Frn.on('MainLibLoaded', function(e) {
Frn.on('loadAllSlots', function(e) {
window._taboola = window._taboola || [];
_taboola.push({article: 'auto'});
!function (e, f, u, i) {
if (!document.getElementById(i)) {
e.async = 1;e.src = u;e.id = i;f.parentNode.insertBefore(e, f);
}
}(document.createElement('script'), document.getElementsByTagName('script')[0],
'//cdn.taboola.com/libtrc/stroeer-freenetde-freenetde/loader.js', 'tb_loader_script');
if (window.performance && typeof window.performance.mark == 'function') {
window.performance.mark('tbl_ic');
}
// newsroom
window._newsroom = window._newsroom || [];
!function (e, f, u) {
e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//c2.taboola.com/nr/stroeer-freenetde-freenetde/newsroom.js');
_taboola.push({mode: 'thumbnails-a', container: 'taboola-below-article-thumbnails', placement: 'Below Article Thumbnails', target_type: 'mix'});
_taboola.push({flush: true});
});
});
</script>
    <div id="nativendo-artikel"></div>
        <script>
            Frn.on('MainLibLoaded', function(e) {
                Frn.on('loadAllSlots', function(e) {
                    var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true; s.src = 'https://d.nativendo.de/d/init';
                    var sc = document.getElementsByTagName('script')[0]; sc.parentNode.insertBefore(s, sc);
                });
            });
        </script>
        </div>
    </article>

<script>
    Frn.on('MainLibLoaded', function() {
        var CurrentArticleUrl = window.location.href;
        /* create short key.*/
        createLSH = function() {
            artnm = location.pathname,
                tstart = artnm.lastIndexOf('/') + 1,
                tend = artnm.lastIndexOf('-'),
                name = artnm.substring(tstart, tend)
            return (btoa(name));
        }
        window.localStorageKey = createLSH();
        /* extract pictureshow link */
        var x = document.getElementById("frnArticleGalleryLink");if( x !== null){x=x.href};
        // /* local stortage part */
        var frnRelatedGalleries = {
            "article": CurrentArticleUrl,
            "galleries": []
        };
        localStorage.setItem(localStorageKey, JSON.stringify(frnRelatedGalleries));
        console.log('articlegallery list is ', frnRelatedGalleries.galleries);
        var articleGalleryLink = $("#frnArticleGalleryLink");
        articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
    });
</script>
        </div>
        <div class="cell medium-5 large-3">

<section class="frn-article__right">
            <h3></h3>
         
        


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="https://www.freenet.de/sport/topnews/pictureshow/neue-marktwerte-die-top-10-der-wertvollsten-spieler-40441212.html" title="Marktwerte: Die zehn wertvollsten Spieler">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1654513800978/small/content/gallery/freenet/sport/topnews/2022/06/06/pictures/3eco-733yjk-l.jpg, small], [/binaries/_ht_1654513801087/medium/content/gallery/freenet/sport/topnews/2022/06/06/pictures/3eco-733yjk-l.jpg, medium], [/binaries/_ht_1654513801087/medium/content/gallery/freenet/sport/topnews/2022/06/06/pictures/3eco-733yjk-l.jpg, large]" alt="Marktwerte: Die zehn wertvollsten Spieler"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="https://www.freenet.de/sport/topnews/pictureshow/neue-marktwerte-die-top-10-der-wertvollsten-spieler-40441212.html" title="Marktwerte: Die zehn wertvollsten Spieler">Marktwerte: Die zehn wertvollsten Spieler</a></h5>
            </header>
        </section>
        <script>
            Frn.on('MainLibLoaded', function() {
                $('.imageGalleryLink')
                    .each(function ()
                        {
                            var articleGalleryLink = $(this);
                            articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
                        }
                    )
            });
        </script>
    </article>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle">
        <div id="div-gpt-ad-rectangle"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle', document.getElementById('div-gpt-ad-rectangle')).load();
          });
        </script>
  </div>


            <h3>Video</h3>
    <glomex-integration integration-id="fc1yf2d2j652tlsw" playlist-id="cl-bdwfaxmo2ri9" class="margin-bottom-2"></glomex-integration>
    <script>Frn.on('MainLibLoaded', function() {
            Frn.loadScriptByName('GlomexPlaylist',function(){},'module');
        });</script>



            <h3>Meistgelesen</h3>
            <div class="cell medium-6 large-4  meistgelesene_artikel">
                <h3 class="h-xtra"></h3>
                <ul>
                    <li>
                        <a href="https://www.freenet.de/sport/topnews/union-enttaeuscht-erneut-erfolge-fuer-freiburg-und-koeln-40441830.html" title="Union enttäuscht erneut - Erfolge für Freiburg und Köln">Union enttäuscht erneut - Erfolge für Freiburg und Köln</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/sport/topnews/ioc-denkt-offenbar-ueber-moegliche-rueckkehr-der-russen-nach-40441832.html" title="IOC denkt offenbar über mögliche Rückkehr der Russen nach">IOC denkt offenbar über mögliche Rückkehr der Russen nach</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/sport/topnews/kahn-staerkt-nagelsmann-sind-von-julian-total-ueberzeugt-40441836.html" title="Kahn stärkt Nagelsmann: &quot;Sind von Julian total überzeugt&quot;">Kahn stärkt Nagelsmann: &quot;Sind von Julian total überzeugt&quot;</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/sport/topnews/dfb-kongress-katar-und-fifa-massiv-in-der-kritik-40441838.html" title="DFB-Kongress: Katar und FIFA massiv in der Kritik">DFB-Kongress: Katar und FIFA massiv in der Kritik</a>
                    </li>
                    <li>
                        <a href="https://www.freenet.de/sport/topnews/schmidt-mit-benfica-auf-rekordjagd-muessen-so-weitermachen-40441830.html" title="Schmidt mit Benfica auf Rekordjagd: &quot;Müssen so weitermachen&quot;">Schmidt mit Benfica auf Rekordjagd: &quot;Müssen so weitermachen&quot;</a>
                    </li>
                </ul>
            </div>




            <h3></h3>
<div style="margin-bottom:30px;" id="titanium_rectangle"><a rel="noopener noreferrer" href="https://www.freenet-digital.de?utm_source=freenet.de&amp;utm_medium=referral&amp;utm_campaign=freenet_fn-digital&amp;utm_content=rectangle" target="_blank"><img src="/binaries/_ht_1642438395178/content/gallery/freenet/home/titanium_kampagne/titanium_rectangle.gif" alt="Mega Angebote von freenet" /> </a></div>


            <h3></h3>
         
        


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="https://www.freenet.de/unterhaltung/witze/die-besten-fussball-witze-fntdt-40380428.html" title="Die besten Fußball-Witze">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1618224606036/small/content/gallery/freenet/unterhaltung/witze/2019/02/14/pictures/gettyimages-165799867.jpeg, small], [/binaries/_ht_1618224606221/medium/content/gallery/freenet/unterhaltung/witze/2019/02/14/pictures/gettyimages-165799867.jpeg, medium], [/binaries/_ht_1618224606221/medium/content/gallery/freenet/unterhaltung/witze/2019/02/14/pictures/gettyimages-165799867.jpeg, large]" alt="Die besten Fußball-Witze"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="https://www.freenet.de/unterhaltung/witze/die-besten-fussball-witze-fntdt-40380428.html" title="Die besten Fußball-Witze">Die besten Fußball-Witze</a></h5>
            </header>
        </section>
        <script>
            Frn.on('MainLibLoaded', function() {
                $('.imageGalleryLink')
                    .each(function ()
                        {
                            var articleGalleryLink = $(this);
                            articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
                        }
                    )
            });
        </script>
    </article>

  <div class="frn_adbox hide-for-small-only" id="ad-rectangle2">
        <div id="div-gpt-ad-rectangle2"></div>
        <script>
          Frn.on('loadAdTagsStationary',function(){
            SDG.Publisher.registerSlot('rectangle2', document.getElementById('div-gpt-ad-rectangle2')).load();
          });
        </script>
  </div>


            <h3></h3>
<style type="text/css">#div-gpt-ad-mpu:before {
    content: "Anzeige";
    top: 19px;
    left: -16.7px;
    color: #fff;
    z-index: 10;
    position: absolute;
    text-transform: uppercase;
    background: rgba(0,0,0,.6);
    padding: 1px 4px;
    font-size: .625rem;
    line-height: 1.2;
    -webkit-transform: rotate(-90deg);
    -ms-transform: rotate(-90deg);
    transform: rotate(-90deg);
}
#div-gpt-ad-mpu{margin-bottom:30px;position:relative;}
</style>
<div id="adBox-mpu">
<div id="div-gpt-ad-mpu"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerModularSlot('mpu', document.getElementById('div-gpt-ad-mpu'), 311, 251, [[311,251]], false);
SDG.Publisher.loadSlot('local_mpu');
});
</script></div>


            <h3>Datencenter</h3>
         
        


    <article class="grid-x teaser-padding has-edit-button" >
        <figure class="cell small-6 medium-12 ">
                <a class="frn_articleLink" href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" title="Aktuelle Ergebnisse, Tabellen und Statistiken">
                  <img class="lazy" src="https://www.freenet.de/binaries/_ht_1641835423127/medium/content/gallery/freenet/z_asset/shade.png" data-lazy-interchange="[/binaries/_ht_1624274455871/small/content/gallery/freenet/sport/datencenter.jpg, small], [/binaries/_ht_1624274455871/medium/content/gallery/freenet/sport/datencenter.jpg, medium], [/binaries/_ht_1624274455871/medium/content/gallery/freenet/sport/datencenter.jpg, large]" alt="Aktuelle Ergebnisse, Tabellen und Statistiken"/>
                </a>
        </figure>
        <section class="cell small-6 medium-12 ">
            <header>
                <h5 class="teaser-title"><a class="frn_articleLink" href="https://sportdaten.freenet.de/fussball/bundesliga/ergebnisse-und-tabelle/" title="Aktuelle Ergebnisse, Tabellen und Statistiken">Aktuelle Ergebnisse, Tabellen und Statistiken</a></h5>
            </header>
        </section>
        <script>
            Frn.on('MainLibLoaded', function() {
                $('.imageGalleryLink')
                    .each(function ()
                        {
                            var articleGalleryLink = $(this);
                            articleGalleryLink.attr('href', articleGalleryLink.attr('href') + '#' + localStorageKey);
                        }
                    )
            });
        </script>
    </article>



            <h3>Ergebnisse & Spielplan</h3>
 <div class="frn_sportTabHead">	<table cellpadding="0" cellspacing="0" border="0" align="center">		<tr>            <td class="frn_sportTabLeft"><div><span></span>                <a href="http://sportservice.freenet.de/sportMobile/view/calendar.html?focus=12&max=9&ep=true&withrelegation=true&standalone=true&linkto=%2Fsport%2Ffussball%2Fliveticker%2Findex.html%3Fid%3D%7Bmatchid%7D&day=6"><span></span></a>            </div></td>      		<td class="frn_sportTabCenter"><strong>7. Spieltag</strong></td>            <td class="frn_sportTabRight"><div><span></span>                <a href="http://sportservice.freenet.de/sportMobile/view/calendar.html?focus=12&max=9&ep=true&withrelegation=true&standalone=true&linkto=%2Fsport%2Ffussball%2Fliveticker%2Findex.html%3Fid%3D%7Bmatchid%7D&day=8"><span></span></a>            </div></td>    	</tr>	</table></div><table class="frn_sportLiveTab " cellpadding="0" cellspacing="0">			               	<tr class="frn_sportLiveTabRow2">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417701">             <span class="frn_sportLiveTabDate">Freitag, 16.09. 20:30 Uhr</span>            <span>Mainz 05 -&nbsp;</span><span>Hertha BSC</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417701">             1:1    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow1">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417698">             <span class="frn_sportLiveTabDate">Samstag, 17.09. 15:30 Uhr</span>            <span>Dortmund -&nbsp;</span><span>Schalke</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417698">             1:0    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow2">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417699">             <span class="frn_sportLiveTabDate">Samstag, 17.09. 15:30 Uhr</span>            <span>Leverkusen -&nbsp;</span><span>Werder</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417699">             1:1    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow1">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417715">             <span class="frn_sportLiveTabDate">Samstag, 17.09. 15:30 Uhr</span>            <span>Augsburg -&nbsp;</span><span>Bayern</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417715">             1:0    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow2">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417720">             <span class="frn_sportLiveTabDate">Samstag, 17.09. 15:30 Uhr</span>            <span>Stuttgart -&nbsp;</span><span>Frankfurt</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417720">             1:3    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow1">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417709">             <span class="frn_sportLiveTabDate">Samstag, 17.09. 18:30 Uhr</span>            <span>M'gladbach -&nbsp;</span><span>RB Leipzig</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417709">             3:0    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow2">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417700">             <span class="frn_sportLiveTabDate">Sonntag, 18.09. 15:30 Uhr</span>            <span>Union Berlin -&nbsp;</span><span>Wolfsburg</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417700">             2:0    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow1">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417712">             <span class="frn_sportLiveTabDate">Sonntag, 18.09. 17:30 Uhr</span>            <span>Bochum -&nbsp;</span><span>K&ouml;ln</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417712">             1:1    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 			               	<tr class="frn_sportLiveTabRow2">        <td class="frn_sportLiveTabCol1">             <a href="/sport/fussball/liveticker/index.html?id=9417706">             <span class="frn_sportLiveTabDate">Sonntag, 18.09. 19:30 Uhr</span>            <span>Hoffenheim -&nbsp;</span><span>Freiburg</span>            </a>         </td>        <td class="frn_sportLiveTabCol2 frn_sportLiveTabScore"> <a href="/sport/fussball/liveticker/index.html?id=9417706">             0:0    </a>          </td> 	</tr> 	<tr> 		<td colspan="2" class="frn_sportLiveTabTrenner"></td> 	</tr> 	 </table>


            <h3>Bundesliga Tabelle</h3>
<table class="frn_sportLiveTab frn_tabCol_align_clccc"><tr class="frn_sportLiveTabRow2">	<td class="frn_sportLiveTabCol1"><strong>Pl</strong></td>	<td class="frn_sportLiveTabCol3"><strong>Verein</strong></td>	<td class="frn_sportLiveTabCol4"><strong>SP</strong></td>	<td class="frn_sportLiveTabCol5"><strong>Tore</strong></td>	<td class="frn_sportLiveTabCol6"><strong>Pkt</strong></td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">1</td>	<td class="frn_sportLiveTabCol3 teamicon team19">         <a href="https://sportdaten.freenet.de/team/te19/index.html">         Union Berlin         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">15:4</td>	<td class="frn_sportLiveTabCol6">17</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">2</td>	<td class="frn_sportLiveTabCol3 teamicon team258">         <a href="https://sportdaten.freenet.de/team/te258/index.html">         Dortmund         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">9:7</td>	<td class="frn_sportLiveTabCol6">15</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">3</td>	<td class="frn_sportLiveTabCol3 teamicon team1639">         <a href="https://sportdaten.freenet.de/team/te1639/index.html">         Freiburg         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">10:5</td>	<td class="frn_sportLiveTabCol6">14</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">4</td>	<td class="frn_sportLiveTabCol3 teamicon team24">         <a href="https://sportdaten.freenet.de/team/te24/index.html">         Hoffenheim         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">12:7</td>	<td class="frn_sportLiveTabCol6">13</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">5</td>	<td class="frn_sportLiveTabCol3 teamicon team209">         <a href="https://sportdaten.freenet.de/team/te209/index.html">         Bayern         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">19:6</td>	<td class="frn_sportLiveTabCol6">12</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">6</td>	<td class="frn_sportLiveTabCol3 teamicon team253">         <a href="https://sportdaten.freenet.de/team/te253/index.html">         M'gladbach         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">10:5</td>	<td class="frn_sportLiveTabCol6">12</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">7</td>	<td class="frn_sportLiveTabCol3 teamicon team530">         <a href="https://sportdaten.freenet.de/team/te530/index.html">         Frankfurt         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">14:13</td>	<td class="frn_sportLiveTabCol6">11</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">8</td>	<td class="frn_sportLiveTabCol3 teamicon team21">         <a href="https://sportdaten.freenet.de/team/te21/index.html">         Mainz 05         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">7:10</td>	<td class="frn_sportLiveTabCol6">11</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">9</td>	<td class="frn_sportLiveTabCol3 teamicon team9">         <a href="https://sportdaten.freenet.de/team/te9/index.html">         K&ouml;ln         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">11:8</td>	<td class="frn_sportLiveTabCol6">10</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">10</td>	<td class="frn_sportLiveTabCol3 teamicon team2134">         <a href="https://sportdaten.freenet.de/team/te2134/index.html">         Werder         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">13:12</td>	<td class="frn_sportLiveTabCol6">9</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">11</td>	<td class="frn_sportLiveTabCol3 teamicon team594">         <a href="https://sportdaten.freenet.de/team/te594/index.html">         Augsburg         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">5:10</td>	<td class="frn_sportLiveTabCol6">9</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">12</td>	<td class="frn_sportLiveTabCol3 teamicon team29680">         <a href="https://sportdaten.freenet.de/team/te29680/index.html">         RB Leipzig         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">9:12</td>	<td class="frn_sportLiveTabCol6">8</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">13</td>	<td class="frn_sportLiveTabCol3 teamicon team977">         <a href="https://sportdaten.freenet.de/team/te977/index.html">         Hertha BSC         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">7:9</td>	<td class="frn_sportLiveTabCol6">6</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">14</td>	<td class="frn_sportLiveTabCol3 teamicon team694">         <a href="https://sportdaten.freenet.de/team/te694/index.html">         Schalke         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">8:14</td>	<td class="frn_sportLiveTabCol6">6</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">15</td>	<td class="frn_sportLiveTabCol3 teamicon team205">         <a href="https://sportdaten.freenet.de/team/te205/index.html">         Leverkusen         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">9:12</td>	<td class="frn_sportLiveTabCol6">5</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">16</td>	<td class="frn_sportLiveTabCol3 teamicon team2076">         <a href="https://sportdaten.freenet.de/team/te2076/index.html">         Stuttgart         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">7:10</td>	<td class="frn_sportLiveTabCol6">5</td></tr><tr class="frn_sportLiveTabRow1">    <td class="frn_sportLiveTabCol1">17</td>	<td class="frn_sportLiveTabCol3 teamicon team2086">         <a href="https://sportdaten.freenet.de/team/te2086/index.html">         Wolfsburg         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">5:12</td>	<td class="frn_sportLiveTabCol6">5</td></tr><tr class="frn_sportLiveTabRow2">    <td class="frn_sportLiveTabCol1">18</td>	<td class="frn_sportLiveTabCol3 teamicon team2079">         <a href="https://sportdaten.freenet.de/team/te2079/index.html">         Bochum         </a>     </td>	<td class="frn_sportLiveTabCol4">7</td>	<td class="frn_sportLiveTabCol5">5:19</td>	<td class="frn_sportLiveTabCol6">1</td></tr></table>



</section>
<script>
    Frn.on('MainLibLoaded', function () {
        Frn.container.init('.frn-article__right');
    });
</script>        </div>
    </div>
</div>

</div><footer class="grid-container frn-footer last">
<div class="grid-x grid-padding-y grid-padding-x grid-margin-y">
<section class="cell medium-4 show-for-medium">
<header>
<h3>Services</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://boerse.freenet.de/" title="Börse" target="_blank" id="footer_börse">Börse</a></li>
<li><a href="https://www.freenet.de/download" title="Download-Center" target="_blank" id="footer_download-center">Download-Center</a></li>
<li><a href="https://www.freenet.de/fashion" title="Fashion" target="_blank" id="footer_fashion">Fashion</a></li>
<li><a href="https://www.freenet.de/lifestyle/ferien-2022/index.html" title="Ferientermine" target="_self" id="footer_ferientermine">Ferientermine</a></li>
<li><a href="https://www.freenet.de/finanzen/jobs-karriere/jobboerse/index.html" title="Jobbörse" target="_self" id="footer_jobbörse">Jobbörse</a></li>
<li><a href="https://www.freenet.de/ihre-gesundheit" title="Medikamentenvergleich" target="_blank" id="footer_medikamentenvergleich">Medikamentenvergleich</a></li>
<li><a href="http://stromvergleich.freenet.de/" title="Strompreis" target="_blank" id="footer_strompreis">Strompreis</a></li>
<li><a href="https://www.freenet.de/nachrichten/wetter/index.html" title="Wetter" target="_self" id="footer_wetter">Wetter</a></li>
</ul>
</section>
<section class="cell medium-4 show-for-medium">
<header>
<h3>Entertainment</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet.de/unterhaltung/cartoons/index.html" title="Cartoons" target="_self" id="footer_cartoons">Cartoons</a></li>
<li><a href="https://einbuergerungstest.freenet.de/" title="Einbürgerungstest" target="_blank" id="footer_einbürgerungstest">Einbürgerungstest</a></li>
<li><a href="https://fahrschule.freenet.de/" title="Führerscheintest" target="_blank" id="footer_führerscheintest">Führerscheintest</a></li>
<li><a href="https://www.freenet.de/lifestyle/horoskope/index.html" title="Horoskop" target="_self" id="footer_horoskop">Horoskop</a></li>
<li><a href="https://promi-quiz.freenet.de/" title="Promi-Quiz" target="_blank" id="footer_promi-quiz">Promi-Quiz</a></li>
<li><a href="https://www.freenet.de/spielen/index.html" title="Spiele" target="_self" id="footer_spiele">Spiele</a></li>
<li><a href="https://www.freenet.de/unterhaltung/video/index.html" title="Videos" target="_self" id="footer_videos">Videos</a></li>
<li><a href="https://wissens-quiz.freenet.de/" title="Wissens-Quiz" target="_blank" id="footer_wissens-quiz">Wissens-Quiz</a></li>
<li><a href="https://www.freenet.de/unterhaltung/witze/index.html" title="Witze" target="_self" id="footer_witze">Witze</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Finanzen &amp; Produkte</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="/finanzen/spartipps/die-besten-discounterangebote-der-woche_3179318_4708000.html" title="Discounter-Angebote" target="_blank" id="footer_discounter-angebote">Discounter-Angebote</a></li>
<li><a href="https://www.freenet.de/festnetz/index.html" title="Festnetz" target="_blank" id="footer_festnetz">Festnetz</a></li>
<li><a href="https://email.freenet.de/cloud/freenet-cloud/index.html" title="freenet Cloud" target="_blank" id="footer_freenet_cloud">freenet Cloud</a></li>
<li><a href="https://email.freenet.de/index.html" title="freenet Mail" target="_blank" id="footer_freenet_mail">freenet Mail</a></li>
<li><a href="https://email.freenet.de/domain/index.html" title="freenet Webhosting" target="_blank" id="footer_freenet_webhosting">freenet Webhosting</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Kfz-Versicherung" target="_self" id="footer_kfz-versicherung">Kfz-Versicherung</a></li>
<li><a href="https://email.freenet.de/email/norton/index.html" title="Online-Sicherheit" target="_blank" id="footer_online-sicherheit">Online-Sicherheit</a></li>
<li><a href="https://www.freenet.de/finanzen/finanzrechner/index.html" title="Ratenkredit" target="_self" id="footer_ratenkredit">Ratenkredit</a></li>
<li><a href="https://www.freenet.de/finanzen/gehaltsrechner/index.html" title="Brutto-Netto-Rechner" target="_self" id="footer_brutto-netto-rechner">Brutto-Netto-Rechner</a></li>
<li><a href="https://www.billiger-fernsehen.de/" title="TV-Vergleich" target="_blank" id="footer_tv-vergleich">TV-Vergleich</a></li>
</ul>
</section>
<section class="cell large-4 show-for-large">
<header>
<h3>Online Angebote</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://www.freenet-mobilfunk.de/" title="freenet Mobilfunk" target="_blank" id="footer_freenet_mobilfunk">freenet Mobilfunk</a></li>
<li><a href="https://www.freenet.tv/" title="freenet TV" target="_blank" id="footer_freenet_tv">freenet TV</a></li>
<li><a href="https://www.freenet-internet.de/" title="freenet Internet" target="_blank" id="footer_freenet_internet">freenet Internet</a></li>
<li><a href="https://www.freenet-business.de/" title="freenet Business" target="_blank" id="footer_freenet_business">freenet Business</a></li>
<li><a href="https://online.freenet-energy.de" title="freenet Energy" target="_blank" id="footer_freenet_energy">freenet Energy</a></li>
<li><a href="https://ndirect.ppro.de/click/1v7G" title="freenet Video" target="_blank" id="footer_freenet_video">freenet Video</a></li>
<li><a href="https://ndirect.ppro.de/click/1oVL/freenetmobile_fn_fuss" title="freenet Mobile" target="_blank" id="footer_freenet_mobile">freenet Mobile</a></li>
<li><a href="https://www.klarmobil.de/?pid=73108" title="klarmobil" target="_blank" id="footer_klarmobil">klarmobil</a></li>
<li><a href="https://www.carmada.de/" title="carmada.de" target="_blank" id="footer_carmada.de">carmada.de</a></li>
</ul>
</section>
<section class="cell medium-4">
<header>
<h3>freenet.de</h3>
</header>
<ul class="no-bullet ls frn-footer-list">
<li><a href="https://kundenservice.freenet.de/" title="Kundenservice" target="_blank" id="footer_kundenservice">Kundenservice</a></li>
<li><a href="https://www.freenet.de/impressum/index.html" title="Impressum" target="_self" id="footer_impressum">Impressum</a></li>
<li><a href="https://www.freenet.de/datenschutz/index.html" title="Datenschutz" target="_self" id="footer_datenschutz">Datenschutz</a></li>
<li><a href="#0" data-on-click="window._sp_.loadPrivacyManagerModal(648659)" title="Datenschutzmanager" target="_self" id="footer_datenschutzmanager">Datenschutzmanager</a></li>
<li><a href="https://www.freenet.de/agb/index.html" title="AGB" target="_self" id="footer_agb">AGB</a></li>
<li><a href="https://www.freenet.de/gender-hinweis/index.html" title="Gender-Hinweis" target="_self" id="footer_gender-hinweis">Gender-Hinweis</a></li>
<li><a href="https://www.freenet-group.de/presse/presse-archiv/index.html" title="Presse" target="_blank" id="footer_presse">Presse</a></li>
<li><a href="https://www.stroeer.de/nc/digitale-werbung/werbemedien/portfolio/marken/portfolio-marke/freenetde.html" title="Mediadaten" target="_blank" id="footer_mediadaten">Mediadaten</a></li>
<li><a href="https://www.freenet-group.de/karriere/index.html" title="Karriere" target="_blank" id="footer_karriere">Karriere</a></li>
<li><a href="https://kundenservice.freenet.de/kontakt?kdg=mailkdg" title="Vertragskündigung" target="_blank" id="footer_vertragskündigung">Vertragskündigung</a></li>
</ul>
</section>
<div class="has-edit-button"></div>
<figure class="cell medium-4 large-4 grid-x align-bottom align-right padding-right-3 padding-bottom-2 show-for-large">
<div class="top-image-footer"></div>
<div class="bottom-image-footer"></div>
</figure>
<figure class="cell grid-x hide-for-small-only align-bottom align-right show-for-medium-only">
<img data-interchange="[https://www.freenet.de/webfiles/1663241660093/icons/freenet-footer-seals.png, medium],[https://www.freenet.de/webfiles/1663241660093/icons/shade.gif, large]" class="align-right img-fluid " alt="freenet-siegel"/>
</figure>
</div>
</footer><div id="frnIcra">
  <div>gekennzeichnet mit</div>
<div class="age-de-6"> <a href="https://www.jugendschutzprogramm.de/" target="_blank" rel="noopener" title="Jugendschutz"> <img class="lazy" data-src="https://www.freenet.de/webfiles/1663241660093/icons/age-de-6.png" width="156" height="31" alt="JUSPROG e.V. - Jugendschutz"> </a> </div>  <div>freenet ist Mitglied im JUSPROG e.V.</div>
</div>
<script>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</script>
<script>
function registerAsyncComponentsRenderingCallback(callback) {
    if ( document.readyState === "complete" || (document.readyState !== "loading" && !document.documentElement.doScroll) ) {
        setTimeout(function(){callback()}, 1000);
        console.debug("components triggered ...")
    } else {
        document.addEventListener("DOMContentLoaded", function() {
            setTimeout(function(){callback()}, 1000);
            console.debug("components triggered ...")
        });
    }
}
</script><script>
Frn.on('loadAdTagsMobile',function() {
SDG.Publisher.transitionAdvertisements();
});
</script>
<div id="div-gpt-ad-out-of-page"></div>
<script>
Frn.on('loadAdTagsStationary', function () {
SDG.Publisher.registerSlot('out-of-page', 'div-gpt-ad-out-of-page').load();
});
Frn.on('loadAllSlots',function(){
SDG.Publisher.loadAllSlots(false);
});
Frn.on('loadAdTagsMobile',function(){
(function(d,s,u,c){var f=d.getElementsByTagName(s)[0],j=d.createElement(s);
j.async=true;j.onload=c;j.src=u;f.parentNode.insertBefore(j,f);
})(document,'script','https://tls.freenet.de/assets/js/stickyFooter.js', function(){
l=document.getElementById("div-gpt-ad-out-of-page"),p="div-gpt-ad-mobile-footer";
n=document.createElement("div");n.setAttribute("id", p);l.parentNode.insertBefore(n,l);
SDG.Publisher.registerSlot('stickyfooter',p).removeSizes([[320,151],[320,150],[320,75],[320,100]]).load();
})
});
</script>
<div id="frnIVW"><!-- SZM VERSION="2.0" -->
<script> var iam_data = { "st": "freenet", "cp": "stat/freenet/sport/handball", "sv": "i2", "sc": "yes" }; if (typeof szmMobile !== "undefined" && szmMobile === true) { iam_data.st = "mobfreen"; } if (typeof (frn_Ivw) == "object") { frn_Ivw.setKeyVal('fCnt', false) }; </script><!--/SZM --></div>
<div id="frnIVW-IOM">
<script> iomDomainServiceName = 'data-fe87994a5d.freenet.de'; iomQdsType = 'in'; iomSt = 'freenet'; if (typeof szmMobile !== "undefined" && szmMobile === true) { iomDomainServiceName = 'data-24d3602ae0.freenet.de'; iomQdsType = 'mo'; iomSt = 'mobfreen'; } Frn.on('loadIomManager', function(e) { (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/manager/base/es5/bundle.js', function () {}); }); (function (d, s, u, c) { var f = d.getElementsByTagName(s)[0], j = d.createElement(s); j.async = true; j.onload = c; j.src = u; f.parentNode.insertBefore(j, f); })(document, 'script', '//' + iomDomainServiceName + '/iomm/latest/bootstrap/stub.js', function () { IOMm('configure', { st: iomSt, dn: iomDomainServiceName, mh:5 }); IOMm('pageview', { cp: 'stat/freenet/sport/handball' }); IOMm('3p', 'qds', iomQdsType); }); </script></div>
<script src="https://tls.freenet.de/head/assets/js/app.js" async></script>
</body></html>
